Карен Хорни

Джеймс Холлис

Под тенью Сатурна:

мужские психические травмы и их исцеление

М., "Когито-Центр", 2005
пер. В.К.Мершавки

Доктор Джеймс Холлис — известный юнгианский аналитик, директор Центра К. Г. Юнга в Хьюстоне. Им написано девять книг. В их числе — переведенная на русский язык книга "Перевал в середине пути" (М., Инфра-М, 2002).

В книге "Под тенью Сатурна" Джеймс Холлис размышляет о причинах психологической уязвимости мужчин. Большинство современных мужчин выросли под тенью Сатурна — бога, который поедал собственных детей, несших угрозу его власти. В нашей культуре мальчики растут под гнетом образа Мужчины — человека, который должен исполнять различные социальные роли, отвечать определенным ожиданиям, участвовать в конкурентной борьбе и враждовать со своими соперниками. Никто не учит их заниматься внутренним поиском и прислушиваться к зову собственной души. Только разрешив свои проблемы, в частности связанные с воздействием негативного материнского комплекса, отсутствием необходимого образца маскулинности и ритуалов инициации, современный мужчина сможет почувствовать себя зрелым человеком, способным доверять себе и строить доверительные отношения с окружающими.

Содержание

(часть сносок опущена)

  • Предисловие к русскому изданию
  • Введение
  • Восемь сокровенных мужских тайн
  • Глава 1. Наследие Сатурна: заповеди, роли, ожидания
  • Глава 2. Дракон ужасен: внутренняя феминность и реальная женщина
  • Глава 3. Необходимая травма: ритуалы перехода
  • Глава 4. Жажда отца
  • Глава 5. Исцеление мужской души: семь шагов к исцелению


0

Следующая

Предисловие автора к русскому изданию

Я обращаюсь к российскому читателю с надеждой на то, что, несмотря на имеющиеся культурные различия и периоды трагических взаимных подозрений, мы с вами сможем разговаривать на языке общечеловеческих проблем. Как однажды заметил Альбер Камю, можно отвергать коммунизм и вместе с тем преклоняться перед народом, давшим миру Толстого и Достоевского. Эта книга — попытка указать на то, что жизнь мужчины куда больше определяется его ролевыми ожиданиями, чем государством, в котором он живет. Мужчины не очень протестовали против своей якобы независимой социальной позиции. Возможно, эта псевдонезависимость потому так широко распространена и исторически прочна, что лишь очень немногие могут осознать ее ограничения. Вряд ли рыба осознает, что она плавает в воде. Вряд ли мужчины знают о том, что на протяжении целых веков они плыли по течению и подвергали себя опасности.

Выступая перед женской аудиторией, которая часто задает мне вопросы, связанные с мужской психологией, я говорю: представьте себе, что вы утратили контакт с той внутренней, инстинктивной силой, которую всегда считали и своим истинным спутником, и проводником к вашей сущности. Еще представьте, что вы потеряли всех близких Друзей и подруг, с которыми могли поделиться своими тревогами и проблемами. Отказавшись от этих двух постоянных источников поддержки и внутреннего целеполагания, вы превратитесь в обычного человека, состоятельность которого зависит только от его внешних успехов, живущего в крайней эмоциональной изоляции и, по существу, чужого и самому себе, и окружающим его людям. Более того, если бы мужчина попытался понять свое внутреннее состояние, он ощутил бы, как его переполняют стыд, слабость и неуверенность в себе. Если раньше женщины считали, что социальное положение мужчин является привилегированным, ибо в большинстве своем именно они стоят во главе разных социальных институтов, то теперь женщины видят, в каком ужасном смятении оказались мужчины в силу своей же социальной тирании, и начинают смотреть на мужчин с возрастающей симпатией и пониманием.

Изредка меня просит обратиться к этой теме и мужская аудитория. Недавно мне пришлось говорить об этом в одной мужской группе, так как мужчины заранее не сказали мне, что они хотели бы услышать. Они слушали меня внимательно и серьезно, иногда снимая напряжение коротким нервным смехом. Вопросов было очень мало. После нашей встречи один мужчина вышел вместе со мной на улицу и сказал: "Осознаете ли вы, что всколыхнули все то, что накопилось у них внутри?" — "Я лишь сказал ту правду, которую они и так знают",— ответил я. "Да ведь именно ее они и боялись",— заметил он.

Эта книга была написана мною более десяти лет тому назад. В те времена кое-где в США еще существовали очаги мужского движения, но уже тогда можно было наблюдать, как ослабевает его влияние. Хотя я и тогда, и сейчас поддерживаю формирование мужских групп, однако вижу, что большинство этих групп просто распадаются, перерождаясь в типичные для социальных институтов властные структуры. В настоящее время вряд ли можно вообще говорить о существовании мужского движения, несмотря на то что и здесь, и там есть небольшие группы мужчин, которые, встречаясь друг с другом, обсуждают свою жизнь, убеждаясь в том, что они не так одиноки, как им могло показаться.

А потому в последней главе книги сделан акцент на том, что исцеление души современного мужчины — это прежде всего результат индивидуальных усилий. Все мы знаем, что настоящие социальные изменения начинаются с самоосознания и мужества отдельного человека, то есть со способности думать о том, о чем остальные боятся думать. Я надеюсь, что эта книга поможет моим русским читателям почувствовать себя менее одинокими и начать процесс своего индивидуального освобождения, который может сделать всех нас более социально свободными и духовно раскрепощенными.

Джеймс Холлис
Хьюстон, Техас
январь 2003 г.


1

Предыдущая

Введение

Запомните, вы пришли в этот мир, уже осознав необходимость бороться с собой — и только с собой. А значит, благодарите любого, кто предоставит вам эту возможность.

Гурджиев. Встречи с замечательными людьми

Мысль написать эту книгу возникла у меня в апреле 1992 года после моего выступления в Центре К. Г. Юнга в Филадельфии. Это выступление сильно запоздало. Я лично лет десять избегал говорить на тему мужского страдания, вдохновения и исцеления, хотя она все больше и больше интересовала меня как юнгианского аналитика. Двенадцать лет назад отношение анализируемых женщин и мужчин в моей практике составляло 9:1. Теперь среди моих пациентов больше мужчин, чем женщин (в соотношении 6:4). Уверен, что подобное изменение в соотношении пациентов мужского и женского пола наблюдается и у других терапевтов; те же причины повлияли и на подъем мужского движения. Я избегал этой темы, так как очень многое казалось мне обыденным. Я считал, что в лучшем случае здесь очень много работы, связанной с исследованиями и с эмоциональным очищением, а в худшем — это представляет собой широко распространенное явление, которое мне было не очень приятно.

Я посвящаю очень много времени индивидуальной терапии и изучению личностных изменений людей. Как правило, это настолько напряженная и глубоко индивидуальная работа, что можно забыть о существовании огромного внешнего мира и самых разных социальных проблем, часть которых непосредственно связана с нами и соприкосновение с которыми становится для нас травматическим. Но со временем мне стало ясно, что истории отдельных мужчин переплелись между собой и превратились в устойчивые лейтмотивы. Постепенно я стал понимать ту истину, которую женщины узнали о себе раньше нас: коллективный опыт мужчин (так же как и женщин) является неотъемлемой частью любой индивидуальной судьбы. На формирование каждой отдельной личности влияют как все перипетии и хитросплетения ее индивидуального развития, так и социальная мифология.

Конечно, сегодня существует много книг, посвященных разным аспектам внутренних противоречий современного мужчины. В своей работе я иногда буду прямо ссылаться на них, делая это обдуманно и с большим удовольствием. Все мы участвуем в борьбе за создание мужского сообщества, и голос каждого из нас звучит по-разному. Я не ставлю цели внести свой вклад в изучение мужской психологии, а лишь хочу остановиться на сложных вопросах, обобщить их и представить в таком виде, чтобы они стали понятны многим. Для этого я использую материалы из собственной клинической практики, связанные с мужской психологией. Своим клиентам мужчинам я очень благодарен за разрешение опубликовать эти материалы.

Цель книги "Под тенью Сатурна" заключается в том, чтобы предложить читателю краткий обзор эмоциональных травм мужчин и возможностей их исцеления, а также исследовать ситуацию в этой области психологии, сложившуюся в последнем десятилетии XXвека.

Более того, могу сказать откровенно: много лет я избегал говорить на эту тему не только потому, что мне казалось, будто эти проблемы еще четко не обозначились, но и потому, что я сам испытывал мучительные страдания, живя под тенью Сатурна. И до сих пор мне не всегда ясно мое отношение к собственной маскулинности. По воле судьбы я родился мужчиной. В течение многих лет я просто считал это случайностью, принимал как должное все последствия и был уверен, что выход из-под покрова тени скорее вызовет у меня страх, чем даст ощущение свободы. В книге я буду использовать цитаты из некоторых автобиографий, так как считаю, что они точно и полно отражают суть проблемы. Как заметил художник Тони Берлант, "чем больше личного и интроспективного содержания включает в себя художественное творчество, тем более универсальным оно становится"1.

1 Clothier P. Hammering Out Magic //Art News. P. 113.

Концентрируя внимание на проблемах мужчин, я нисколько не собираюсь преуменьшать травмы, переживаемые женщинами. Мы, мужчины, находимся в огромном долгу перед женщинами, которые не только говорили во всеуслышание о собственной боли в рамках нашей культурной женофобии, но и стремились к тому, чтобы мужчины, насколько это возможно, могли стать самими собой. За это мы, мужчины, им очень признательны. Их cri decoeur* помог мужчинам более осознанно отнестись к собственным травмам, и в итоге все мы добились лучшего результата. Пример женщин, борющихся за свое освобождение от коллективной тени, придает мужчинам мужества и побуждает их поступать так же. Пока мужчины не смогут выйти из тьмы, мы будем продолжать наносить травмы женщинам и самим себе, а мир не станет безопасным и свободным. А значит, мы должны сделать это не только для себя, но и для тех, кто нас окружает.

* Крик души (франц.).

В середине XIX века датский теолог Серен Кьеркегор заметил, что нельзя спасти свою эпоху, можно лишь выразить убеждение, что жизнь бренна2. Силы бессознательного, общественные институты и идеологии, направляющие нашу жизнь, настолько инертны, что нельзя надеяться на быстрое изменение общества и характерных для него социально-половых ролей. Но первое и обязательное условие — мужчины должны осознать, что несут в себе мучительную травму. Бессознательное ощущение своей уязвленности заставляет их постоянно наносить травмы и себе, и женщинам. Я часто прихожу в недоумение от того, как у женщин помимо их воли растет ненависть к мужчинам, которые их подавляют, и почти так же удивляюсь тому, как у мужчин растет страх и ненависть по отношению друг к другу.

2 Kierkegaard S. The Journals of the Kierkegaard. P. 165.

Таким образом, в этой книге учитывается опыт многих людей, позволяющий каждому конкретному мужчине расширить рамки своего сознания, выразить свое отношение к происходящему и найти путь к исцелению. Образы, которые сознательно и бессознательно управляют нашей жизнью, можно проработать только в результате мучительных индивидуальных переживаний, но возрастающая способность мужчин признавать свою печаль и гнев, принимать участие в начинающемся разговоре друг с другом тоже поможет исцелить травмы, связанные с воздействием внешнего мира.

Я предлагаю читателю посмотреть на себя с точки зрения описанного здесь странствия. Например, для женщины может быть полезным описание борьбы с материнским комплексом, оно позволит ей осознать эту странную амбивалентность, которая, видимо, всю жизнь заставляет мужчин страдать. В мужском странствии существует много этапов и много опасностей. Наши страхи и задачи, которые мы перед собой ставим, очень много для нас значат. Это неправда, что все, чего мы не знаем, не причинит нам боли; в действительности все, чего мы не знаем, причинит нам очень сильную боль, и тогда мы, как Самсон, вслепую обрушим храм на свои головы3.

Чтобы подвести каждого из нас к большему осознанию происходящих с мужчиной перемен и его мучительных исканий, мне придется раскрыть мужские тайны. Я написал о них так, чтобы они были более понятны женщинам. Некоторые из этих тайн могут оказаться новыми для самих мужчин, и все же я не сомневаюсь: каждый мужчина, читатель этой книги, согласится с тем, что они указывают на травмы, которые он носит в своем одиноком, наполненном страхом сердце. Если мы не в силах ничего сделать с уязвленностью и страхом, то, по крайней мере, можем покончить с одиночеством.

3 Имеется в виду библейская притча о Самсоне. Самсон, не знавший о том, что его предала Далила и что от него отступился Господь, по-прежнему считал себя неуязвимым и, обрушив весь дом на своих врагов, сам погиб под его развалинами (Книга Судей, 16:18, 20, 30).

Название этой книги напоминает нам о том, что и мужчины, и женщины всегда несут на себе тяжкое бремя тени идеологий: одни — сознательно, другие — унаследовав его от семьи и этнической группы, в качестве какой-то части национальной истории или ее мифологической основы. Эта тень отягощает душу человека. Мужчины чувствуют бремя этой тени, подавляющее и поражающее их силу духа. Ощущение ее тяжести является сатурнианским. Мужчина в нашей культуре — это человек, который должен исполнять различные социальные роли, отвечать определенным ожиданиям, конкурировать и испытывать враждебность. Но именно это обесценивает лучшие качества и способности мужчин, ведет к тому, что это бремя становится невыносимым. Оно ощущалось всегда, но сегодня мужчины, обладающие мужеством, начинают сомневаться в необходимости жить, испытывая бремя этой тени.

Сатурн был римским богом, покровителем сельского хозяйства. С одной стороны, как бог земледелия, он покровительствовал римской цивилизации; с другой стороны, он ассоциировался с целой серией мрачных, кровавых историй. Его древнегреческий прообраз Крон был порождением мужского начала — Урана и женского начала — Геи. Уран ненавидел своих детей, так как боялся за свое будущее; миф говорит о том, что он был "первым, совершившим постыдные поступки"4. Его жена Гея наточила серп и побудила Крона напасть на отца. Крон подкрался к спящему Урану и оскопил его с помощью серпа. Схватив левой рукой (с которой с тех пор соотносятся плохие предзнаменования) отрезанные гениталии, он забросил их вместе с землей в море. Из пролившихся на землю капель крови Урана возникли три страшные эриннии: Алекто, Тисифона и Мегера, мстящие отцеубийцам и клятвопреступникам. Из семени Урана, попавшего в море, родилась Афродита, имя которой буквально означает "рожденная из пены"5.

4 Cronwell's Handbook of Classical Literature. P. 109.

5 Там же. Р. 41.

Крон-Сатурн сменил своего отца и стал точно таким же тираном и деспотом. Как только у них с супругой Реей рождались дети, он пожирал их. Единственным ребенком, которому удалось избежать этой участи, был Зевс. Когда Зевс вырос, он, в свою очередь, пошел на отца войной, которая продолжалась десять лет. С триумфальной победой Зевса появились многие признаки цивилизации, но и он тоже оказался жертвой комплекса стремления к власти и превратился в деспота6.

6 Преследование им Прометея, да и других, очень хорошо известно. См., например: Hamilton E. Mythology. P. 75-78.

Таким образом, история о Кроне-Сатурне — это история о власти, ревности и опасности, то есть о насилии над эросом, над способностью к рождению и над самой землей. Как однажды заметил Юнг, там, где есть власть, не может быть любви7. Человек стремится быть всесильным, как боги, но мы видим, как власть, которой он обладает, искажается, превращаясь в комплекс. Сама по себе власть нейтральна, но без любви она управляется страхом и компенсаторными амбициями, которые в конце концов приводят к насилию. Как заметил Шекспир, "нет покоя голове в венце"8.

7 "Там, где царит любовь, нет места стремлению к власти, а где стремление власти взяло верх, там нет места любви". См.: Jung С. G. Two Essays on Analytical Psychology //Jung С G. C. W. Vol. 7. Par. 78. [Полное собрание сочинений Юнга здесь и далее сокращенно обозначается С. W.]

8 Шекспир В. Король Генрих IV. Часть вторая //Весь Шекспир. В 2 т. Т. 1.М..2001.С. 701.

Исторически сложилось так, что большинство мужчин выросли под тенью Сатурна. Страдая от своей несостоятельности и постоянно испытывая страх, они наносили травмы себе и другим. Современные мужчины могут считать, что альтернативы не существует и наследие Сатурна — это все, что у нас есть. Я в это не верю.

Я предлагаю читателю книгу "Под тенью Сатурна", чтобы разобраться в некоторых из множества способов, при помощи которых эти темные мифы бередят нашу душу. Я надеюсь, что книга поможет каждому человеку заглянуть в себя, чтобы обрести внутреннюю свободу.

Предыдущая


02

Восемь сокровенных мужских тайн

  1. Жизнь мужчины, как и жизнь женщины, во многом определяется ограничениями, заложенными в ролевых ожиданиях.
  2. Жизнь мужчины в существенной мере управляется страхом.
  3. Феминность в мужской психике обладает огромной властью.
  4. Мужчины хранят молчание с целью подавить свои истинные эмоции.
  5. Травма является необходимой, так как мужчины должны покинуть мать и психологически выйти за рамки материнского.
  6. Жизнь мужчин полна насилия, так как насилию подверглась их душа.
  7. Каждый мужчина очень тоскует по отцу и нуждается в общении со старейшинами своего сообщества.
  8. Если мужчины хотят исцелиться, им следует мобилизовать все свои внутренние ресурсы, восполнив то, что они в свое время не получили извне.


03

ГЛАВА 1

Наследие Сатурна:
заповеди, роли, ожидания

"Человек рождается свободным, но повсюду он в оковах". Так начинает Жан-Жак Руссо свой труд "Социальный договор, или Принципы политического права", написанный в 1762 году Мы приходим в этот мир свободными, независимыми и здоровыми. Но поскольку мы тесно связаны с родителями и культурной средой, в которой растем, то постепенно утрачиваем свою природную сущность. Все мы проходим через социализацию, позволяющую нам создавать семью, участвовать в жизни разнообразных социальных институтов, которые хотя и обладают определенной самостоятельностью, но постоянно требуют, чтобы человек жертвовал ради них своей индивидуальностью.

В строении наших костей, в ткани наших нервов, в коридорах нашей памяти мы сохраняем драгоценные черты младенца. Кто из нас, подобно юному герою романа Джеймса Эджи, не лежал на траве под звездами ночного летнего неба и не размышлял о таинстве этой жизни, с помощью детской интуиции пытаясь разобраться в вопросах, которые она перед нами ставит? "Мы сейчас говорим о летних вечерах в Кноксвилле, штат Теннесси, в те времена, когда я там жил, успешно выдавая себя за ребенка"9.

9AgeeJ. A Death in the Family. P. 11.

Как только взрослые выходили из-за обеденного стола, услышав шум струи поливальной машины, и взбирались на скрипучее покатое крыльцо, мы, дети, сразу уносились своими мечтами туда, где

...дремота, томно улыбаясь, влечет нас к себе и уносит туда, где меня принимают как хорошо знакомого и любимого человека, в том другом доме... но при этом не скажут ни сейчас, ни потом, никогда не скажут о том, кто я такой10.

Подобные размышления о прошлом посещают каждого из нас: размышления о нашем пребывании на этой земле, о тумане страха, устилающем путь в будущее, и, несмотря на этот страх, воспоминания о радости жизни, которая бурлит у нас в крови. Но куда же ушла та радость? Откуда эта тяжесть, боль в теле, душевная усталость, апатия мыслей и ломота в костях? Что случилось с тем ребенком — здоровым, полным наивной детской гордости собой? Он по-прежнему спонтанно живет в нас, пребывая "в одиноком ощущении скоротечной радости"11, в легкой паутине сновидений, сразу ускользающих от сознания, как только мы включаемся в нашу ежедневную работу. Он живет, но запрятан где-то глубоко внутри нас. Он очень устал под огромной тяжестью тени Сатурна.

Позвольте мне привести пример из своего детства. Время от времени мой отец смеялся, или шутил, или даже присвистывал. Но, уже будучи ребенком, я постепенно стал понимать, что, когда он свистел, дела обстояли очень плохо, причем даже в тех случаях, когда я ощущал в этом свисте какой-то героический порыв. Он "свистел в темноте"12, создавая видимую маску благополучия. Спустя какое-то время я стал понимать, что, начиная свистеть, он не чувствовал радости, а, наоборот, ему было плохо. Несмотря на все его усилия скрыть неприятности, я знал, что его дела идут не лучшим образом.

Мой отец был вынужден завершить свое образование в восьмом классе, так как его отец потерял работу в компании по изготовлению сельскохозяйственной техники в период Великой депрессии, когда многие фермы на Среднем Западе стали разоряться еще до наступления полного краха в 1929 году. Вполне определенное послание моему отцу, на которое он отвечал всю оставшуюся жизнь, заключалось в том, что он должен был пожертвовать своими личными интересами и работать для поддержания семьи.

10 Там же. Р. 15.

11 Yeats W. В. An Irish Airman Foresees His Death. Line 11 //Collected Poems of W. B. Yeats.

12 "Свистеть в темноте" — устойчивое словосочетание, означающее "вести себя, словно не чувствуя страха".

Будучи старшим ребенком в семье, я помню и то, как он потом целыми днями работал на фабрике "Эллис-Чалмерс" на конвейере, где собирали тракторы и другое сельскохозяйственное оборудование, а ночами и в выходные дни развозил на грузовике людям уголь и сгружал его лопатой. Позже, по иронии судьбы, его назначили "аналитиком" на этот сборочный конвейер; он объяснял своим коллегам, инженерам с высшим образованием, как можно справиться с той или иной проблемой, над которой они ломали голову. За это время он изучил работу всей системы конвейера. Отец мог найти и исправить любую возникшую на производстве неполадку и наконец занял должность, равную по статусу должности инженера, отвечающего за соблюдение техники безопасности.

В течение 50 лет каждую пятницу он приносил домой чековую книжку, на которую почти всегда была начислена очень приличная зарплата. Мы никогда не голодали, как, например, бывало, голодал мой лучший друг Кент, но даже тогда я знал, что отец беспокоился, чтобы мы не голодали. И именно от него я получил свое первое сатурнианское послание, ясное и непререкаемое. Оно заключалось в том, что быть мужчиной — значит работать. Работать всегда, выполнять любую работу, чтобы поддержать тех, за кого несешь ответственность. Это означало, что удовлетворение личных потребностей отходит на второй план по сравнению с такой высокой задачей. Много лет спустя, когда одна женщина спросила меня, какую надпись мне бы хотелось иметь на своем надгробном камне, я ответил: "Здесь лежит тот, на кого можно было положиться". Это послание было таким весомым, что мой отец, а позже и я сам были готовы умереть, чтобы его исполнить и остаться такими в памяти потомков.

Спустя много времени, когда я написал отцу поздравительную открытку, он мне ответил несмотря на разделявшую нас эмоциональную пропасть: "Простите меня, мои мальчики, за то, что не смог вас очень хорошо узнать, потому что должен был все время работать". Он ругал себя за то, что наше взросление и развитие прошли мимо него. И, несмотря на это, я отдаю должное его преданности нам и считаю, что он сделал для нас все, что мог. Я знал, что он работал на нас, страдал из-за нас, беспокоился о нас, и сначала я не думал, что у него могут быть какие-то болезненные переживания, связанные с его работой. Вместе с тем я понимал: такая жизнь не идет ему на пользу, но, по-видимому, жить именно так для него значило быть мужчиной.

В период нашего формирования разразилась Вторая Мировая война. Я помню, как люди в тревоге собирались вокруг динамиков, чтобы услышать о жестоких сражениях в Европе и Юго-Восточной Азии и узнать что-то о своих близких, которые находились где-то там, в местах с такими странными названиями, как Тулаги, остров Минданао, или за крупнокалиберным пулеметом в хвосте В-1713. (Они вернулись обратно; но двадцатичетырехлетний парень возвратился с Филиппин совершенно седым, а стрелок-радист — с осколком зенитного снаряда, оставшимся в его ноге.)

13 В-17 — основной бомбардировщик военно-воздушных сил США, который наряду с другим бомбардировщиком, В-24, участвовал во Второй Мировой войне, преимущественно в бомбардировках Германии. Буква "В" в названии самолета В-17 является первой буквой слова "Bomb" — бомба.

Черный креп одежды, горестные, полные слез расставания на вокзалах, огромная, нескрываемая тревога внесли в мое ощущение жизни нечто очень большое и ужасное, то, что остается и сейчас и не может нас отпустить. Я наслушался ужасных историй, например, о семье, получившей от сына открытку из Красного Креста. В ней прямо под маркой я прочитал: "Они отрезали мне язык". Не знаю, была ли в этих рассказах правда, но окружавшие меня взрослые им верили. Этого мне было достаточно.

Военное время дало мне второе неоспоримое послание о том, что значит быть мужчиной. Я был твердо уверен: моя судьба заключается не в том, чтобы стать "акулой капитализма", а в том, чтобы вырасти и стать солдатом, отправиться куда-то далеко, чтобы там убивать или быть убитым либо же измученным и искалеченным вернуться домой. Целые ночи напролет я лежал в кровати, не в силах заснуть, представляя все эти ужасы, предназначенные мне судьбой. Люди, пережившие Великую депрессию, сохранили на себе ее шрамы и оставшийся в глубине страх. Пережившие военное детство до сих пор содрогаются при воспоминании о царивших тогда ужасах и неопределенности.

Будучи ребенком, выросшим на Среднем Западе, я находился так далеко от разрушенных и уничтоженных городов, но для нас линия фронта проходила везде, и везде мы испытывали страх. Тогда я даже не слышал о Дахау, Берген-Бель-зене и Маутхаузене, но, став взрослым, я приехал туда со своими детьми. То, что я почувствовал, нельзя назвать паранойей. Меня охватило страшное беспокойство... Но, поскольку я был мужчиной, от меня ожидали мужской реакции и мужской ответственности... Самое тяжелое наследие Сатурна составляют работа, война и тревога!

Каждый мужчина может вспомнить похожие переживания. Каждый может оказаться в ситуации, когда он чувствует, что от него требуется нечто большее, чем просто способность понять.

Ребенок, втянутый в такой водоворот событий, отчаянно ищет хоть какую-то информацию, пример для подражания, модель поведения, совет, указание, помощь; получив ее, он может сразу отказаться и, возможно, даже станет подавлять. Выбрав этот путь, юноша надеется, что "они" (взрослые) отведут его в сторонку и научат всему, что ему нужно знать.

Помню, как я стал свидетелем одного таинства именно тогда, когда мне это было нужно больше всего, чтобы понять, что значит быть мужчиной. У отца в ладони застрял рыболовный крючок. Не меняя выражения лица, отец его вытащил.

Я стал подозревать, что взрослые не чувствуют боли так, как чувствуют ее дети, но вместе с тем я считал, что его кто-то научил этому загадочному мужеству и терпению, которому я так отчаянно хотел научиться. Хотелось надеяться на то, что однажды "они" отведут меня в сторонку и научат, как быть мужчиной. Я верил, что это может случиться, когда нужно будет пойти в школу. (Ничего еще не зная о том, что такое пубертат, я видел, что старшеклассники гораздо больше нас по своим габаритам, а потому они казались мне ближе к тем людям, которых называют взрослыми.) Но, к своему удивлению и разочарованию, с приближением дня, когда я должен был пойти в школу, я почувствовал, что "они" никогда не отведут меня в сторону и не скажут, что значит быть мужчиной и как вести себя по-взрослому.

Теперь я, конечно же, знаю, что "они", старейшины нашего времени, тоже не знали, что значит быть мужчиной. Они тоже не прошли инициацию и вряд ли могли пережить таинства и получить освобождающее их знание.

Так постепенно я пришел к осознанию необходимости совершения переходного ритуала, превращающего мальчика в мужчину. Такой ритуал не только обозначает переход от детской зависимости к самодостаточности взрослого человека, но и обеспечивает преемственность таких ценностей, как чувство гражданского долга, а также таких установок и убеждений, которые связывают человека с его богами, обществом, в котором он живет, и с самим собой. Надо сказать, что такие ритуалы уже давно утратили свое влияние и исчезли. "Часто приходилось слышать,— заметил Мирча Элиаде,— что одной из характерных особенностей современного мира стало исчезновение всех традиционных ритуалов инициации"14. В наше время может оказаться непонятным даже само словосочетание "ритуал инициации", или "переходный ритуал".

Ритуал — это движение в глубину. Ритуалы не изобретают — их открывают, находят, совершают; они рождаются при достижении архетипической глубины. Цель символического действа, которое воспроизводится в ритуале, заключается в том, чтобы вовлечь человека в такого рода глубинное переживание. Бессмысленное повторение переходных ритуалов может привести к утрате их способности выводить человека за рамки совершающегося действия, в архетипическую глубину. И тогда ритуал становится пустым и бессодержательным.

14 JungС. G. Rites and Symbolsof Initiation. P. IX.

Вместе с тем у человека по-прежнему есть потребность в погружении в архетипические глубины. В своей работе "Символическая жизнь" Юнг пишет о том, как важно индейцам племени пуэбло считать, что их ритуалы помогают восходу солнца.

Люди ощущают умиротворение, когда чувствуют, что живут жизнью, наполненной символами, и являются актерами в божественной драме. Только такая жизнь придает смысл человеческому бытию, все остальное оказывается банальным и не заслуживающим внимания. Деловая карьера, деторождение — все это лишь майя15 и очень удалено от истинного смысла вашей жизни16.

Живя в обществе, в котором не осталось ритуалов, придающих жизни смысл, мы встаем перед жестокой реальностью — жизнью на поверхности. Сама идея перехода содержит в себе глубинный смысл, ибо любой переход подразумевает некое завершение, конец чего-то и вместе с тем некое начало, рождение нового. Статична только смерть; основной закон жизни — изменение, и нам предстоит пройти через множество смертей и возрождений, если мы хотим прожить жизнь, наполненную смыслом17. Инициация подразумевает вступление человека в новый и таинственный мир.

В связи с тем, что переходные ритуалы практически исчезли из нашей культуры, современному мужчине приходится самостоятельно доходить до понимания важности такого рода событий. Ибо то, чего теперь нам не дает наша культура, мы вынуждены искать для себя сами.

15 Майя — метафора иллюзии в юнгианской психологии.

16 Jung С. G. The Symbolic Life //Jung С. G. С. W. Vol. 18. Par. 630.

17 См. мою книгу: HollisJ. The Middle Passage: From Misery to Meaning in Midlife.

Несмотря на множество культур с присущими им особенностями, архетипические стадии таких переходных ритуалов в них были поразительно схожими. Кажется, что наши предки интуитивно улавливали важность такого обособления и развития личности и чувствовали необходимость таких процессов. Длительность, интенсивность и определенность этих ритуалов напрямую зависели от трудности расставания с детством и взросления. В нашей культуре лишь очень немногим людям удается осуществить психологическое отделение от родительской семьи и стать взрослыми, поэтому имеет смысл раскрыть и осмыслить переживания человека на всех стадиях процесса инициации. Повторяю: все, что нам не дала наша культура, приходится восполнять самостоятельно. Мы не можем уйти от решения данной проблемы, ссылаясь на свое невежество, ибо в таком случае процесс превращения мальчика в мужчину останется незавершенным.

Обобщенно можно представить шесть стадий переходного ритуала. Несмотря на то что содержание каждой из них различалось в зависимости от местных условий и традиций, сами стадии вполне вписывались в единые общекультурные формы.

Первая стадия переходного ритуала — физическое отделение от родителей, необходимое для начала психологического отделения. Здесь у мальчика никогда не было выбора. Среди ночи его "похищали" у родителей старшие соплеменники, которые, надевая маски или раскрашивая лица, перевоплощались в богов или демонов. Маски помогали им совершить переход с уровня родственников и соседей к уровню богов и архетипических сил. Внезапность и даже насилие, присущее такому отделению, олицетворяли собой тот факт, что ни один юноша добровольно не расстанется с комфортом домашнего очага. Его тепло, защита и забота имеют огромную притягательную силу. Но остаться у домашнего очага, образно или реально, значит остаться ребенком и тем самым отречься от возможности стать взрослым.

Второй стадией переходного ритуала была смерть. Мальчик должен был быть символически похоронен: он проходил через темный туннель, полностью погрузившись в реальный или символический мрак. Хотя это действо несомненно, приводило его в ужас, на самом деле юноша переживал символическую смерть детской зависимости.

Он по-настоящему страдал от утраты родительского очага. "Ты больше не сможешь вернуться домой". Это была потеря невинности, потеря связи с раем, детским эдемом. Во время такого "умирания" ребенок, по образному выражению Дилана Томаса, "уносится куда-то, на далекую ферму, навсегда расставшись с миром своего детства"18.

18 Thomas D. Ferm Hill // Thomas D. Collected Poems. P. 180.

Но, несмотря на смерть, жизнь должна продолжаться. Поэтому третья стадия представляла собой ритуал возрождения. Иногда это возрождение сопровождалось изменением имени, подтверждая появление на свет нового человека. (Христианское крещение, очевидно, символизирует такой мотив смерти — возрождения, когда во время совершения ритуала человек возвращается в родную водную среду. Римско-католическая конфирмация19, а также бар и бат митцва20 в иудаизме — примеры дошедших до нас ритуалов.)

19 Таинство миропомазания — помазание частей тела (лба, ладоней, ступней) святым миром — означает введение в звание мирянина, члена церкви. Совершается над детьми 7-12 лет.

20 Бар и бат митцва — традиционные еврейские праздники, посвященные официальному совершеннолетию мальчиков и девочек по достижении ими 13 и 12 лет соответственно.

Четвертая стадия инициации обычно включала в себя обучение, то есть приобретение знаний, которые требовались юноше, чтобы он мог вести себя как взрослый мужчина. Основная задача здесь состояла в приобретении практических навыков, таких, как охота, рыболовство, умение обращаться со скотом, которые позволяли новообращенному мужчине наряду с другими мужчинами поддерживать и защищать свое сообщество. Кроме того, ему сообщали о его правах и обязанностях взрослого мужчины и члена сообщества. И наконец, на этой стадии происходило посвящение в таинства, при котором у юноши должно было появиться ощущение твердости духа и сопричастности трансцендентному миру. "Кто наши боги?" "Какому обществу, каким законам, этике, духовным ценностям они покровительствовали?" Помещение юноши в мифический контекст собственной формирующейся идентичности придавало ему ощущение многомерности процесса, в котором он участвовал, и обогащало его душу.

Пятую стадию можно определить как суровое испытание. По своему содержанию оно могло быть разным, но при этом мальчик должен был подвергаться мучительным страданиям из-за ухода от домашнего очага, обеспечивающего ему комфорт и защиту. Подробнее об этом я скажу немного позже, но нас, современных людей, особенно поражает, что неоправданная на первый взгляд жестокость этих испытаний фактически была частью мудрого понимания того, что такие страдания ускоряли осознание. Осознание приходит только через страдания; без страданий, выраженных в той или иной форме, физической, эмоциональной или духовной, мы легко удовлетворяемся прежними правилами, удобными привычками и зависимостями. Вторая причина необходимости страданий связана с желанием помочь мальчику привыкнуть к превратностям реальной жизни, которые он довольно скоро испытает на себе. Хотя подобная практика кажется нам варварской, ритуальное "обрезание" и "кровопускание" не только знаменует расставание с телесным комфортом и детскими зависимостями, но и накладывает на человека знак избранности, принадлежности к сообществу прошедших через инициацию взрослых.

Испытание обычно включало определенные формы изоляции, пребывание в сакральном пространстве, отдельно от остального сообщества. Существенная особенность взрослой личности состояла не столько в том, что человек больше не мог вернуться под защиту взрослых, а в том, что он учился использовать внутренние ресурсы. Никто не догадывается о существовании таких ресурсов, пока ему не придется их использовать. Мир природы темен; в нем много "странных зверей и демонов", и конфронтация человека с собственным страхом — это момент истины. Ритуальное уединение позволяет приблизиться к постижению главного: независимо от того, в какой мере наша социальная жизнь связана с семьей, мы совершаем странствие по ней в одиночестве и должны научиться находить внутренние ресурсы и равновесие, иначе никогда не станем взрослыми. Часто проходящий инициацию юноша проводил в одиночестве месяцы, ожидая Великого Сна как послания богов о своем настоящем имени или истинном призвании. Он мог полагаться только на свою сообразительность, свое мужество и свое оружие; в противном случае у него оставалось мало шансов на выживание.

К началу последней стадии, возвращению, мальчик становился взрослым.

В традиции переходных ритуалов заключалась большая мудрость, ибо они непосредственно и глубоко влияли на энергию материнского комплекса, то есть присутствующее у каждого из нас чрезвычайно сильное стремление к зависимости. Для преодоления этой инертной силы притяжения требуется осознанное эмоциональное переживание. Ни один здравомыслящий человек не хочет добровольного отделения, а потому психологическая апатия, страх и зависимость начинают приобретать доминирующий или угрожающий характер в нашей жизни.

В традиционных культурах ритуалы инициации мальчиков были более развиты, чем ритуалы инициации девочек, ибо ожидалось, что, покинув родную мать, девочки снова вернутся к домашнему очагу21. Ритуалы отделения прежде всего касались мальчиков не только из-за особой значимости материнского комплекса в их жизни, но и ввиду ожиданий того, что мальчики покинут природный мир, "инстинктивную" жизнь и уйдут в искусственный, созданный человеком мир цивилизации и культуры.

21 Сегодня прежние полоролевые ожидания разрушились. Современные женщины не меньше, чем мужчины, испытывают потребность в переходных ритуалах, позволяющих им стать взрослыми. См., например: Perera S. В. Descent to the Goddess: A Way of Initiation for Women.

Например, экономика представляет собой совершенно искусственный конструкт. Деньги, кредитные карточки, игра на бирже — от этих предметов и действий зависит жизнь человека, и на многие из них частично проецируется его душа. Чувство насыщения или чувство голода — это "инстинктивные" ощущения; ожерелье из раковин, чековые книжки или премии — это искусственные предметы. Чтобы отделить ребенка от "мира инстинктов", требуется нуминозный22 процесс, не менее мощный, чем стремление ребенка по-прежнему оставаться в бессознательном.

22 Numinosum(от лат. numen) — божество. Нуминозный — не копирующий, не символизирующий, а являющий стоящие за реальностью силы.

Традиционные переходные ритуалы необходимы и для того, чтобы перекинуть мост из детского состояния во взрослое, от зависимой, "инстинктивной" жизни мальчика к не зависимой самодостаточности взрослого мужчины. Когда ритуалы выполняют свое назначение, мальчик ощущает экзистенциальные перемены; в нем умирает одна сущность и рождается другая. Но, как известно, таких ритуалов сегодня нет. Если спросить современного мужчину, ощущает ли он себя мужчиной, этот вопрос, скорее всего, покажется ему либо глупым, либо подозрительным. Он знает свои социальные роли, но при этом не может определить, что же значит быть мужчиной, и, вероятно, не может ощутить, что сам воспринимается окружающими в соответствии со своим неполным и неточным самоопределением. Мудрые старейшины ушли в мир иной или в депрессию, стали алкоголиками, сидят на заседаниях президиумов крупных корпораций или благополучно спустились на золотых парашютах23. Мост, переброшенный от детства к мужской взрослости, смыло волной.

23 "Спуститься на золотом парашюте" — выражение американского "корпоративного" сленга. В крупных американских корпорациях существует традиция: люди, проработавшие долгое время в корпорации и вышедшие на пенсию с высоких должностей или перешедшие в другие корпорации, заключают со своей компанией выгодные для себя контракты, вплоть до выкупа контрольных пакетов акций. Таким образом, их не "выбрасывают" на улицу, а они плавно спускаются на землю на "золотых парашютах".

А поскольку у современных мужчин нет доступных для них традиционных переходных ритуалов и нет мудрых старейшин, чтобы помочь переправиться "на другой берег", им приходится искать ключевые ответы на свои вопросы в ролевых ожиданиях и в пустых по своей сути ролевых моделях. В это время смятение и боль вытесняются в глубину души, или отыгрываются с применением насилия, или вообще не достигают сознания. И тогда брешь между мудростью и опытом заполняется внешними образами, которые (что справедливо и для мужчин, и для женщин) редко подпитывают душу.

Следовательно, первая великая тайна, которую следует признать открыто, звучит так: жизнь мужчины, как и жизнь женщины, определяется ролевыми ожиданиями. А в результате оказывается, что эти роли не созвучны тому, что нужно душе мужчины, не поддерживают ее и не придают ей силы.

Именно растущее осознание этого ужасного расхождения между ролевыми ожиданиями и потребностями души породило социальное явление, которое называется мужским движением. Хотя у этого движения нет ни официальной структуры, ни общественного института, представляющего интересы мужчин (как, например, Национальная женская организация), и не разработана ясная социально-политическая программа, возникающие мужские организации и сообщества и возрастающее число книг, посвященных психологическим проблемам современных мужчин,— все это направлено на то, чтобы пробудить внимание общества к проблемам мужчин. Суть этого движения кратко выразил Джон Ли:

Это эмоциональное движение, позволяющее мужчинам освободиться от боли и яда, которые веками накапливались у них внутри. Оно не стремится к власти, но содержит достаточно внутренней энергии, чтобы освободить мужчин и их духовность от деспотизма старых парадигм: "Не чувствуй. Умри раньше женщины. Не печалься. Не злись. Не задирай нос. Не верь другим мужчинам. Не горячись, не заплатив по счетам. Следуй за толпой, а не своему призванию"24.

24 Lee]. At My FatherWedding. P. XVIII.

Я полностью согласен, что протест против сложившегося положения вещей возникает у многих мужчин. Но в каждую группу, в каждое движение неминуемо прокрадывается тень власти. Вполне естественно и понятно, что слишком социализированные или "домашние" мужчины ощущают тоску и потребность в чем-то диком и глубинном. При этом среднестатистический мужчина никогда не присоединится к группе, сочтет для себя смешным пойти с другими мужчинами в лес, чтобы там бить в барабан, и вряд ли станет подвергать себя риску обнаружить свою ранимость в присутствии других мужчин. Я вовсе не подвергаю критике мужчин, которые, собравшись в лесу, рыдали, испытывали приступы ярости и били в барабан, ибо, наверное, этого просила их душа. Вместе с тем такие действия столь же важны с точки зрения длительной перспективы, как сжигаемый сегодня бюстгальтер на долгом пути женщин к получению равных с мужчинами прав и возможностей. Горящий бюстгальтер позволяет женщинам, по крайней мере некоторым из них, ощутить эмоциональное облегчение. Но, по-моему, эту энергию с большей пользой можно потратить на дискуссию в суде или на работу над изменениями в социальной культуре.

Мы все только начинаем осознавать мужские переживания, и многим мужчинам нужно найти форму снятия эмоционального напряжения и способ поделиться своей болью с другими. Но я думаю, что будущие поколения будут со смущением и ностальгией оглядываться на наше время, когда в лесах собирались целые толпы "диких" мужчин, точно так, как мы сейчас думаем о том, что происходило в 60-е годы XX века. Вооруженные добрыми намерениями "шестидесятники" очень хотели повлиять на ход истории, но, к сожалению, если и повлияли, то мало.

Недавно я навестил своего сына в Санта Фе, где он живет и стремится стать художником. Мы поднялись на машине на Химес Маунтенс так высоко, что добрались до конца дороги. Мы видели сов, оленя и двух больших черных птиц, сидящих на скале. Подойдя ближе, мы разглядели у скалы "ноги" и заметили двух хищников, поедающих американского лося. Мы оказались далеко от цивилизации и даже стали шутить, что, если вдруг пойдет снег, после весенней оттепели здесь найдут тела двух англоамериканцев. Мы вернулись на площадь в Санта Фе с теплым чувством, ощущая себя двумя древними путешественниками.

На улице мы встретили лидера местного мужского сообщества, сын представил меня ему. Этот мужчина сразу же начал у меня допытываться, что я знаю, кого я знаю, был ли я барабанщиком и т. д. Я чувствовал, как меня против моей воли втягивают в разговор, вызывая желание возражать. Затем очень вежливо этот мужчина пригласил меня присутствовать при совершении обряда изменения имени двух людей, которым завтра исполняется пятьдесят лет. Когда я ответил, что завтра утром вылетаю из Альбу-керка в Атлантик-Сити рейсом 7:30, он сказал: "Я не отпущу вас так скоро. Почему вы проводите так мало времени со своим сыном?"

Я стал ему объяснять, что должен вернуться: мне нужно работать, чтобы оплачивать счета (классическая мужская защита, которая, однако, соответствует действительности), но сын вмешался в разговор раньше, чем я закончил фразу, и сказал: "За этот год отец приезжает сюда уже третий раз". "Ну, тогда ладно",— ответил наш собеседник, и мы расстались.

Мы с сыном поразмышляли над этой встречей, отметив, что при всем своем понимании, которое демонстрировал этот мужчина, он проявил негативную реакцию, задев определенные мужские проблемы. Он хотел вызвать у меня чувство соперничества и добился своего; затем он попытался вызвать во мне чувство стыда, связанное с ролью отца. Я уверен, что в его поведении не было злого умысла, и, наверное, я действительно виноват в своей одержимости работой, а также в том, что я далеко не идеальный отец, но мы оба попали в давно приготовленную для мужчин ловушку. Цель мужского движения не заключалась в активизации этих старых комплексов и столкновении мужчин между собой, но именно это, собственно, и произошло против нашей воли.

В этой полуночной дуэли на площади в Санта Фе никто из нас не вытаскивал шестизарядный револьвер, но звучали выстрелы, которые достигли цели. Вся дуэль продолжалась 240 секунд и ушла в прошлое, превратившись в воспоминание. Мужчина, лидер "движения", приветствуя меня, в меня выстрелил. Автоматически включился его комплекс, и мужчина стал задавать мне вопросы, затронувшие мое прежнее рефлекторное стремление к соперничеству. Затем очень тонко стала проявляться и сама теневая проблема стремления к власти: мой оппонент стал искать возможности пристыдить меня как невнимательного отца. Он задал вопрос, чтобы почувствовать себя выше меня. Вдохновленный принципами мужского движения, а также поиском возможности избавиться от игр, связанных с мужским соперничеством, он сам тем не менее сразу же начал играть в эти игры.

Состоявшийся между нами короткий разговор мог показаться безобидным, и, наверное, я придаю ему слишком большое значение, однако я думаю, что его анализ позволит нам увидеть роль, которую играет бессознательное, активизировавшее комплексы и рефлекторное поведение заведомо проигрышное для мужчины. Комплекс — это эмоционально заряженный кластер психической энергии Мы можем осознавать или не осознавать действие этого психического заряда, но в активизированном состоянии комплексы обладают энергией, достаточной для времен ной дестабилизации сознательной личности. Таким образом, сама ситуация — два мужчины встречаются и оценивают друг друга — активизировала комплексы, и против своей воли и своего намерения мы начали играть исторически предопределенные роли. На уровне коллективной психики мужчины ежедневно отыгрывают свое стремление к соперничеству и желание вызвать у конкурента чувство стыда; такая "подковерная борьба" может происходить во время научных конференций или корпоративных заседаний, на земле или в воздушном пространстве.

Когда мужчины, встречаясь, оценивают друг друга, неизбежно выходит на поверхность теневой комплекс стремления к власти. Тень представляет собой ту часть на шей психики, которая вызывает у нас ощущение диском форта или презрительное отношение к самим себе, содержит угрозу устремлениям Эго, но при этом она остается обособленной частью нашей души. Единственный способ интеграции тени — работа с ней, ибо неинтегрированная часть психики будет проецироваться на других людей или отыгрываться в поведении, опасном для окружающих, Хотя встречу двух мужчин на улице Санта Фе можно, пусть и с большим трудом, считать состязанием в риторике, в ней все равно отражается архетипическая проблема власти с присущими ей страхами и защитами.

Так мы подошли к второй мужской тайне: значительной частью жизни мужчин управляет страх.

Так как мужчины не знают или не могут объяснить то, насколько хрупкой силой они обладают, они редко могут допустить или рассказать другим о том сильном влиянии страха, которое они испытывают. Но для исцеления мужчины требуется, чтобы он перестал стесняться своего страха. Меня всегда восхищала свобода, с которой женщины признают свои страхи, делятся ими и в результате получают поддержку от окружающих. Для мужчины признать, что в его жизни присутствует страх,— значит рискнуть перестать ощущать себя мужчиной и ждать, когда его начнут стыдить окружающие. Таким образом, его одиночество только углубляется.

Друзья, но в этом нет тайны! Даже близкие вам женщины вас раскусили. По существу, так всегда и было. При подготовке этой книги я наткнулся на статью, напечатанную в марте 1992 года в "Женском домашнем журнале", которая называлась "Тайные мужские страхи: то, о чем он никогда вам не расскажет". Итак, они нашли наше слабое место! По существу, в статье правильно были описаны два фундаментальных мужских страха — страх несоответствия образу мужчины и страх физического или психологического испытания. (Заметим, что в этой книге уже говорилось о двойственной тревоге, которая проявлялась у меня детстве,— тревоге, связанной с работой и войной.)

Страх несоответствия образу мужчины — это самая заметная часть сатурнианской тени; ее составляют соперничество, отношения "победитель — проигравший", результативность как мера состоятельности мужчины. Страх перед испытаниями, присутствующий на пятой стадии ритуалов инициации, выражен у мужчин, сомневающихся в своей способности защитить себя и свою семью. Сколько фильмов, начиная с "Соломенных псов" и заканчивая "Мысом страха", пробуждают у нас внутри пещерного человека, защитника домашнего очага? По существу, многие мужчины убеждены в том, что они больше боятся болезни, недееспособности и импотенции, чем смерти. Когда я сказал об этом аудитории во время выступления, логически показав всю абсурдность таких страхов (ибо что может быть страшнее смерти?), практически все мужчины без исключения одобрительно кивнули головой. Да, действительно, они больше боялись не пройти испытание, потерпеть поражение, чем умереть. Импотенция, любая форма бессилия оказываются для них хуже ухода из жизни. Работа, война и тревога...

Управляемый страхом, не в состоянии допустить своего бессилия (чтобы все, за что он берется, находилось в его руках), неспособный поделиться своим страхом с товарищами (чтобы они его не стыдили), мужчина прибегает к компенсации. Мужчина, который хвастается своей дорогой машиной, огромным домом, высокой должностью или статусом, в той или иной мере компенсирует свое ощущение собственной малой значимости. Деловые завтраки по высшему разряду и власть над людьми могут служить внешним выражением этого комплекса, однако они являются патетически демонстративной подменой подлинной состоятельности. На эту тему очень хорошо высказался великий американский философ Пирл Бейли: "Их, таких, как они о себе думают, в действительности не существует". За демонстрацией власти скрывается комплекс, за комплексом — страх. Ни одно животное не представляет большей опасности для человека, чем испуганное. Возможно, был прав Фрейд, говоривший о примате сексуальности в человеческой жизни, возможно, Адлер, поставивший на первое место стремление к власти, ибо у раненого эроса не остается иного средства спасения, кроме временной жертвы своей властью.

Комплекс, связанный со стремлением к власти,— основная движущая сила в жизни мужчин. Он побуждает их к действию и травмирует их. Дав волю своей ярости, одни мужчины наносят травмы другим, а затем, испытывая печаль, сожаление и стыд, они все больше и больше удаляются друг от друга. Такое взаимное нанесение травм обходится чрезвычайно дорого; кроме того, оно время от времени повторяется. Все, что не поддается осознанию, бессознательно интериоризируется в несколько ослабленной форме или проецируется и отыгрывается на других с плачевными последствиями.

За неведение в отношении двух вышеназванных тайн, то есть за то, что на жизнь мужчин, как и на жизнь женщин, в значительной степени влияют ролевые ожидания, а также за то, что мужчины находятся под воздействием скрытого страха, приходится платить определенную цену.

Она хорошо заметна и в страданиях конкретного мужчины, и в социальной патологии общества в целом. В среднем американские мужчины умирают на восемь лет раньше женщин. Вероятность подвергнуться насилию и совершить самоубийство у них в четыре раза выше, чем у женщин. Они в одиннадцать раз чаще попадают в тюрьму25. И вся эта статистика ничуть не способствует тому, чтобы хотя бы попробовать измерить глубину мужской ярости, мужской печали и мужского одиночества.

25 См.: KipnisA. Knights without Armor. P. 16 и далее.

Мужское движение — это долгожданная реакция на эти страдания, которые, с одной стороны, очевидны, а с другой — скрыты. Я бы не стал принижать желание мужчин создать свободное пространство, где бы они могли собираться вместе и делиться сопровождающими инициацию переживаниями, углубляющими их ощущение жизни. Но я уверен, что окончательные изменения происходят индивидуально. Сопричастность в переживаниях, конечно, важна, но индивидуальные изменения все же первичны.

Марксисты справедливо критиковали социальную структуру капиталистического общества, которую поддерживало большинство из нас, взрослых. По-моему, Карл Маркс был гуманистом, который видел современное ему зло, а следовательно, и зло нашего времени, и выражал не только свой гнев, но и видение альтернативы — бесклассовое общество. (К сожалению, его идеалы были перечеркнуты гулагами, погромами и многими тысячами напоминаний о том, что нарушение прав и свобод личности и ее обесценивание лишь создаст новую тиранию.) Однако в поисках улучшения материального положения человека Маркс обесценил человеческую духовность, создав доктрину, которая в конечном счете пришла к краху. (Как было сказано уже две тысячи лет тому назад, "не хлебом единым жив человек".)

Таким образом, при всей ценности своей социальной деятельности все социальные институты заканчивают борьбой за собственное выживание, а вовсе не служат выполнению той цели, ради которой они создавались.

Точно так же, признавая необходимость мужского движения и важность его целей, я знаю и другое: там, где собираются два, а тем более, три мужчины, обязательно присутствует тень власти.

Вот почему эта книга обращена индивидуально к каждому мужчине, а также и к женщинам, которые находятся в отношениях с этим мужчиной. Можно объединяться в группы, делиться своими переживаниями с другими мужчинами, но современный мужчина должен родиться в "горниле собственной души". И только благодаря своей способности распознавать действующие внутри него силы мужчина будет принимать решение, возвращаться ему или нет в организацию, семью или общество в целом.

Юнгианский аналитик Джеймс Хиллман не так давно подверг критике длительную борьбу за индивидуальное осознание в своей "иконоборческой" книге "Психотерапии исполнилось сто лет, а мир стал только хуже". Точка зрения Хиллмана, безусловно, имеет свои основания, но я уверен в том, что воздействие коллективного сознания социума не более эффективно, чем совокупное воздействие индивидуальных сознаний каждого представителя социума, Мужчины, руководствуясь самыми благими намерениями, создали бюрократических монстров, институты и организации, чтобы властвовать над людьми, распространяя мрак и ужас. На своих лекциях в Йельском университете в 1937 году Юнг высказал ключевую мысль: новый человек должен сознательно нести бремя своей тени...

...ибо такой человек знает: все, что плохо в мире, плохо в нем самом, и если только он научится правильно обращаться с соб-ственной тенью, значит, он уже сделал что-то реальное для всего мира. Он добился успеха в том, что может вынести на своих плечах какую-то бесконечно малую часть всех гигант ских нерешенных социальных проблем нашего времени В своем большинстве эти проблемы такие трудные потом), что отягощены взаимными проекциями. Как же может чело век смотреть вперед, если он не видит ни самого себя, ни той темноты, которую он бессознательно привносит с собой в то, что делает?26

26 Jung С. G. Psychology and Religion //Jung С. G. С. W. Vol. 11. Par. 140.

Таким образом, я приглашаю мужчину прочитать эту книгу и поразмышлять над скрытыми в нем силами. То, что мы не осознаем в самих себе, проецируется на наше окружение, поэтому наше сообщество представляет собой "совокупность" индивидуального бессознательного всех его членов. На примере анализа сновидений и внутренних конфликтов отдельных мужчин я покажу, насколько все мы, мужчины, подвержены влиянию одних и тех же проблем. Чем лучше мы поймем собственное отношение к своей внутренней Феминности, тем больше у нас появится возможностей распутать клубок сложных отношений с реальной женщиной. Осознавая переживания, вызванные неизбежными травмами нашей чувственной сферы, мы можем страдать из-за чудовищной патологии окружающего нас мира, не превращаясь в чудовищ сами. Осознавая сильный духовный голод из-за недостатка мудрых старейшин в нашем обществе, мы можем приблизиться к тому, чтобы стать родителями для самих себя.

На каждом из нас лежит бремя ролей и ожиданий, представляющее собой тень Сатурна. Мы можем продолжать ненавидеть и ругать "их" — тех, кто таинственным образом "изобрел" и узаконил такую жизнь, но это ничего не изменит. Мы больше не можем ждать, что изменения произойдут под воздействием внешних условий, например в процессе участия в мужских движениях; мы должны измениться сами и сделать это индивидуально. Все изменения начинаются изнутри, но мы, мужчины, всегда сталкиваемся с неприятностями, интериоризируя свои переживания. Поэтому задача оказывается трудной, но все равно лучше решать ее, чем навсегда остаться под тенью Сатурна.


04

Глава 2

Дракон ужасен: внутренняя феминность и реальная женщина

Древние греки считали Эроса самым старым и одновременно самым юным из богов, который находится у истоков всего сущего и в то же время всегда оказывается непредсказуемым и вездесущим. Когда Эрос подавлен и загнан в подполье, он приходит в ярость и становится неистовым и жестоким. Свободный же Эрос, которому никто не мешает, возводит соборы и пишет симфонии. Мы слишком сузили сферу влияния этого бога, сведя ее только к сексуальным отношениям. Разумеется, Эрос присутствует в сексуальности, но на наши поступки оказывают влияние силы гораздо более глубокие, чем секс, более длительные, чем любовь, и более таинственные, чем влюбленность.

Наверное, именно в поэзии лучше всего выражается то, что Блейк назвал "очертаниями желаний"27. И, пожалуй, ни один из современных поэтов не трогает нас так глубоко, как Райнер Мария Рильке. В третьей "Дуинской элегии" Рильке описывает мрак, существующий в душе мужчины, используя образ "бога рек кровавых, несущего тайную вину":

...Он им предавался. Любил их.
Внутренний мир свой любил, сокровенные дебри,
Девственный лес, где среди бурелома немого
Сердце его зеленело. Любил. Покидал, отправлялся
По своим же корням к могучим истокам,
Где крохотное рожденье его пережито уже.27

Blake W. A Question Answered // Norton Anthology of Poetry. P. 50

В древнюю кровь он, влюбленный, нырял, погружался
В бездну, где жуть залегла, пожравшая предков. Любое
Страшилище знало его и встречало, приветливо щурясь.
Да, жуть улыбалась. И редко
Улыбалась так нежно ты, мать! Как он мог
Не любить ее, если она улыбалась. Он прежде,
Чем тебя, полюбил ее, ибо, когда его ты носила,
Она растворилась уже во влаге, где плавал зародыш .

Ведь мы — не цветы. Не одним-единственным годом
Нам любить суждено. Набухают, когда мы полюбим,
Незапамятным соком запястья...28

(Перевод В. Микушевича)

Рильке Р. М. Часослов: Стихотворения. Харьков; М.: ФОЛИО, АСТ, 2000. С. 307-308 .

Мужчина смотрит на свою возлюбленную, но может ли она привлечь его только своей внешностью? Позади нее незримо присутствует его заботливая мать, которая уменьшает риск "опасной спальни". При этом она выступает в качестве посредника для глубинной связи с предыдущими поколениями предков. Мужчина ощущает "пустоту ограничений", "сокровенные дебри" и "девственный лес". Он знает, что там, в глубине, где существует "бездна, где жуть залегла, пожравшая предков", нечто ждет его и улыбается ему.

Эта первая встреча вечно живет в мужской душе, наполненной страхом и нежностью. И, когда мы любим, в наших жилах бурлят вечные соки жизни. Возлюбленная вызывает в мужчине весь этот страх и эту нежность, но не только их. Рильке интуитивно уловил то, что описал Юнг: жизнь происходит одновременно на трех уровнях — сознания, личного бессознательного и архетипического, или коллективного, бессознательного. Мы придаем особое значение своему "статусу" сознательного существа, может быть, потому, что сознание, которое нам очень нелегко досталось, позволяет познать неизвестное. Но центр сознания, Эго, представляет собой тонкий слой на поверхности без граничного океана бессознательного. Все мы начинаем это интуитивно понимать или ощущать в процессе сна или подвергаясь воздействию неуправляемой энергии заря женных комплексов. Но мы редко придаем должное значение тому, что происходит внутри нас, полагая: то, чего мы не знаем, не причинит нам боли. Здесь стоит повториться: то, чего мы не знаем, начинает нами управлять.

Под слоем эго-сознания находится индивидуальное бессознательное — совокупность разных психических воз действий, которым мы подвергались с самого рождения. Мы можем о них не помнить, зато они "помнят" о нас. Это область индивидуальных комплексов. Повторяю: комплекс — эмоционально заряженное переживание, сила которого зависит от тяжести аффективной нагрузки, если речь идет о травме, или от длительности ее влияния, если речь идет об отношениях с другим человеком. Обычно самыми важными для нас оказываются переживания, связанные с матерью. Разумеется, другие переживания и отношения тоже влияют на нас, но, как правило, с психологической точки зрения определяющими являются именно переживания, связанные с матерью.

Родная мать — тот источник, из которого мы появляемся; во время беременности у матери и плода общая кровеносная система, мы погружены в бессознательное матери и вместе с ней реагируем на нервное возбуждение. Даже после отделения от матери мы рефлекторно стpемимся воссоединиться с ней. В каком-то смысле каждый поступок в последующей жизни совершается нами под воздействием эроса, жаждущего воссоединения с матерью через другие объекты желания, посредством сублимации или даже через проекцию ее образа или ее черт на весь космос (такое же значение имеет слово "религия", образ ванное от латинского " religare" — воссоединять). Более того, родная мать защищает младенца, заботится о нем и выступает в качестве главной посредницы между ним и внешним миром. (По мнению Рильке, она становится первым воплощением ужасного мрака в воображении младенца.) Она — "первичный объект", окружающий нас и находящийся над нами и между нами и внешним миром. Стоит ли удивляться тому, что она для нас так много значит?

Мать воплощает архетип жизни и дает нам его образец. Если от отца мы наследуем определенный набор хромосом, то мать — это место нашего рождения, центр нашей вселенной. Такие "наследственные потоки" оказались внутри хрупкого психологического сосуда — одного человека, женщины, которая феноменологически сопричастна таинству самой жизни. В специфических отношениях между матерью и ребенком заложена самая разная информация о жизненной силе. Биохимия материнского чрева, обращение матери с ребенком, подтверждение или отрицание ею его права на жизнь становятся первыми посланиями мальчикам об их жизни.

Подобно тому как жизнь человечества зародилась в доисторическом океане, наша жизнь зарождается в водах материнского чрева. Как мы относимся к своим истокам и в какой мере мы можем постичь себя и осознать свое место в космосе, изначально определяется отношениями между матерью и ребенком. Мы не только проводим с матерью формирующий период младенчества и раннего детства — дни, месяцы, годы (тем больше, чем более отстраненным от нас был отец, особенно если его не было вовсе). Роль матери исполняют и те, кто о нас заботится, учителя и воспитатели; в нашей культуре такими людьми тоже в основном являются женщины. А это значит, что основную часть информации о себе и о том, что такое жизнь, мужчины получают от женщин.

Отсюда следует третья великая мужская тайна: феминность в мужской психике обладает огромной силой.

Так как родная мать — носитель архетипа жизни, мы ощущаем воздействие как коллективного, так и индивидуального бессознательного. Иными словами, материнский комплекс — это живущая в каждом из нас аффективно заряженная идея матери. Она ощущается как потребность в тепле, привязанности и заботе. Когда при первом соприкосновении с жизнью эти потребности человека (или хотя бы большинство из них) удовлетворяются, он чувствует свою сопричастность жизни, ощущает, что есть место, где он будет защищен и окружен заботой. Если первичное ощущение феминности было болезненным или связывалось с наличием определенных условий, человек чувствует себя оторванным от истоков и от самой жизни. Такая онтологическая травма ощущается в теле, обременяет душу и час то проецируется на весь мир. Из такого преимущественно бессознательного феноменологического "считывания" мира может развиться общее мировоззрение человека.

Мне вспоминается случай одной моей пациентки. Цинтия родилась в Германии в первые годы войны. Ее мать, одаренная художница, тонко чувствовавшая жизнь, покончила с собой, когда девочке было два года. Ее отец служил в Вермахте и попал в плен в Северной Африке. Вернувшись домой из плена, он не испытывал к дочери никаких родительских чувств и отдал ее на воспитание сестре своей покой ной жены. Год спустя он разбился насмерть на мотоцикле.

Приемная мать относилась к дочери своей покойной сестры крайне недоброжелательно; между ними никогда не было теплых отношений. В детстве Цинтия воровала шоколад и игрушки из магазинов, хотя ее приемные роди тел и были весьма обеспеченными людьми. Когда Цинтия достигла пубертатного периода, у нее началась очень серьезная анорексия, поэтому много времени в подростковом возрасте она провела в разных больницах и клиниках. Мы встретились, когда ей было уже за тридцать. У нее остались нарушения в приеме пищи, но они уже не угрожали ее жизни. Теперь Цинтия страдала булимией — объедалась шоколадом, и это дважды в неделю вызывало у нее рвоту. Она изучала иностранные языки на дому, ибо только дома могла контролировать ситуацию. За это время у нее было всего несколько коротких, даже мимолетных, романтических увлечений.

По истечении десяти месяцев терапии Цинтнии приснилось, что к ней в квартиру пробралась ведьма, выхватила у нее из рук куклу и вылетела на улицу. Во сне она по чувство вала сильную тревогу и стала преследовать похитительницу. Догнав ведьму, девушка попыталась выкупить у нее куклу, но та отказалась ее продать. Цинтия стала ее умолять, но ведьма ответила, что вернет ей куклу, если Цинтия выполнит три условия: 1) займется любовью с толстым мужчиной; 2) прочитает лекцию в Цюрихском университете; 3) вернется в Гейдельберг и пообедает вместе с мачехой. Сон закончился тем, что Цинтии пришлось с грустью признать: хотя она и знала условия, необходимые для освобождения куклы, выполнить их было выше ее сил. Поэтому на сознательном уровне она ощутила испуг, услышав об этих заданиях.

Этот сон — прекрасная демонстрация нашего ощущения матери на трех уровнях одновременно. Потеря родной матери, потеря отца, который тоже мог бы о ней заботиться и ее защищать, а также крайне амбивалентное восприятие мачехи нанесло Цинтии травму и на индивидуальном, и на архетиническом уровне. Ведьма — общеизвестный символ "плохой" матери, и именно жизненный опыт Цинтии лишил ее, образно говоря, внутреннего ребенка, ее куклы. В результате жизнь Цинтии превратилась в защиту от жизни, то есть в защиту от возможности рисковать и приходить к согласию. Ее анорексия, а позже и булимия были проекцией на еду ее экзистенциального страха.

Поставленная ведьмой тройная задача (для Цинтии в образе ведьмы воплотилась ее разрушенная жизнь) должна была представлять символическое освобождение частей ее личности, которые до сих пор оставались неизменными. Хотя она и не занималась любовью с толстым мужчиной, но старалась преодолеть отчуждение от собственного тела - частного проявления архетипа природы. Чтобы преодолеть свою защиту - агорафобию, мешавшую ей общаться с окружающими, она прочитала лекцию. Везде и всюду ей приходилось сталкиваться с метонимическим [29]воплощением ее травмы — образом ее мачехи: в пище, в любом месте — везде, где ее травмированная материя - мать могла бы найти исцеление.

В данном сновидении проявляются усилия психики, направленные на самоисцеление. Ребенок рождается целостным, затем испытывает травматические воздействия, вызываемые внешними событиями, причем каждое травматическое расщепление обнажает некую природную истину и создает соответствующую стратегию выживания. Такое расщепление и сопутствующий ему рефлекс гораздо больше известны под названием "невроз": это отделение и oтчуждение человеческой души от общества заставляет страдать каждого из нас. Повторяю, хотя этот сон приснился женщине, он хорошо иллюстрирует действие всех трех уровней бытия, которые несут на себе отпечаток первичной связи с миром матери.

Сознательно Цинтия вела жизнь, которая полностью определялась самозащитой. На уровне индивидуального бессознательного ее психические расстройства, связанные с приемом пищи, служили символическим выражением амбивалентного отношения Цинтии к еде, проекцией материнской травмы на материю ("материя" — слово производное от латинского " mater", мать). На архетипическом уровне Цинтия испытывала ощущение отчуждения от своего тела и от окружающих вследствие ее первых не- удачных встреч с Другим. Стратегически организованные рефлексы, которые сформировали ее личность, подтверждают исключительную важность ее первой встречи с Другим, к счастью или нет, опосредованной ее родной матерью. Грустно, но неизбежно, что эта первая встреча с Другим становится определяющей для ребенка, который на основе этого опыта, предоставленного ему судьбой экстраполирует, интериоризирует и обобщает свое представление о внешнем мире и соответственно формирует свои рефлекторные реакции. Если эта первая встреча с Другим является более ровной и теплой, чем у Цинтии, ребенок будет более уверенно себя чувствовать и больше доверять окружающему миру. Как однажды заметил Фрейд, ребенок, о котором заботилась мать, будет чувствовать себя непобедимым30.

Но, увы, благословенная материнская преданность ребенку может обернуться для него проклятием. Многие женщины стремились к тому, чтобы прожить не прожитую ими жизнь через жизнь своих сыновей. Именно здесь находится источник многочисленных обращений: "Сын мой, Спаситель мой..." Справедливости ради нужно отметить, что развитию анимуса этих женщин, то есть внутренней маскулинности, определяющей их уверенность в себе, компетентность и возможности, часто препятствовали заложенные в культуре полоролевые ограничения. Следовательно, эти женщины пытались косвенно реализовать свои возможности через своих сыновей. Психическая инфляция, которую способна вызвать любовь и опека безоглядно преданной матери, иногда может завести мужчин на такую высоту, на которую они сами никогда бы не поднялись [31].

[31] См.: Maloney M., MalneyA. The Hand That Rocks the Cradle. В этом исследовании делается акцент на роли матери в жизни многих известных мужчин.

Согласно предположению Юнга, непрожитая жизнь родителя может стать для ребенка величайшим бременем. Таким образом, часто мужчину настойчиво, молча и бессознательно ведет к успеху психологически неразвитый материнский анимус. Как только со стороны слышится знакомый свист крыльев, прожорливый "птенец" сразу же раскрывает свой огромный "клюв" и жалобно произносит: "Ма! Я здесь!" По сути, нет ничего особенно плохого в том, что мотивация мужчины определяется сильным влиянием матери. Вместе с тем мы должны себя спросить: как и в какой мере он сам определяет свою жизнь, если несет на себе материнские проекции? Если мужчины хотят освободиться, они должны хотя бы осознавать ценности, которые определяют их жизненный путь.

В глубине психики такие слепые амбиции мужчин управляются теневой энергией материнского комплекса. Часто женщина, которая не жила своей жизнью и осталась с неразвитым анимусом, пытается сохранить психологическую власть над сыном. Далее мне хотелось бы привести два печальных, но вполне реальных примера.

Мой бывший коллега, преподаватель колледжа, жил на территории этого учебного заведения вместе с матерью, родившейся в Старом Свете. Хотя ему перевалило за пятьдесят, он никогда не был женат. Достигнув преклонных лет, мать резко сдала и часто бродила одна по территории колледжа. Дважды она держала руками входную дверь не давая людям входить и выходить из здания. На вопрос зачем она так поступила, она ответила: "Я стою на страже и не допускаю девок к моему бедному Сэмми". Свои планы она прекрасно воплощала в жизнь, и ее сын впервые женился лишь через несколько месяцев после ее смерти. Влияние этого комплекса было настолько сильным, что блестящий ученый и преподаватель не мог освободить от него свою психику, пока ее не освободила сама судьба.

Другой мужчина, который постоянно сталкивался с серьезными трудностями в семейной жизни, наконец собрался с духом и попросил свою мать не вмешиваться в их с женой отношения и позволить ему самостоятельно во всем разобраться. Он показал мне ее ответ, написанный на маленьком клочке бумаги:

"Дорогой сын! Ты никогда не узнаешь о том, как разбил сердце своей матери. При том, что твоим отцом мог бы быть любой из десятка мужчин, у тебя есть только одна-единственная мать. Я недолго задержусь на этом свете, но, прежде чем умру, я надеюсь вернуть себе сына. Твоя любящая мама"

Когда-нибудь обязательно появится Доска материнской славы, на которой это письмо займет свое законное место. В нем мать бьет по всем целям и давит на все чувствительные места, обвиняя сына в избегании проекции ее анимуса, клевеща на его отца и навязывая ему ответственность за ее, материнское, благополучие. Вместо того чтобы посмеяться над неловкостью ее откровенной манипуляции или прийти от этого в ярость, мужчина почувствовал себя совершенно сломленным. "Как мне ответить ей?" — спросил он. Ее психологическое воздействие на него было настолько сильным, что он мог смотреть на мир только ее глазами; он мог лишь пассивно страдать. Более того, он был настолько лишен самостоятельности, что не мог брать на себя свою долю ответственности в семейных отношениях. Записка матери (и ее отношение к сыну) представляет собой проявление не любви, а власти. Повторяю, по мнению Юнга, там, где есть власть, не остается места для любви.

Вместе с тем в терапевтической практике мне встречалось немало мужчин, которые испытывали столь сильную потребность в материнской заботе и внимании, что им было суждено оставаться неудовлетворенными своими женами. Хотя совершенно ясно, что женщины не хотят превращаться в матерей для своих мужей, ясно и то, что многие мужчины стараются добиться от жены безусловного принятия и заботливого отношения, присущего "хорошей" матери. Я видел много мужчин, супружеские отношения которых но разным причинам уже давно зашли в тупик, но при этом они не могли сохранять спокойствие даже при мысли о разводе. Мысль о расставании вселяла ужас в ребенка, покидающего дом, чтобы сделать шаг в неизвестное. Особенно тяжелым грузом становилась сексуальность, связанная с удовлетворением инфантильной потребности в заботе и телесном контакте. С течением времени женщины все больше и больше устают от заботы о своих маленьких мальчиках, а мальчикам становится все труднее покинуть родительский дом и стать взрослыми, ибо ни каждый отец в отдельности, ни все они вместе взятые не могут указать им верный путь.

Когда мужчина ощущает эту динамику притяжения — отталкивания, связанную с материнским комплексом, он склонен примешивать это воздействие к своим отношениям с реальной женщиной. Поскольку в близких отношениях мужчина часто испытывает регрессию, превращая в мать своего партнера и бессознательно требуя, чтобы она была для него "хорошей грудью", он боится и подавляет женщину словно, установив над ней контроль, он сможет совладать со своим подспудным страхом. Грустная история отношения мужчин к женщинам служит убедительным тому доказательством. Человек стремится подавить то, чего он боится . Именно страх является причиной притеснения женщин и гонений на гомосексуалистов; последние — чаще всего молодые мужчины, которые не ощущают себя в безопасности из-за особенностей своей психологии. Сопротивление, с которым столкнулся президент Клинтон, предложив отменить запрет на прием гомосексуалистов в американскую армию, было вызвано вовсе не тем, что в ней не было гомосексуалистов, которые служили Америке верой и правдой, и не отсутствием законов, запрещающих притеснение сексуальных меньшинств, а страхом мужчины-мачо перед своей внутренней феминностью.

Приверженность психологии мачо прямо пропорциональна мужскому страху, и, если испуганные мужчины собираются вместе, они становятся источником насилия и таким образом позволяют излиться наружу своей подавленной феминности. Крепкие бастионы психологии мачо, которые, вероятно, не более регрессивны, чем бастионы психологии военных, продолжают сохранять в современном обществе. Наверное, чтобы научиться профессионально убивать, мужчина должен переступить через все свои внутренние принципы; он не может позволить себе сомневаться или проявлять любовь к людям. В глубине своей испуганной души он знает то, что уже давным-давно уяснили для себя древние греки: в конечном счете Арес (Марс) никогда не согласится с Афродитой (Венерой). Но мужчина будет бороться за свою власть ибо, к сожалению, он так до сих пор и не понял, что быть мужчиной — значит ощущать спокойствие в отношениях с внутренней феминностью. Так как его страх осознан только частично, он проецируется на всех, прежде всего на женщин и гомосексуалистов. Испытывая этот необъяснимый страх, мужчина-мачо остается маленьким мальчиком, как и мужчина, который ждет, что женщина станет для него матерью. И тот, и другой невольно подчинились материнской власти, отрицая, что внутри них существует и другая, не менее сильная энергия.

Несомненно, величайшая трагедия в отношении мужчины к феминности заключается в том, что страх отчуждает мужчину от его анимы, мешает установлению близких отношений, проявлению его чувств и жизненной силы. Это отчуждение от самости вызывает отчуждение от других мужчин. Чаще всего их общение друг с другом представляет собой поверхностные разговоры о событиях внешнего мира, например, о политике и спорте.

Недавно я зашел постричься в ближайшую парикмахерскую. Вдруг какой-то мужчина плюхнулся рядом в кресло и в сердцах стал жаловаться на всю парикмахерскую: Верх человеческой глупости! Жена сказала, что я должен посетить психотерапевта!" Никто не ответил. Он подумал, что его не услышали, поэтому повторил сказанное еще раз, и опять никто не проронил ни слова. Возможно, он ожидал услышать в ответ на свою тираду всеобщую поддержку. Сильнее вжавшись в свое кресло и испытывая неловкость, я решил, что все остальные подумали приблизительно так же, как я: "Дружище, а ведь она подала вам неплохую идею". Позже эта ситуация, как и тысячи подобных ей, стала казаться забавной, но я уверен, что за этой попыткой мужчины найти поддержку и одобрение в мужском сообществе скрывался его глубинный страх32.

Юнгианский аналитик Ги Корню отметил, что у мужчин постепенно усиливается и отчуждение от своего тела, ибо ощущение реальности собственного тела связано у них с ранним, первичным контактом с матерью33. Так как отцы их редко обнимали и держали на руках, все материальное и телесное у них ассоциируется с матерью; в результате они ощущают отчуждение от своего тела. Поэтому мужчины посещают врача в четыре раза реже, чем женщины, и, наверное, потому они раньше умирают. Да, это правда, что мужчинам часто не удается следить за своим телом, занимаясь физическим или умственным трудом, но это пренебрежение угрожает их здоровью и даже жизни. Очень просто все объяснять внешними условиями и обстоятельствами, но мы добровольно соглашаемся на самоотчуждение, обусловленное глубоко амбивалентным отношением к матери-материи, из которой создана наша плоть.

Эту внутреннюю дилемму современного мужчины иллюстрирует классическая история о лучнике Филоктете.

Этот греческий миф положен в основу одной из трагедии Софокла, написанной в 409 году до н. э. По возвращении с поминального пира после похорон Геракла Филоктет получил волшебный лук и колчан с отравленными стрелами, которые всегда попадали точно в цель. На пути к Трое Филоктета укусила змея. Рана от укуса была незаживающей. В конце концов его товарищи, плывшие вместе с ним на корабле к Трое, больше не могли вынести ни зловония, распространявшегося из его раны, ни его тоскливых стонов, а потому они подплыли к острову и оставили там Филоктета на десять лет, пока продолжалась битва за Трою. Узнав от жреца, что они не смогут овладеть заколдованным городом без помощи раненого лучника, греки послали к нему гонцов, умоляя его вернуться в их ряды. Зная об их предательстве, Филоктет отверг все их предложения. Он удалился в свою пещеру, страдая от боли и одиночества и ожидая смерти. Хор, воплощавший коллективную мудрость, призывал его прекратить эгоистическое уединение и предпочесть ему героическую судьбу, но Филоктет оставался непоколебим. Наконец, ему явился образ Геракла, призывающий его вернуться к товарищам и сражаться вместе с ними. Филоктет внял его призыву, вернулся к грекам и убил Париса, что и привело к падению Трои.

Эту трагедию Софокла часто интерпретируют как драматизацию конфликта между человеческой индивидуальностью и социальными требованиями. Но мы посмотрим глубже, если признаем, что, несмотря на объективные причины, заставлявшие Филоктета ощущать предательство со стороны своих соратников, по своей сути его ответ был нарциссическим. Нарциссическая травма возникает при нарушении ощущения ядра самости, и в результате у человека появляется склонность смотреть на мир только через гештальт этой травмы. Такую личность можно назвать "идентифицированной с травмой". Для Филоктета война его товарищей с троянцами значила куда меньше, чем ухудшение или улучшение его состояния. Прежде чем он смог прийти к согласию со своим сообществом и принять его требования, ему пришлось совладать с собственной яростью, сильным стремлением к одиночеству, переживанием боли и жалостью к себе. Представший перед ним образ Геракла был проекцией его собственного героизма. Филоктет исцелился только после полного возвращения к жизни, а не в результате ухода от нее. Пещера, в которой он собирался обрести исцеление, по существу, символизирует его материнской комплекс: царство уютной темноты, в котором тепло и влажно и появляется ощущение жалости к себе и одиночества.

В мифах, религиозных традициях и явлениях культуры мы видим действие архетипических сил. Мы узнаем, что является вечным в нашей повседневной реальности. Это вызывает у нас потрясение; нас унижает собственное ничтожество или облагораживает сопричастность великой драме, в которой задействованы все мы, которая живет внутри всех нас и разыгрывается в мировой истории. Мифологические мотивы позволяют нам увидеть, как наши предки интуитивно чувствовали присущие человечеству противоречия. Не случайно родоначальники современной глубинной психологии Фрейд и Юнг очень часто обращались к мифам, чтобы изучить и описать движение этих невидимых энергий, формирующих человеческую историю через действия и поступки отдельных людей.

Например, символ змеи очень противоречив. Змея ассоциируется с таинствами природы, с Великой Матерью, ибо ее тело постоянно находится в контакте с этим первоистоком, то есть с землей. Сам по себе образ змеи воплощает в себе таинство великого цикла жизни и смерти. С одной стороны, как обитатель глубин, змея вовлекает в регрессию, с другой — она сбрасывает кожу, то есть обладает тайной исцеления и обновления. Паломник, жаждущий исцеления, в святилище Асклепия и Эпидария принимал теплые ванны, которые символизировали регрессию в материнскую утробу, и его будущее зависело либо от снов, либо от укуса змей, выползавших из подземного мира. Такие посещения святилища помогали телу и душе снова обрести связь с Великой Матерью. Таким образом, укус змеи был символическим выражением двойственности Великой Матери — архетипической силы, которая, с одной стороны, дает жизнь, а с другой — стремится взять ее обратно.

Жизнь мужчины проходит на грани между регрессией и развитием, между уничтожением и индивидуацией. Мужчина стремится избежать психического стресса, которому подвержен с рождения, несмотря на свое генетически унаследованное стремление к самореализации и как отдельной личности, и как представителя своего культурного сообщества.

Д. X. Лоуренс очень хорошо уловил суть этого напряжения, выразив его в стихотворении "Змея"34. В нем говорится о том, как в ущелье на Сицилии человек встречается со сверкающей змеей. Человек очарован этой встречей с Другим, но

Знание мне говорит:
Ее нужно убить...
И мои внутренние голоса говорили:
Будь ты мужчиной, Взял бы палку, размозжил змее голову
и покончил бы с нею.

Он пытался подавить в себе восхищение этим творением природы, между тем внутренние голоса внушали ему "Если ты ее не боишься, то убей ее!" В его душе одновременно жили страх и восхищение. Затем змея стала медленно и спокойно сползать вниз, "в темную дверь земных тайн" Когда поэт представлял себе это существо, "свободно сползающее во мрак", его переполнял ужас. В тот момент он бросил в змею палку, чтобы как-то снять напряжение. И сразу же пожалел о своей несдержанности: "Каким жалким и грубым оказался мой поступок!" Его самоосуждение выражается очень резко:

Итак, я упустил свой шанс побыть с одним
Из тех, кто властвует над жизнью.
И должен довольствоваться
Лишь сожаленьем.

Так амбивалентно отношение мужчин к другому миру. Они и очарованы, и испуганы одновременно. Мужчины ощущают, что там, глубоко внутри, находятся истоки и исцеление, но там же и смерть. Поэтому от страха они бросают в змею палку, упуская возможность что-то исправить.

Когда я был маленьким, мой дед, который когда-то был летчиком на западных авиалиниях, убедил меня в том, что его пупок — это то место, куда он однажды был ранен индейской стрелой. Хотя я не мог понять, откуда у меня взялась такая же рана, я все-таки безоговорочно ему поверил. Интуитивно он был прав. Эта рана была универсальной для всего мира: крепко завязанная пуповина прямо под солнечным сплетением представляла собой след и свидетельство разорванной связи, которые есть у каждого из нас. Такая рана заставляет человека удалиться в изгнание от источника его жизни. Она вызывает принудительное отделение, безусловное и повсеместное, а также одиночество и продолжительное страдание. Когда мужчины чувствуют боль раны, которую не могут исцелить, они либо прячут свое лицо в руки женщины, умоляя ее их исцелить, либо скрываются за гордым и вынужденным одиночеством мачо. В мифе о Филоктете хор объясняет ему, что его рана универсальна и что он должен продолжать жить своей жизнью, но Филоктет скрывается от жизни за своей болью и жалостью к себе. Такое стремление к регрессу можно преодолеть только при видении Геракла, побуждающего вернуться к борьбе. Так происходит встреча с архетипом героя.

Архетип героя живет в каждом из нас. Он представляет собой присущую нам способность мобилизовать жизненную энергию и одержать победу над внутренними демонами отчаяния и депрессии. Воплощение этого архетипа имеет мало отношения к внешним победам и успехам; скорее архетип героя проявляется, когда человеку требуется энергия для того, чтобы противостоять страху, боли и регрессивному влечению к возвращению в утробу матери. Нас могут приводить в восхищение героические подвиги, но никогда не следует культивировать образ героя. Психика постоянно подталкивает нас к работе над собой. Это героическая задача, которая ждет нашего отклика.

С появлением людей возник миф о сотворении мира, об истоках всего сущего. В жизни каждого человека этим событием является разрыв связи с матерью. Точно так же у каждого человека есть свои мифы о грехопадении и потере рая, которые предшествуют появлению сознания. Возможно, эта родовая память является только неврологическим, филогенетическим следом родовой травмы, связанной с отделением от матери при рождении. Но в результате этого отделения появляется ощущение двойственности.

Так возникает и постоянно развивается по спирали процесс сознания, который основывается на переживании субъекта и объекта и отодвигает боль как можно дальше от ее первопричины. Развитие культуры, основанной на коллективном сознании, приносит свои плоды, но одновременно мы все больше и больше отчуждаемся от Великой Матери.

Каждый день мы балансируем на острие бритвы осознанных мучительных переживаний универсальной раны, которую наносит жизнь. Как велик соблазн спрятаться в пещере или утонуть в заботливых, нежных объятиях! Каждое утро, ухмыляясь, возвращаются злые карлики страха и апатии. Сегодня ничего не значит, что вчера мы отважно ринулись вперед; сегодня они вернулись, и, не удовлетворяясь тем, что щиплют нас за ноги, они готовы вынуть из нас душу, если мы им это позволим. Значит, нам следует научиться избегать боли, связанной с дальнейшим углублением и расширением осознания. Многие из нас остаются инфантильными в своем мышлении, эмоциях и поступках. Одни отравляют себя наркотиками и алкоголем. Другие обращаются к идеологиям, прямолинейным и упрощенным "измам", религиям или социально-политическим взглядам, которые предлагают "черно-белые" ответы на сложные вопросы, тем самым облегчая человеку борьбу с напряжением, порожденным наличием противоположностей.

Вместе с тем внутри каждой культуры и каждого человека бурлит жизненная сила. Жизнеутверждающий эрос ищет отношений в будущем, а не в прошлом. Он требует активизации архетипа героя внутри всего общества в целом и внутри каждого отдельного человека. В свое время задача великих религий и переходных ритуалов заключалась в том, чтобы человек пережил одновременно состояния застоя и развития, но сегодня многие мужчины перестали искать собственный путь в жизни. Общество по-прежнему зависит от того, примут ли они этот вызов жизни, ибо ни одно общество не может процветать, если в нем нет зрелых мужчин.

Иногда, зная, что он не может вернуться в материнское чрево, мужчина будет проецировать это стремление на космос. Культура романтизма внесла огромный вклад в это Sehnsuchtfur Ewigkeit (Стремление к вечности (нем.)). Оно ощущается, например, в мифе об Эмпедокле, который бросился в кратер вулкана Этны, или в живописи Каспара Давида Фридриха, особенно в его картине "Парящий над туманами". Танатос, влечение к смерти, всегда существует для уравновешивания Эроса, жизненной силы. На протяжении всей истории мистики не прекращали своих попыток объяснить необъяснимое, последовательно отстаивая два момента: мистическое переживание, по существу, невыразимо, и оно заключается в полном слиянии со Всем.

Но гораздо чаще мужчины ищут возможность воссоединения с космическим первоисточником через отношения с людьми. Как отмечалось ранее, мужчина ощущает феминность на трех уровнях. Он ощущает ее в женщине и в гомосексуальных отношениях с другим мужчиной как его внутреннюю феминность. Он сталкивается с ней в отношении к собственной аниме. Он встречается с ней в своем отношении к архетипическому миру, к природе, к своему инстинктивному центру и вообще к силе жизни.

В любых отношениях мужчина в основном попадает в зависимость там, где он мало о себе знает. И степень его невежества равна степени, в которой его внутренняя феминность проецируется на другого человека. Так как по определению проекция — это психодинамический феномен, в процессе которого бессознательное содержание ощущается как внешнее, мужчина всегда влюбляется в свой бессознательный материал или испытывает перед ним страх.

Мы помним, что обычно первой посредницей в ощущении феминности является родная мать. Рильке обыгрывает эту истину в своей третьей "Дуинской элегии", приведенной в начале этой главы. Другой поэт, Стефан Данн, вспоминает о том, как мать, выполняя его просьбу, открыла ему грудь. Беззастенчиво, ласково и скромно она удовлетворила его любопытство и сняла его страхи, и это переживание, пишет Данн, "полагаю, помогает мне любить женщин легко"35.

Для других мужчин раннее посредничество матери не было таким ласковым и вселяющим уверенность. Авторы, которые ввели понятие "серийный убийца", отмечают, что среди большого числа обследованных ими убийц-рецидивистов (причем среди них была только одна женщина) не нашлось ни одного, у которого было нормальное детство. В их преступлениях всегда присутствовала сексуальная мотивация независимо от того, происходил дальше половой акт или нет. Их страх и ярость главным образом были направлены на женщин, с которыми они не видели возможности установить теплые отношения. Типичным примером является Ричард Спек. Если он не мог поддерживать состояние эрекции, насилуя медсестер в Чикаго, он убивал их".

Недавно моя пациентка рассказала, как один коллега пытался обогнать ее на машине. В другой раз он просто преградил ей путь, не давая пройти к рабочему месту, которое считал своей территорией. Когда-то раньше они встречались. Когда она стала стремиться к более глубоким отношениям, его поведение постепенно изменилось: он стал более грубым и даже мог допустить насилие. Такое случается довольно часто. Многие мужчины полны ярости по отношению к женщинам и часто в отношениях с ними ее отыгрывают. Иногда их ярость возникает вследствие насилия, совершенного над ними в детстве; в таком случае довольно просто определить его этиологию с точки зрения причинно-следственной связи. Но часто появление ярости связано с избыточным влиянием матери и отсутствием необходимого уравновешивающего влияния отца. Тогда она. безусловно, представляет собой скопившийся гнев, сложную эмоцию, возникающую при нарушении психологического пространства ребенка. Если в процессе развития ребенка хрупкие границы этого пространства все время нарушаются либо в результате насилия, либо вследствие избыточного влияния взрослого, его формирующееся Эго постоянно страдает от нанесения внешней эмоциональной травмы, что может привести к социопатии.

Социопат не может проявлять заботу об окружающих. Переживание мужчиной первичных отношений могло быть столь болезненным, что, по его ожиданиям, любые отношения должны причинять только боль. Поэтому его унылая жизнь все время полна страха оказаться во власти других, и, чтобы избежать этого, он постоянно стремится сам пользоваться людьми. Часто женщина пытается изменить такого мужчину и сама становится жертвой насилия. Так как социопатия, по существу, защищает его от боли, он не может обратить эту боль внутрь и выстрадать ее сам, а потому извлекает ее на поверхность и заставляет страдать Другого. К сожалению, эта боль его личной истории постоянно присутствует в его отношениях с окружающими. Независимо от его внешних успехов он очень испуганный человек. Он так испуган, что не в силах посмотреть на свою боль, а потому только в Другом он может видеть ее источник или причину ее продолжения.

Я не собираюсь порицать матерей (а в следующих главах — отцов), но необходимо признать, что на аффективно заряженный образ феминности большое влияние оказывают восприятие ребенком родной матери и тех, кто заботится о нем в раннем детстве. Анима — архетипическая энергия, присутствующая у всех мужчин. Она скорее вид ощущения и связи, чем особый вид знания. На внутреннюю феминность мужчины влияют его отношения с реальной женщиной и культура (то, какая Мадонна сейчас в моде — Пресвятая Дева из Шартра или эротическая суперзвезда), а также отношение мужчины к циркулирующей в нем жизненной силе и то, насколько он подвержен своим переменчивым настроениям.

Я никогда не забуду мужчину, которого жена в буквальном смысле слова притащила на терапию. Он вошел, сел, обратив внимание на пачку салфеток, и сказал с ухмылкой:

"Я вижу, только что у вас на приеме была женщина". Фактически он был прав, но мне не хотелось признавать его правоту. "Мужчины тоже могут рыдать",— заметил я. "Но они не должны этого делать,— парировал он,— они могут с собой справиться". Я продолжал: "Многие мужчины носят в себе целые горы скрытой ненависти и моря слез, и, если не дать им возможности от них избавиться, эти моря и горы их погубят". Он снова ухмыльнулся, словно говоря мне в ответ: "Ты такой же дурак, как они, вот и все". Когда я спросил, чего он боится, он лишь сказал, что почувствовал: ему надо следить за женой, у которой были серьезные проблемы. Как можно догадаться, на этом его "терапия" закончилась.

Вообще говоря, мальчик может испытывать страдания и от "избыточности", и от "недостаточности". Последнее обстоятельство я проиллюстрирую на двух примерах.

Жизнь Джозефа вращалась вокруг единственного знакового для него события. Когда ему было восемь лет, мать заявила, что уходит из семьи. Стоя в дверях дома, он видел, как она села в машину, в которой ее уже поджидал какой-то чужой мужчина, и уехала навсегда. Джозеф больше никогда ее не видел. Отец отказывался говорить с ним о матери и постоянно уходил от своей боли, заглушая ее алкоголем. Джозеф вырос, чувствуя себя совершенно заброшенным. Ему нелегко давалась учеба в школе, он научился помогать себе сам, и когда он пришел ко мне, то был уже менеджером небольшой производственной фирмы. Он решил пройти терапию по собственному желанию, и я оказался его третьим по счету терапевтом. За два года до этого он приводил к терапевту свою жену, "чтобы терапия придала ей сил". Когда этого показалось мало, они вместе пришли ко второму терапевту, которого он настоятельно просил работать с женой под гипнозом, "чтобы добраться до истины". Хотя Джозеф был уверен, что жена любила и его, и двух их детей, ему постоянно казалось, что у нее были случайные связи, мимолетные и неразборчивые, как только ей предоставлялась такого рода возможность.

Хотя терапевт отчасти зависит от материала, который сообщает клиент (и, разумеется, связи на стороне часто становятся известны другому супругу), правдоподобие приведенных Джозефом примеров измен жены вызвало у меня серьезные сомнения. Так, например, во время очередной годовщины своего бракосочетания они сняли номер в одном из отелей Атлантик-Сити. Пока Джозеф принимал душ, в номер вошел официант гостиницы. Джозеф был убежден, что жена знала этого человека и в течение нескольких минут они совершили половой акт. В доказательство своей правоты он сказал, что жена "выглядела подозрительно". Дальше последовали другие такие же примеры: каждый из них в принципе мог произойти на самом деле, но требовал некоторой игры воображения. По просьбе Джозефа я пригласил его жену для частной беседы. Она подтвердила, что сохраняла супружескую верность, и не могла понять, почему он всегда такой подозрительный.

В противоречивости Джозефа явно ощущалась власть невидимой фатальной энергии бессознательного. Он видел, как Она от него уходит, видел спину покидающей его матери и после этого травматического события решил, что больше никогда не сможет Ей доверять.

Человеческая психика часто функционирует по принципу аналогии, создавая послание: "Мне это уже знакомо". На рациональном уровне то, что происходит сейчас, может не иметь ничего общего с тем, что случилось в прошлом, но между этими событиями явно существует эмоциональная связь. Жена Джозефа стала тем воплощением феминности, той близкой Другой, которая держала в своих руках его благополучие. Раз она могла его полюбить, значит, с его точки зрения, она была способна ему изменить и бросить его ради другого мужчины — именно так поступила его мать. Его материнский комплекс подбирал и подтасовывал факты, чтобы получить подтверждение ожидаемого страшного вывода: эта женщина тоже когда-нибудь его бросит.

Психическая жизнь Джозефа была организована вокруг заряженного образа "Той, которая бросила и бросит снова". При всей чудовищной несправедливости его отношения к жене он ничего не мог с собой поделать, только отыгрывал свою фантазию в соответствии с известным из психоанализа механизмом "формирования реакции". Лучше черт, который вам уже известен, чем неопределенность и напряжение неизвестности. В памяти постоянно воспроизводится один и тот же грустный, душераздирающий сценарий — покидание, несмотря на очевидную близость жены. Комплекс укрепил свою независимость от логического мышления и создал собственную реальность. Травма Джозефа оказалась настолько серьезной и глубокой и была окружена такими прочными защитами, что, когда он не смог получить подтверждения предательства жены, он прекратил терапию.

Другой мужчина, Чарльз, мучительно переживал потерю отца, случившуюся, когда он был совсем юным. Его мать все это время находилась в депрессии, поэтому Чарльз ощущал себя брошенным вдвойне. Его последние отношения с взрослой женщиной отвечали паттерну puer aeternus — поведению незрелого мужчины, сохранившего потребность в материнской заботе37. Он идеализировал женщин, возносил их на пьедестал, а затем, едва они вступали с ним в близкие отношения, низвергал их с этого пьедестала и защищался. Женщины, которые испытали такое отношение к себе, по вполне понятным причинам уходили от него в недоумении, а иногда — в гневе. Казалось, их реакция искренне ошеломляла Чарльза, ибо, по его ощущениям, женщины должны были понимать, что он ничего не сделал, чтобы оттолкнуть их от себя.

В его представлении мать, даже несмотря на ее печаль, была единственным человеком, понимавшим его детскую потребность в заботе и поддержке и ту двойную цену, которую, будучи ребенком, ему пришлось заплатить. Повторяю, травма оказалась для ребенка столь глубокой и серьезной, что, став взрослым, как и в случае с Джозефом, Чарльз продолжал считать, что его неудачи имеют "внешние" причины, видя их в основном в женщинах. Поэтому вместо признания особой психодинамики, которую он привносил в отношения с женщинами, его целью в терапии было просто совершенствование своего выбора женщин. Ему было очень сложно признать, что внутри него сформировался и укоренился паттерн ложной идеализации, амбивалентности, отвержения и покинутости, который проецируется на каждую встречающуюся ему женщину.

Не обладая способностью к интроспекции, мужчина, конечно, обречен жить в мире проекций, и не стоит удивляться тому, что к нему возвращаются все его фантазии и самые жуткие страхи. Всегда и везде все, что нам не удалось интериоризировать, будет проецироваться вовне.

Здесь уместно привести еще один пример. Стефан вырос в семье эмигрантов. Его родители очень много трудились в своем магазине, чтобы обрести самостоятельность в Америке. Они испытали не только состояние оцепенения, вызванное новой для них культурой, но и трудности, характерные для выживания любого бизнеса в Америке в 30-40 годы XXвека. Стефан упорно работал вместе с родителями, но никогда не чувствовал проявления заботы с их стороны. Они всегда замечали все его промашки и недостатки, и он стал частью системы семейных связей, адаптированной для выживания, как это часто бывало в истории Америки. Необходимость удовлетворения его собственных потребностей никто не принимал во внимание.

Став взрослым, Стефан женился, потом развелся и снова женился, имел внебрачные связи с женщинами, но никогда не чувствовал себя удовлетворенным. Его травма была похожа на травму покинутости, и от каждой женщины, с которой у него складывались близкие отношения, он ожидал какой-то компенсации того трагического дефицита заботы и внимания, который существовал у него с детства. Рассказывая об одной из своих любовниц, он вспоминал, что самую большую радость он испытывал, свернувшись калачиком в ее объятиях и положив голову ей на живот. Когда она хотела заниматься сексом, ее требования вызывали у него испуг. Сцена, которую он описал, по сути, изображала Мадонну с младенцем, пребывавшим в тепле и безопасности, вдалеке от уличной толчеи и тяжелого детства.

Стефан всегда испытывал раздражение по отношению Ко всем женщинам, встречавшимся ему в жизни; он устанавливал над ними финансовый и психологический контроль и чувствовал, что они его использовали. Повторяю, здесь проявляется глубинный паттерн: Она оказалась здесь не ради него. Его нарциссический вакуум принял такой масштаб, что его не могла заполнить ни одна женщина, даже самая созависимая, по-матерински заботливая Другая, какую он только мог найти. Поэтому жизнь Стефана была полна печали, он представлял собой хронически "недокормленного" заботой и вниманием ребенка, отчаянно искавшего женщину, которая проявила бы по отношении) к нему космическую заботу Великой Матери. Тем временем он превращался в неукротимого быка, полного ярости и требующего уступчивости. Повторяю, здесь воспроизводится такой же печальный цикл. Пытается ли мужчина превратить близкую ему женщину в заботливого Другого, то есть в родную мать, или же он боится масштаба своей потребности в ней и от нее защищается — так или иначе у него проявляется энергия материнского комплекса.

Описывая навязчивое влияние анимы, Юнг ссылался на роман Райдера Хаггарда "Она", где главному герою встречается "Та, которая должна подчиняться". Телезрители канала PBS38могли видеть пародию на этот сюжет под названием "Придворный Румполь"39. В этой комедии главный герой, которого играет пожилой и суховатый актер Лео Маккерн, одержав победу над королевским прокурором и выиграв процесс в суде, вздрагивает, услышав пронзительный возглас своей жены: "Румполь!" — и уныло бормочет: "Это та, которая должна подчиняться".

Повторяю: вспомним о том, что анима — это архетип, то есть психическая структура, опосредующая отношение мужчины к инстинкту и жизненной силе. Влияние родной матери неизбежно окрашивает и в определенной мере обусловливает его отношение к собственной аниме, но в мужской психологии детские переживания доминируют слишком часто. Лорен Педерсон обобщает эту проблему следующим образом:

Одна из величайших задач в развитии мужчины — достичь здорового отделения от родной матери. Вместе с тем у него должно развиться осознание важности образа архетипической матери... В отличие от дочери, сыну не хватает первичной идентификации с матерью, в особенности когда он начинает отделяться от нее психологически. Во взрослой жизни остатки изначальной проблемы отношения привязанности/отделения сохраняются во внутреннем образе мужской анимы40.

Мужчина, фантазирующий о том, что жена бросает его и уходит к другому, мужчина, отыгрывающий свое амбивалентное отношение к близкому человеку, мужчина, срывающий злость на жене, которая не проявляет к нему нужного внимания, мужчина, звонящий по телефону жене с каждой автобусной остановки, контролирующий доходы и расходы, заявляя, что она ничего не понимает в финансах, мужчина с постоянно блуждающим взглядом, унижающий женщин и нападающий на гомосексуалистов, мужчина, пытающийся доставить удовольствие партнеру за его счет,— все эти мужчины еще не покинули родительский дом. Все они по-прежнему находятся в связке мать-сын, не соприкоснувшись со своей душой.

Когда мы укрепимся во мнении, что патриархальность — это феномен, порожденный культурой для компенсации мужского бессилия, то осознаем, что мужчины часто являются более зависимым полом, несмотря на широко распространенное противоположное мнение. Ковбой Мальборо41, ярый индивидуалист, больше всего уязвлен своей внутренней феминностью, ибо он больше всего ее отрицает. Поэтому у него, как правило, преобладает негативная реакция. Если мужчина вынужден быть хорошим мальчиком или, наоборот, если он чувствует, что приходится быть плохим мальчиком или он должен превратиться в дикаря, значит, у него еще происходит компенсация энергии материнского комплекса.

Я вовсе не хочу сказать, что такая уязвимость и зависимость мужчины являются его недостатками; они только отражают его человеческую сущность. Но его ответственность заключается в осознании того, насколько глубоко его внутренний ребенок нуждается в материнской заботе и в какой мере паттерн, характерный для этой потребности, лежит в основе его психодинамики и продолжает исподволь управлять его поведением. Он может претендовать на обладание полномочиями взрослого, держать в руках бразды правления или туго набитый кошелек, но его внутреннее напряжение ведет гораздо глубже, в отношения с родной матерью. Мужчинам следует полностью воспринять и признать этот психологический факт и взять за него ответственность; иначе они будут продолжать снова и снова отыгрывать инфантильные паттерны.

На приведенной диаграмме — несколько видоизмененном варианте диаграммы Юнга, объясняющей сущность терапевтического процесса с точки зрения процессов переноса и контрпереноса,— обозначены разные транзакции, характерные для любых гетеросексуальных отношений42.

Хотя эти отношения могут отыгрываться на сознательном уровне, оба партнера получают информацию о содержании своего бессознательного посредством вертикальных транзакций. Переживание влюбленности происходит вдоль диагональных транзакций на Другого (направление стрелок снизу вверх), если, конечно, пришло время для переноса на возлюбленного своего внутреннего образа. Другой (или Другая) редко может отвечать таким ожиданиям (если может отвечать вообще), а потому влюбленность рано или поздно проходит. Отношение мужчины к своей возлюбленной никогда не может быть лучше его отношения к своей аниме, так как все, что остается для него бессознательным, искажает отношения с Другой, которая, в свою очередь, проецирует на мужчину свое бессознательное.

Несмотря на архетипические корни анимы, вспомним о том, что это переживание, по существу, всегда опосредовано родной матерью, а после нее — другими женщинами в жизни мальчика, а также доступными ему образами культуры, в которой он вырос. Поэтому Стефан срывает злость на своей жене, которая не проявляет по отношению к нему материнской заботы, но при этом он совершенно не осознает уровень своей зависимости. И Джордж считает себя превосходным мужем, внимательным к жене, потому что где-то глубоко внутри он стремится Ей услужить, завоевать Ее доверие, быть для Нее хорошим мальчиком.

В той мере, в какой мужчины не осознают свою аниму, они ищут Ее в реальных женщинах, они изгоняют Ее, притесняют, просят Ее стать их Беатриче в их потустороннем мире, притупляют причиняемую Ею боль, с головой погружаясь в работу, злоупотребляя алкоголем или принимая наркотики. Они не замечают Ее присутствия в своих снах, в устремлениях своей души, в компании других мужчин, в приятельских отношениях с женщинами, в искусстве, музыке и спорте, а также в своих фантазиях и приступах сумасшествия. Мужчина, отрицающий фундаментальные отношения между матерью и ребенком и их влияние на его самоощущение и восприятие других людей и жизни в целом, пребывает в глубоком невежестве. Разумеется, его невежество проецируется на окружающих. Даже его самые глубокие сексуальные чувства подпитываются этой проекцией. Как только он (хотя бы на время) восстанавливает связь с анимой, он приходит в себя.

Большинство мужчин считают, что их повседневная жизнь — это борьба за существование. Ни наигранная бодрость, ни машина, ни ключ от личного душа на работе и даже ни похвала и премия от начальства не восполняют ежедневных затрат души. Мужчина глубоко осознает, что продает свою душу, и никакая цена не является достаточной компенсацией. Поэтому он возлагает бремя своей души на тактильную связь с женщиной или на аниму другого мужчины. "Позаботьтесь о ней, придайте ей уверенности, верните ее домой, хотя бы на время". Затем, после соития ( post coitum triste), наступает опустошенность, и, снова потеряв эту связь, он плывет по течению, зависимый от внешнего мира и связанной с ним борьбы.

Один мужчина рассказывал мне, что каждое утро, еще не открыв глаза и только возвращаясь из глубины сна навстречу новому дню, он чувствовал, что снова учится в институте и играет с товарищами в футбол. Команды построились, мяч был поставлен в центре круга, игра началась; и перед ударом по мячу, как перед стрессами и ударами, характерными для бизнеса, у него всегда возникали сексуальные фантазии. Анима другого мужчины, бездушная мать которого часто его отвергала, была заряжена нездоровой материнской зависимостью. Он настаивал, чтобы жена ежедневно занималась с ним сексом, пока она наконец не взбунтовалась. Он снова почувствовал всю тоску и боль отвержения, и у него возникло смутное ощущение наступающей смерти. "Каждый раз, когда мы занимались любовью,— рассказывал он,— я чувствовал, что выкупил у смерти еще один день. В тот день секса не было, мне казалось, что смерть подошла ко мне еще ближе".

У обоих этих мужчин секс служил средством самоутверждения и внутреннего воссоединения с анимой, а вовсе не переживания связи и интимной близости с женщиной. Если говорить на языке символов, секс был их религией. Для первого мужчины сражения продолжались; постоянная фантазия о непрерывном сексе с любой повстречавшейся ему женщиной служила слабым паллиативом его душевных переживаний. Что касается другого мужчины, его способность увидеть, что он пытается превратить жену в суррогат своей матери, помогла ему избавиться от своих проекций. его сексуальность стала менее навязчивой, напряженной и искусственной, и тогда в его отношения с женой вернулась нежность. Он осознал, что именно его бессознательный страх и связанная с ним безотлагательность сексуального удовлетворения отдаляли от него жену. Когда он смог исцелить своего несчастного внутреннего ребенка и справиться со своим навязчивым стремлением к слиянию, его отношения с женой снова вошли в нормальное русло.

Пока мужчина не сможет признать свою зависимость, которая, говоря иначе, является зависимостью внутреннего ребенка, он будет либо тщетно пытаться найти опору в нездоровых отношениях с материнским суррогатом, либо испытывать гнев в отношении жены или подруги, которая не отвечает его требованиям. Большинству мужчин должно было бы стать стыдно при одном лишь допущении, что они ищут мать в жене или подруге, но, если у них не получается отделить свои детские отношения с матерью от реальных отношений с женщиной, они будут периодически отыгрывать старый, регрессивный сценарий.

Юнг весьма красноречиво описал эту масштабную, поистине мистическую драму, которая разыгрывается в душе мужчины. Чтобы стать сознательным, взрослым человеком, мужчина должен изо всех сил бороться со своим материнским комплексом, осознавая, что эта борьба происходит внутри. Иначе он обязательно будет ее проецировать на отношения с женщинами, либо подчиняя себя их желаниям, либо стремясь доминировать над ними,— оба случая свидетельствуют о власти материнского комплекса. В каждом из них у мужчины проявляется его глубинный страх и глубинное стремление навсегда исчезнуть в материнской утробе.

Смертельный страх и стремление к самоуничтожению, пишет Юнг,— это мощное индивидуальное воплощение "регрессивного духа":

"Он угрожает нам рабской зависимостью от матери и растворением и смертью в бессознательном. Для героя страх — это вызов и задача, так как только отвага может избавить от страха. И если не пойти на риск, в чем-то нарушается смысл жизни, и все будущее будет приговорено окончательно зачахнуть в беспросветных серых сумерках, между жизнью и смертью"43.

Нельзя переоценить силу этой ужасной тоски по возвращению в материнское чрево; сохранять осознание происходящего становится чрезвычайно больно. Состояние взрослости, экзистенциальной ответственности за свое выживание и развитие становится прометеевой наградой, с огромными усилиями извлеченной из глубин. Мужчины могут отделиться от матери, от женщин, от собственной анимы и считать себя в безопасности. Подумаем над этим. Юнг продолжает:

Он всегда представляет себе, что его злейший враг находится перед ним, хотя носит этого врага у себя внутри — смертоносное стремление к пропасти, существующей в нем самом, стремление утонуть в своих собственных истоках, быть затянутым в мир Матерей... (то есть в архетипические глубины). Если он хочет жить, то должен бороться и пожертвовать своей тоской по прошлому, чтобы достичь своих собственных высот... Жизнь требует, чтобы молодой человек пожертвовал своим детством и своей детской зависимостью от кровных родителей, чтобы ни его душа, ни его тело не оставались в плену бессознательного инцеста44.

Отсюда мы видим, почему переходные ритуалы наших предков были так энергетически заряжены. Наши предки очень хорошо знали регрессивную природу психики, тоску мужчины по ощущению безопасности и насыщению, исходящим от Матери. Бессознательный инцест Эдипа, тоскливое миролюбие Фил октета, зачарованность Фауста в "мире матерей" — причины всех этих соблазнов мужчины видят в женщинах, но истинная природа этих искушений кроется в мужском страхе перед болью, которую вызывает жизнь, и в бессознательной привлекательности смерти.

Таков выход из лабиринта. Некоторые мужчины избегают бессознательной связи с Матерью. Они освобождаются, но не от Нее, а от подвластности своему стремлению к убежищу и покою. Но только проявление бдительности и мужества, а также постоянная работа над собой могут удержать их от постепенного бессознательного регресса.

Здесь могут помочь два примера такой работы над собой. Один из мужчин, Лоренс, был воспитан нарциссической, эмоционально опустошенной матерью. У нее в услужении находились и его отец, и его сестра, и сам Лоренс. Покинув родительский дом, он женился на женщине с врожденным заболеванием и теперь уже оказался в услужении у нее, почти не подозревая о том, что его выбор не был случайным; остановив на ней свой выбор, он тем самым сохранял зависимость от матери. В среднем возрасте у него развилась очень серьезная депрессия. Он бросил жену и, испытывая периодические приступы чувства вины, начал психотерапию. После мучительных приступов стыда, нерешительности и угрызений совести, связанных с его отказом от роли спасителя и продолжавшихся почти целый год, ему приснился следующий сон:

"На балконе стоит женщина и смотрит на меня. Рядом со мной находится желтая спортивная машина.

Я прыгаю в машину и уезжаю прочь. Затем иду к озеру и сажусь в лодку. Под водой я вижу древний греческий храм. В озере много форели, которую можно поесть. Я приплываю на другой берег. Там я вижу змею с птицей в пасти. Я хватаю нож, быстро отсекаю змее голову и спасаю птицу. Но змея успела меня укусить. Затем рассеченная на части змея превращается в рыбу, которую я могу есть".

Давая ассоциации к образам этого сновидения, Лоренс полагал, что стоявшая на балконе женщина была его матерью, присутствие которой преследовало его всю жизнь. Желтая спортивная машина символизировала внезапное Решение избавиться от ее доминирующего влияния, почувствовать в себе силы и стремление самому определять свою Жизнь. Пересекая озеро (один из самых распространенных символов бессознательного), он ощущает, что в его глубине можно найти несметные богатства: древнюю мудрость, воплощенную в храме, и рыбу, символизирующую духовную пищу. При этом его, покинувшего родную мать, на другом берегу ожидает архетипическая мать. Птица, символизирующая духовное и трансцендентное устремление, все еще находится в опасности со стороны нашей старой знакомой — змеи. И снова воля, маскулинная решительность, фаллическая энергия, которую символизирует нож, позволила ему отделить свое духовное устремление от регрессивного змеиного — материнского — комплекса45. Энергия, которая могла бы по-прежнему сохраняться в материнском комплексе, теперь стала доступной для внутреннего жизненного странствия. Змея, символ регрессии, превращается в рыбу, потенциальную духовную пищу.

У другого мужчины, давно перешагнувшего через пятидесятилетний рубеж, существовал подавляющий его интериоризированный образ требовательной и навязчивой матери. В течение нескольких десятков лет он проецировал ее образ, лишающий его сил, на своего работодателя, своих близких и окружение. В детстве его единственная защита заключалась в том, чтобы прятаться от матери, используя всю свою фантазию и интеллект. В семнадцать лет он вырвался из-под ее опеки, определившись на службу в военно-воздушные силы США. Он избегал конфликтов с сослуживцами и вел довольно уединенный образ жизни. Спустя некоторое время после начала терапии ему приснился следующий сон:

"Я беру с собой маленькую девочку и направляюсь в док, собираясь отправиться в плавание, чтобы увидеть королеву Елизавету II. Но в этот раз я не могу найти корабль. Затем сцена меняется. Красивая, добрая женщина ведет меня в прекрасный дом. Это дом моей мечты. Он построен из необычного белого кирпича; в нем просторная гостиная и изумительный зимний сад. На стеклянном кофейном столике стоит прекрасная хрустальная ваза с зеленью".

У этого мужчины было много снов о путешествиях через океан и эпизодов, где он улетает на самолете. Все они говорили о его желании исчезнуть, убежать от своей матери. В данном сне он берет девочку (образ незрелой анимы) на материнское судно (комплекс). Но он не может найти корабль; у него нет возможности исчезнуть. Тогда добрая, зрелая анима-помощница ведет его в прекрасный дом, напоминая нам Беатриче, которая вместе с Данте спускается в подземный мир и указывает ему путь. Он ассоциировал этот прекрасный дом Фрэнка Ллойда Рихта из необычного кирпича с местом своего потенциального бытия, Талиесином [46] своей души. В прекрасной хрустальной вазе он увидел Святой Грааль, сосуд, наполненный возвышающим душу психическим содержанием. В вазе была яркая зелень, что свидетельствовало о порождающей и жизнеутверждающей силе Великой Матери.

Появляется искушение извлечь максимум из такого сновидения, но оказалось, что оно привело к изменению его психики. С детства этот мужчина чувствовал, что окружающие смотрят на него свысока. Человек, поддержки которого в детстве ему так не хватало, вместо этого вторгался в его хрупкую психическую жизнь, нанося мучительные раны его эросу, сформировав пагубный, пожирающий материнский комплекс. Постепенное осознание им материнской власти, отразившееся в переживаниях разных событий его жизни, позволило ему избавиться от Ее проекций на людей и на ситуации. В результате у него появилось ощущение, что он имеет право выбора и может использовать энергию, которой наделила его природа, по своему усмотрению.

Ни один мужчина не может стать самим собой, пока не пройдет через конфронтацию со своим материнским комплексом и не привнесет этот опыт во все последующие отношения. Только обладая мужеством, позволяющим заглянуть в пропасть, разверзшуюся под ногами, он может стать независимым и свободным от гнева. Если он все еще ненавидит мать или женщин, значит, он пока не стал взрослым; он по-прежнему ищет защиты или пытается уклониться от власти матери.

Хотя я здесь просто собираюсь описать динамику развития, позволяющую понять эту сторону мужской психологии, ничего не осуждая, все же хочу отметить, что родители всегда играют очень важную роль в развитии личности ребенка, предопределяя бремя психологических проблем, которое они возлагают на своих детей. Юнг пишет об этом прямо и откровенно:

"Как правило, самое сильное психологическое воздействие на ребенка оказывает жизнь, которую не прожили его родители (и остальные предки тоже, ибо здесь мы имеем дело со старым, как мир, феноменом первородного греха). Это утверждение было бы слишком надуманным и поверхностным, если бы мы не сделали одно важное уточнение: та часть жизни, которую родители могли бы прожить, если бы им не помешали конкретные, всем известные и часто весьма банальные обстоятельства. Если говорить более откровенно, это та часть жизни, от которой они всегда уклонялись... и которая сеет самые страшные семена"47.

Наши предки интуитивно это понимали: то, что не выстрадано, не осознано и не интегрировано, передается следующему поколению. После приведенного выше высказывания Юнг заметил: "Проклятие дома Атрея [48] — не пустая фраза"49. Более того, он добавил: "Природе нет дела до жалобы, что кто-то чего-то "не знал".

Значит, особенности материнских капризов и причуд, уровень ее сознания, характер ее собственных психических травм и соответствующие ему стратегии поведения формируют психическое наследие ребенка. От матери ребенок получает многочисленные послания о себе самом и о жизни, с которой он должен примириться. Даже когда сын женится и живет с другой женщиной, мать может играть ключевую роль (свидетельство тому — огромное количество анекдотов об отношениях зятя и тещи).

Ключевое человеческое переживание порождается в процессе отделения ребенка от матери при его рождении [51]. Если раньше существовала связь с сердцебиением космоса, удовлетворялись все потребности ребенка, то теперь он вытолкнут в мир, где действуют силы гравитации и растет осознание радикального изменения своего состояния. Хрупкое человеческое создание, которое становится матерью, несет на себе тяжелое архетипическое бремя. В процессе ощущения ребенком родной матери формируется интериоризированный образ феминности, то есть материнский комплекс. Феноменологическое восприятие родной матери также окрашивает восприятие самой жизни и в какой-то мере определяет воздействие на ребенка сил природы, то есть архетипической матери.

Абсолютная зависимость ребенка от матери или от человека, который ее замещает, очевидна. Уязвимость ребенка порождает первичную тревогу неизбежного отделения от матери, и эту тревогу человек периодически ощущает в течение всей своей жизни. Фрейд был прав, утверждая примат эроса, стремления к слиянию или воссоединению, ибо изначальное ощущение жизни связано с отделением. Тогда всю свою жизнь мужчина ищет Ее или же ее символическую замену в чем-то другом — в отношениях с людьми или институтами, в идеологии или в небесном отце, Боге.

Кроме эмоциональной травмы рождения, огромную роль в развитии индивидуальной психологии мужчины играют особые отношения между матерью и ребенком. Чаще всего мужчина испытывает страдания из-за какой-то одной или из-за обеих этих травм. Его ощущение матери будет либо избыточным, либо недостаточным. В первом случае на ребенка неизбежно будут воздействовать потребности матери, ее дезориентированная психология, ее травмы, ее непрожитая жизнь. Ее "избыточность" будет разрушать хрупкие границы его психики и порождать у него чувство бессилия. Это подавление и разрушение будет привнесено во взрослую жизнь, станет проецироваться в основном на женщин и на события в его жизни, и чувство бессилия будет постоянно его преследовать.

Точно так же мужчина может чувствовать, что его мать не в состоянии удовлетворить его потребности, и страдать от ощущения покинутости. Эти страдания неизбежно снижают его внутреннее ощущение состоятельности ("Если бы я был лучше, то получил бы все, что мне нужно и чего я заслуживаю"), что, в свою очередь, порождает общее чувство ненадежности и поиск Ее, вызванный тревожной зависимостью и подпитываемый страхом. Ощущение мужчиной своего Я в значительной степени аффективно окрашено этими травмами: подавленностью или покинутостью или тем и другим вместе.

Так как ребенок воспринимает условность своего мира, опосредованного отношениями с матерью, он испытывает тревогу отделения. Эта обобщенная тревога, экзистенциальная в пределе и локальная в переживании, преобразуется в несколько неоформленных и неопределенных страхов по отношению к себе, к другим и к феминности. Эти разные страхи живут у нас в крови и периодически проецируются на окружающих. Индогерманский корень angh (ограничивать) лежит в основе английских слов anger(гнев), angst (страх), anxiety (тревожность) и angina (ангина) . Ощущение угрозы нормальной жизнедеятельности организма регулярно и неизбежно вызывает появление этого спектра эмоций. Инстинктивно, интуитивно ребенок знает, что ему нужно, и чувствует одновременно и страх перед возможным предательством, и печаль, вызванную потерей столь необходимой заботливой Другой.

В своем эссе "Печаль и меланхолия" Фрейд отмечал, что явная потеря Другого, например, в случае его смерти, вызывает скорбь и печаль. Когда Другой отсутствует для нас эмоционально, эта потеря вызывает страдания, хотя объект по-прежнему существует. Этот когнитивный диссонанс порождает печаль или меланхолию, которая уходит внутрь, но заставляет человека страдать всю жизнь. Это молчаливое страдание, этот скорбный пафос послужил основой для создания самых трогательных произведений, связанных с выражением тоски в музыке, живописи и поэтической лирике. Каждый из нас интуитивно ощущает тоску, слыша: "Иногда я себя чувствую полным сиротой"52. Такая "тоска по вечности" идет от средневековых миннезингеров, появившихся в конце эпохи романтиков, и явно преобладает в большинстве печальных песен ковбоев. Она всегда где-то там, неподалеку. Она ждет.

У большинства мужчин эта двойная травма, наряду с печалью, порождает и гнев. По существу, это бессознательный И неопределенный гнев. Существуют четыре возможных способа его выражения. Чувствуя беспомощность, человек может оказаться в состоянии депрессии. Депрессию можно определить по-разному: как "гнев, направленный вовнутрь", и как "грамотную беспомощность". Или же гнев может интериоризироваться в теле человека, а затем соединиться с другими физическими условиями и вызвать такие болезни, как гастрит, мигрень, сердечная недостаточность или раковая опухоль. Часто гнев находит выход в процессе его подавления. То, что мальчик не мог выразить в отношениях с матерью, проявится у мужчины как общая раздражительность. Этот феномен называется "отнесенным" или "смещенным" гневом, который при малейшей провокации изливается объективно непредсказуемым потоком эмоций (первый признак активизированного комплекса).

Мужчина может отыгрывать свой гнев и по-другому: в виде поведения, разрушающего личность или нарушающего социальные нормы и правила и даже уголовный кодекс. Сексуальное насилие — это преступление, которое вызывается не похотью, а стремлением к насилию, смещенным гневом. Насилие, особенно по отношению к женщинам,— следствие глубинной мужской травмы, связанной с материнским комплексом. Так как качество и глубина этого комплекса, по существу, являются бессознательными, такой мужчина может напасть на любого человека, имеющего соответствующий облик.

Даже у взрослого мужчины каждый контакт с внешней феминностью будет обусловлен наличием такой эмоционально заряженной, глубокой внутренней драмы. Естественно, мужчина будет переносить свой страх перед травмой и потерей на свое внешнее окружение, даже если эти переживания существуют в глубине его психики в виде комплексов. Интуитивно ощущая чудовищную энергию такой интериоризированной истории и предчувствуя ее потенциальное воспроизведение в настоящем, он позволяет выйти на поверхность своим давним страхам. Он находится под воздействием своих детских ощущений власти феминности. С целью самозащиты он постарается доминировать над внешним Другим или умиротворить его. Поэтому история взаимоотношений между полами представляет собой печальную мольбу мужчин, стремящихся к доминированию и контролю из-за своего страха перед внутренней феминностью. Как только мы видим мужчину, стремящегося к власти над женщиной, мы догадываемся, что его одолевает внутренний страх.

В качестве психотерапевта я наблюдал, как во многих семьях этот страх смещал в ту или иную сторону сложившийся баланс власти. Видя, как мужчина упорно держится за контроль над семейными финансами и принятием решений, я взывал к его разуму, здравому смыслу и честной игре по правилам лишь для того, чтобы столкнуться с чисто иррациональной основой сопротивления. В самом ядре своей мужской сущности он действительно был бы готов уступить, отказаться от своей власти, но его одолевал страх за последствия его поступка. Страх сформировал патриархальность, а, как заметил Блейк, "язвенная болезнь сводит брак в могилу"53.

С другой стороны, мужчина, находящийся под воздействием страха, столь же часто ищет способ испытать удовольствие и обрести умиротворение. Он пытается сделать Ее счастливой, при этом часто жертвуя своим благосостоянием. Или же он вкладывает удвоенную энергию в то, чтобы идти по собственному пути и по-прежнему избегать конфликтов, прибегая к пассивно-агрессивному поведению, направленному на установление контроля и совершение мести.

Один мужчина стал очень успешным дантистом — в основном благодаря своему желанию доставить удовольствие матери. К тому же он заменил слабого отца, став объектом ее любви и привязанности. Но при этом он стал очень расточительным, потратил значительную сумму и в конце концов превратился в банкрота. Даже он был поражен очевидным противоречием между размером своего заработка, который составлял почти четверть миллиона долларов в год, и тем, что он оказался без цента в кармане. Однажды ему явилось откровение, и он выпалил мне прямо с порога: "Я стал дантистом для нее, но для себя я перестал им быть". Чувствуя сильную притесняющую власть материнских амбиций, он искал возможность выразить свою месть в пассивно-агрессивном бунте. Он достиг успеха только в собственном крахе.

Другому мужчине после смерти отца пришлось взять на себя всю заботу о матери. Когда та предъявляла к нему неразумные и непомерные требования, которые к тому же постоянно наносили ущерб его браку, унижали его жену и нарушали его автономию, мужчина обращал весь гнев на жену, обвиняя ее в бесчувственности к его матери именно тогда, когда ей больше всего необходимы внимание и забота,— так он укрощал свою ярость. Он начал терапию, ибо его жена и дети жаловались на внезапно возникающие у него приступы гнева. Такая эмоциональная разрядка по своему накалу явно не соответствовала ситуации и, разумеется, была вершиной огромного айсберга страха и ярости, которые всю жизнь накапливались у него внутри. Направить гнев На мать, нарциссические потребности которой не знали границ, он считал бесполезным. Страх и ярость, которые он испытывал по отношению к матери, заставляли его логически оправдывать ее поведение и направлять свой гнев на жену, которая, как ему казалось, добивалась от него решения этой проблемы. Жена справедливо чувствовала соперничество с матерью на протяжении всего их брака, и, откровенно говоря, неумение мужчины справиться с воздействием своего материнского комплекса привело к тому, что он стал обвинять жену в своей тоске. С психологической точки зрения он никогда не покидал родительского дома.

Пока мужчина не осознает воздействия своего материнского комплекса, он будет страдать из-за невозможности установления гармоничных взаимоотношений с женщинами. Ему придется интериоризировать свою тоску и гнев "за свой счет" или же проецировать их на окружающих "за их счет". Не осознав своей внутренней психической структуры, сформированной его индивидуальной историей, мужчина не станет зрелым. Все потребности внутреннего ребенка все еще проявляют активность, наряду со страхом быть либо подавленным материнской властью, либо брошенным ею на произвол судьбы. Именно поэтому многие мужчины добиваются контроля над своей женой или подругой, ибо чувствуют, что вся власть по-прежнему принадлежит Другому. А так как их глубинное, инфантильное влечение не находит никакого удовлетворения, то они стремятся превратить в мать свою жену или подругу.

Большинство женщин сознательно не хотят исполнять роль матери для близкого мужчины, но все равно оказываются втянутыми в этот сценарий. Нетрудно понять, почему в близких отношениях между взрослыми людьми часто возникают проблемы, а отношения с матерью становятся приоритетными. Все наши неассимилированные потребности, страх и ярость отыгрываются в близких отношениях. Чем ближе эти отношения, тем более они засорены остаточными первичными отношениями мальчика с матерью, которые сохраняются в психике мужчины.

Удивительно, что при такой истории индивидуального психологического развития и связанных с ней сложных переплетений межличностных проекций эти отношения вообще могут поддерживаться на приемлемом уровне. Если женщина становится мужчине "матерью", это может "дать нужный эффект" — психологически освободить мужчину от его материнского комплекса (при этом не учитываются путы, которыми связывает его сама женщина). Сексуальная близость внушает мужчине особый страх из-за своего архаического бремени, так как половой акт для многих мужчин означает первичное воссоединение, самую близкую связь, которую они когда-либо чувствовали с "хорошей" матерью.

Материнский "дух" может самоутверждаться в так называемом комплексе "девственницы — проститутки", когда сексуальное возбуждение у мужчины может вызывать только "темная" сторона феминности, в то время как он приписывает жене роль неприступной Мадонны. Некоторые мужчины этого типа сексуально активны, пока женщина не беременеет или становится матерью, и тогда их растерянность сразу усиливается. Их эрос истощается, а энергию поглощает материнский комплекс; они теряют сексуальное влечение к своим женам, их эрос проецируется вовне и проявляется в фантазиях об отношениях с другими женщинами или отыгрывается во внебрачных связях. Романтическая Другая, по которой мужчина так тосковал, теперь стала "домашней", ее образ исказился под воздействием бессознательного материнского комплекса. Сексуальная инфантильность, которую демонстрируют мужские журналы и пышные зрелища и карнавалы,— это симптом желания возвести эрос на пьедестал, ибо мир конкретной женщины предъявляет слишком высокие требования. Плейбой — это буквально мальчик-игрун; он никогда не сможет стать мужчиной, пока не освободит свой эрос от огромной внутренней власти материнского мира.

Гораздо трагичнее, если мужчина, эрос которого сохраняет связь с материнским комплексом, ощущает такую же истощенность, а вместе с ней страх и ярость в отношении к своей внутренней феминности, то есть к своей аниме. Отчуждение мужчины от своей души становится для него ужасной травмой. Одна женщина сказала о своем муже: "Я превратилась в аппарат для его эмоционального диализа". Выросший в эмоционально холодной и требовательной семье, этот мужчина эмоционально отстранился от мира боли. Но куда деться его аниме? Нет ничего удивительного, что она спроецировалась на жену. Ощущая раздражение, которое не мог вытерпеть сам, он провоцировал ее на выражение гнева, а затем отступал с осуждением того, что сам же устроил. Выгоняя ее из спальни, он испытывал праведное негодование из-за того, что она его бросает. Его эмоции, которые он так высоко ценил, фактически были просто слишком болезненными для него, чтобы самому с ними справиться. Метафора его жены относительно эмоционального диализа оказалась точной.

Бывает и еще хуже, когда муж, услышав просьбу жены: "Чарльз, нам нужно поговорить",— звучащую приблизительно один раз в год, отвечает: "Если ты опять возьмешься за свое, я просто уйду". Этот диалог похож на одну из карикатур в журнале "Нью-Йоркер", однако такой ответ представляет собой наглядное выражение приступа страха, который овладевал этим мужчиной при первой возможности откровенного разговора с женой.

Таким образом, огромнейшая цена, которую приходится платить из-за неосознанного материнского комплекса, заключается не в ущербе, который он наносит внешним отношениям, хотя само по себе это ужасно, а в том, что он делает с отношением мужчины к самому себе. Все, что остается бессознательным, никогда не исчезает; оно активно влияет на человеческую душу. Такое самоотчуждение снижает качество жизни и отравляет отношения с окружающими. Чтобы исцелиться, мужчина прежде всего должен принять во внимание свои непроработанные интериоризированные отношения с матерью начиная с младенчества, исследовать характер своих индивидуальных и социальных травм и, наконец, понять место, которое занимает его отец в этой эмоциональной констелляции.

[29] Метонимия — замена одного слова другим на основе связи их значения по смежности.

[46] Здесь метафорически употребляется имя героя древней кельтской мифологии — Талиесина из Уэльса, обладавшего способностью перевоплощения.

[48] Атрей — в греческой мифологии сын Пелопа и Гипподамии.

[51] Подтверждением наличия в памяти психогенного следа этого отделения может служить тот факт, что в любом сообществе люди помнят об "изгнании из рая", то есть о потере ощущения райского наслаждения.


05

Глава 3

Необходимая травма: ритуалы перехода

Проезжая через долину Шинандоа, мы с женой услышали звуки ружейной пальбы. Затем увидели сюрреалистическую картину: ведущую огонь батарею пушек и сражающиеся друг с другом цепи солдат в голубых и серых мундирах. Оказалось, что мы как раз попали на представление в Вирджинии, посвященное очередной годовщине сражения при Нью-Маркет54, в котором были задействованы курсанты Военного института, находящегося в близлежащем городе Лесингтоне. Тогда, в мае 1864 года, кабинетные планы военных стратегов стали абсолютно реальными для участников сражения, а для многих из них оказались последними. Пока мы смотрели на перестрелку, меня не покидало странное, амбивалентное чувство, напоминающее ощущение туриста, беззастенчиво глазеющего на чьи-то страдания. Я знал, что где-то там, в тылу, находится полевой госпиталь, что здесь не будет окровавленной кучи ампутированных конечностей, как это было бы во время реальной войны, не будет ни одной семьи, потерявшей родного человека, и бумажных полос, приколотых на спину, удостоверяющих, что солдат пал, повернувшись лицом к врагу. Та война имела свою благородную цель, но единственное, что я сегодня мог,— это вспомнить строки из стихотворения Уилфрида Оуэна, написанные в 1918 году, за неделю до перемирия, незадолго до того, как он повел свой взвод на смерть. В этом стихотворении он писал:

Мой друг, не стоит повторять столь высокопарно
Детям, которым кружит голову отчаянная слава,
Старую ложь: Dulce et decorum est Pro patria mori55.

А вот еще более горькие строки, которые написал Зигфрид Сэссон:

Эй, самодовольная толпа с горящими глазами,
Ухмыляющаяся, глядя на марширующих мальчиков-солдат,
Ступайте домой и молитесь, чтобы никогда не пришлось узнать
Тот ад, в который идут эти юность и смех56.

54 Сражение при Нью-Маркет происходило во время гражданской войны между Севером и Югом 1861-1865.

55 Сладостно и прекрасно умереть за родину (лат.). Owen W. Dulce et decorum est //Fuller Simon (ed.). The Poetry of War, 1914-1989. P. 20.

56 Sassoon S. Suicide in the Trenches //Там же. Р. 21.

В этот момент мне вспомнился Джеральд, мой пациент, который в девятнадцатилетнем возрасте оказался в горах центрального Вьетнама. С винтовкой М-16 за спиной и рацией он находился в местах, которые, кажется, назывались Плейку и Я Дранг Вэлли. Он видел, как один из его сослуживцев автоматной очередью разрезал пополам вьетнамского крестьянина, просто так: наверное, черт попутал. Он видел своих друзей с ожерельями из ушей вьетнамских солдат. Затем, спустя двадцать четыре часа после Плейку, он оказался в Лос-Анджелесе. Ему понадобился почти год, чтобы навестить своих близких на севере Нью-Джерси. Он просто не мог вернуться туда, где жил раньше. И думал над тем, что говорил Хемингуэй: после Первой Мировой войны такие слова, как честь и долг, стало неприлично произносить, и единственными святыми словами стали названия городов, гор и рек, где погибли люди.

Мне нужно было понять, почему люди оказались там, в Нью-Маркете, штат Вирджиния. Разумеется, я не отказывался почтить память павших в том сражении почти 140 лет назад. При этом я понимал, что вопросы торговли и регионального владычества были намного важнее благородного желания покончить с рабством. Я подозреваю, что многие мужчины оказались тогда на этом поле потому, что больше боялись туда не пойти. Они сражались там потому, что хотели заслужить так называемый красный бант за отвагу и сильнее боялись проявить трусость и испытать позор и бесчестье, чем оказаться под свинцовым дождем шрапнели. Гомер это понимал. В одном из эпизодов "Илиады" у Гектора, героя Трои, спрашивают, почему он так доблестно сражался, и он отвечает, что сильнее боялся почувствовать стыд перед своими товарищами, чем быть пронзенным греческими копьями. Таким образом, страх — это трубач, наигрывавший ту мелодию, под которую мужчины сначала танцевали, а потом бессознательно маршировали на войну. Когда я, как ребенок военных лет, представлял, что меня призовут служить где-то на чужбине, я читал о войне все, что было доступно, чтобы внутренне к ней подготовиться. Во время войны во Вьетнаме я учился в университете, поэтому получил отсрочку от армии. Это был выигрышный лотерейный билет, я одновременно ощущал облегчение и стыд. Я чувствовал, что не прошел какую-то очень важную проверку хотя в моем сознании не было никаких иллюзий о войне и ни малейшего желания отправиться в Да Нанг. Я с уважением относился и к тем, кто пошел на войну, и к тем, кто остался и выражал протест. Я уважал тех, кто протестовал сознательно, вспоминая слова Карла Шапиро: "Вы должны осознать, что мы у себя дома"57. В то же время я испытывал стыд и раздумывал над тем, как ко мне будут относиться окружающие. Я знал, что в страхе нет ничего постыдного, но при этом размышлял, мог ли я спасовать, не пройти испытание, столкнувшись с чем-то ужасным, и подвести своих товарищей. Хотя после того я поделился своими сомнениями относительно Тет Оффенсив58 с аналитиком и мне пришлось встретиться со своими внутренними демонами, спустившись вместе с ним в "потусторонний" мир, эти мысли не покидают меня до сих пор.

57 Shapiro К. Conscientious Objector //Modern Verse in English. P. 574.

58 Тет Оффенсив — одна из самых масштабных наступательных операций вьетнамских войск в праздник Тет. В данном случае это выражение имеет метафорический смысл.

Я не собираюсь обсуждать здесь вопросы войны и внешней политики. Вместо этого лучше еще раз прояснить действие бремени, возложенного на нас Сатурном. Ради самосохранения каждая цивилизация должна предъявлять к своим гражданам непомерные требования, которые наносят травму каждому мужчине. Исследовав в предыдущей главе мощное воздействие на жизнь мужчины материнского комплекса, перейдем к выяснению того, насколько мужская травма необходима и (иногда) даже страшна.

На собрании юнгианского сообщества после моего выступления встал один мужчина и сказал буквально (если мне не изменяет память) следующее: "Сейчас мой возраст считается средним. Несколько лет назад, когда мне было 38 лет, жена сказала, что больше меня не любит и уходит от меня. Я был страшно расстроен. Мне хотелось умереть. Теперь я понимаю, что она сделала мне только лучше. Я прогнал ее прочь. Она заставила меня самостоятельно справиться со своим гневом и страхом, что тебя бросили. Она заставила меня справиться с самим собой".

Хотя он не употреблял слово "анима", было совершенно ясно, что жена этого мужчины заставила его войти в контакт со своей внутренней жизнью, так как не хотела больше терпеливо принимать и носить на себе все проекции, которые он на нее возложил. Боль, вызванная его травмой, была очевидна, но гораздо большее впечатление производили его мужество и желание работать над собой. Он произнес заученную фразу Ницше, ставшую афоризмом: "То, что нас не убивает, может сделать нас только сильнее"59.

Итак, эмоциональная травма — это обоюдоострый меч, или палка о двух концах. Есть травмы, разрушающие душу, искажающие ее и препятствующие нормальному направлению жизненной энергии, но есть и такие, которые стимулируют нас к личностному развитию и росту.

Одним из моих первых пациентов в Цюрихе был мужчина средних лет, у которого никогда не было связей с женщинами. Он испытывал сексуальное возбуждение, только фантазируя о том, как женщина бьет ребенка или как он целует женские туфли. Он никогда не видел своего отца, а его мать возглавляла одну религиозную группу. Ее нападки на его эрос наносили ужасные травмы, разрушая хрупкие основы его маскулинности.

С другой стороны, есть "необходимые" травмы, ускоряющие работу сознания, заставляя нас отказываться от старых убеждений при вступлении в новую жизнь, играя роль катализаторов при переходе к следующей стадии развития. Как заметил Юнг, за эмоциональной травмой часто скрывается человеческий гений60. В этом случае амбивалентная природа травм заставляет нас учиться различать те, которые нас губят, и те, которые возвращают нас к жизни. И опять же, мы пытаемся более или менее объективно осознать то, что наши предки часто чувствовали интуитивно. Травматическое переживание всегда было решающим моментом в мужской инициации — при обретении статуса взрослого, переходе в сообщество посвященных, а иногда — и в сообщество профессионалов.

Отсюда следует еще одна мужская тайна: так как мужчины должны покинуть мать и преодолеть материнский комплекс, травма становится необходимой.

Передо мной работа американского художника XIXвека Джоржа Кэтлина. Получив юридическое образование и профессию адвоката, Кэтлин пересек Миссисипи и посетил тридцать восемь разных индейских племен; во многих из них он был первым белым человеком, которого увидели индейцы. Он оставил после себя много портретов их вождей, картин с изображениями сцен охоты и совершения ритуалов. Нельзя без ужаса смотреть на его картину, изображающую ритуал инициации племени мандан сиу. Грудную мышцу неофита протыкали железным прутом, а потом, зацепив крюками за этот прут, его поднимали на веревках к потолку ритуального помещения. Так он раскачивался во все стороны, подвешенный на крюках за торчащий из груди прут, пока его совершенно не покидали жизненные силы. Затем его клали на землю, и, оживая, он выводил пальцем на черепе буйвола число быков, которых он в будущем должен принести в жертву61.

История цивилизации полна менее драматичных, но не менее характерных примеров инициации. Какие же послания должна донести до нас столь очевидная жестокость?

Прежде всего, как заметил Джозеф Кэмпбелл:

"Мальчик совершает очень трудный переход от сферы материнской зависимости к сопричастности отцовской природе, причем делает это не только через характерные физиологические изменения в своем теле... но и пройдя определенную последовательность сильных психологических переживаний, пробуждая и одновременно реорганизуя в себе все первичные следы и фантазии, существующие в инфантильном бессознательном"62.

Независимо от того, какой характер носит ритуальное членовредительство: обрезание, самоистязание, выбивание зубов или прокалывание ушей или пальцев,— в жертву приносится материнско-материальная (материя-мать) безопасность и зависимость. Старейшины племени извлекают мальчика из его эдиповой зависимости, не давая ему идти по легкому пути, лишая его опоры на то, что известно, что может защитить, обезопасить, то есть на все аспекты материнского мира.

Какими бы болезненными ни были эти испытания, они представляли собой проявление любви старейшин к юношам. Эти испытания перестали быть актами добровольного совершения насилия над беспомощными жертвами и перешли в религиозную сферу, так как, совершая ритуал инициации с характерными для него песнями, танцами, "ревом быка", все присутствующие, включая неофитов, входили в состояние транса, позволявшее людям выйти за рамки повседневности. Те, кто раскачивался подвешенным на крюках за грудные мышцы на коньке крыши святилища племени сиу, пройдя через боль и испытания обряда, были удостоены переживания экстаза. То есть они в ситуации здесь-и-теперь совершали переход из детства в трансцендентную реальность священной истории, истории их богов, их народа и их мужских таинств.

Подобные ритуалы гораздо чаще совершались в отношении мальчиков, чем девочек. Мирча Элиаде объясняет это так:

"Для мальчиков инициация представляет собой введение в мир, который не является естественным,— в мир духа и культуры. Для девочек, наоборот, инициация состояла из серии откровений, связанных с тайным смыслом известного природного явления — видимого признака наступления их сексуальной зрелости"63.

Таким образом, инициация девочек, их переход в сообщество взрослых означали просто воспроизведение мира родной матери: физиологически и феноменологически это переживание было связано с началом менструаций. Но для мальчиков наступление пубертата возвещало о начале перехода от зависимого детства к ответственной роли взрослого мужчины, хранителя и защитника символических ценностей племени. Среди этих ценностей были почитание заветов и законов богов, членство в сообществе и защита соплеменников.

Переход от комфорта домашнего очага на передний край жизни, от тела и инстинкта к символическому действию, от детства к взрослости требует преодоления огромного психологического водораздела. Переходные ритуалы, нанося посвящаемому ритуальные травмы, одновременно наполняют его эросом, помогающим и ему, и сообществу, которое он должен поддерживать. Сталкиваясь с неизбежным переживанием боли, он через страдания и оцепенение своего тела получает послание, что больше не может вернуться домой. Он удостоился экстатического видения, пересек известную разделяющую черту и вступил в мир взрослых. Как трудно современным мужчинам без всякой помощи преодолеть великую пропасть! Ритуалы не сохранились, почти не осталось мудрых старейшин, и отсутствует хотя бы какая-то модель перехода мужчины к состоянию зрелости. Поэтому большинство из нас остается при своих индивидуальных зависимостях, хвастливо демонстрируя свою сомнительную мачо-компенсацию, а гораздо чаще страдая в одиночестве от стыда и нерешительности.

При таком сходстве процесса, результата и мотива переходных ритуалов в совершенно разных по сущности и географическому положению культурах можно предположить, что все эти обряды были разработаны в каком-то центральном комитете. Если исключить такую возможность, получается, что обряды возникли спонтанно, то есть развились из единых архетипических истоков. Большинство мифологических мотивов и трансцендентных видений зародились в индивидуальной психике или в коллективной психике малой группы. Эти образы возникали, чтобы поддерживать и направлять поток либидо и максимально эффективно канализировать человеческую энергию. В таком случае можно было бы ожидать, что глубинные бессознательные процессы, протекающие в нашей психике, тоже могут служить неким психологическим аналогом ритуалов перехода, ибо в психике каждого мужчины действуют те же энергетические силы, которые питали душу наших предков.

Такую претензию на зрелую маскулинность можно увидеть в сновидении двадцативосьмилетнего Нормана. Норман вспомнил только один положительный момент в своей жизни: когда его исключили из колледжа за употребление наркотиков, он пришел к своему дяде и вместе с ним работал в булочной. Однако сила притяжения к своей семье, наряду с недостаточной уверенностью в себе, заставила его вернуться домой, чтобы жить с родителями. Несколько лет он то начинал, то прекращал лечиться у психиатра, хотя у него не было существенных патологических отклонений. Скорее его проблемы имели отношение к развитию, то есть переходу в состояние зрелости и отдельного существования. Его мать нарушала его психологическое пространство, отец большую часть времени занимался бизнесом и часто отсутствовал, а, будучи дома, вел себя столь пассивно, что его присутствие было едва заметным.

Когда Норман обратился ко мне, у меня возникло предположение, что он покидает родительский дом или, по крайней мере, совершает первый шаг в направлении индивидуационного процесса, то есть происходит его физическое отделение. Его мать звонила мне, совершенно расстроенная, и говорила: "Но ведь вы не можете думать, как мать". "Нет, мадам,— отвечал я,— я думаю, как терапевт". (Я мог бы сказать "как старейшина племени", но сомневался, что этот ответ будет иметь для нее какое-то значение.)

Тем временем в процессе анализа у Нормана сохранялась зависимость, которая часто увлекала его домой или заставляла звонить матери и всякий раз приводила к гневной разрядке после общения с ней. Можно было сказать, что его душа освобождалась лишь для того, чтобы снова оказаться в плену. Проще всего было бы переложить всю ответственность на его ничего не понимающую мать, ибо она явно все время заманивала сына в ловушки, или на его пассивного отца, не создавшего для сына никакой модели достижения мужской зрелости. Но это сняло бы с Нормана личную ответственность и отвлекло его от решения задачи — сдерживания напряжения между желанием стать взрослым и страхом перед независимостью. Эта потрясающая борьба с ежедневными колебаниями драматически отразилась в его сновидении, состоявшем из трех частей:

Я нахожусь в кинотеатре под открытым небом для автомобилистов вместе с несколькими моими приятелями. Что-то случилось с машиной. Я из нее выхожу, чтобы разобраться, в чем дело, и получаю от кого-то сильный удар по зубам.

Мы вдвоем с матерью смотрим в зеркало. Она относится ко мне с симпатией. У меня выпадает зуб. Его уже нельзя вставить обратно. Я ухожу и показываю зуб Кейту Бийяру.

Я ищу миссис X., чтобы сказать ей: "Я вам не мальчик. Относитесь ко мне как к мужчине".

(Когда Норману приснился этот сон, Кейт Бийяр был высококлассным защитником любимой футбольной команды Нормана "Филадельфия Иглс").

Сон рассказывает обо всем. Он повествует о затянувшемся подростковом состоянии Нормана, совершенно не похожем на состояние зрелого мужчины[65]. Содержание сновидения раскрывает его жизненную ситуацию. Образ кинотеатра во сне предполагает наличие спроецированной внутренней драмы, связанной с его внутренней работой над укреплением своей маскулинности; при этом существует проблема с машиной, символизирующей динамические процессы, происходящие в его психике. Во время просмотра фильма он получает травму. Перед началом терапии Норман не имел ни малейшего представления о ритуалах перехода, однако его психика "знает" о них на архетипическом уровне, так как участвовала в процессе первичного развития человека. Он не имел сознательного представления о травматическом ритуальном воздействии, о том, что иногда реальное выбивание зуба символизирует принесение в жертву зависимости от матери. Наряду с тем, что мать всячески препятствовала психологическому отделению от нее Нормана, его собственная пассивность тоже тормозила его личностный рост. В сновидении он хочет добиться ее симпатии, ее сочувствия, ее обращения "мой бедный мальчик". Вместе с тем его расщепленная психика стремится показать "Кейту Бийяру" зуб, что, с учетом его индивидуальности и среды, в которой он вырос, означает: психика связывает с образом этого атлета воплощение мужской энергии, которая могла бы помочь Норману победить свое влечение к потустороннему миру.

В содержании сновидения не отражен образ отца Нормана, но мужская энергия, которой так не хватает Норману и в подпитке которой он так нуждается, воплощается в образе футболиста. Однако амбивалентность все-таки преобладает, ибо в третьей части сна он ищет поддержки у миссис X. (это соседка, которая, по мнению Нормана, понимала и поддерживала его больше, чем родная мать). Таким образом, сновидение не свидетельствует о разрыве. И в конце его Норман по-прежнему ожидает одобрения от пожилой женщины.

Эту регрессивную тенденцию можно найти у всех мужчин, но в данном случае патология возникает из-за практически полного отсутствия позитивной маскулинной энергии в личной истории Нормана. Когда такая энергия существует, она поддерживает модель мужского поведения И создает противовес регрессивному влечению материнского комплекса. Это объясняет, почему Норман считал период работы плечом к плечу со своим дядей лучшим временем в своей жизни. Вместе с тем даже этот проблеск зрелости был подавлен мощными энергиями комплекса и нарушениями в деятельности нервной системы Нормана[66].

Из-за отсутствия переходных ритуалов и старейшин племени подобное психическое состояние характерно для многих современных мужчин. Ожидается, что они станут взрослыми, познают себя, будут поддерживать культуру сообщества и полностью соответствовать своей мужской идентичности. Пожилой мужчина-психотерапевт может чем-то помочь, создавая атмосферу поддержки и одобрения, но посещения терапевта раз в неделю вряд ли будет достаточно, и совершенно точно, что на таких сессиях не будет атмосферы нуминозности, характерной для традиционных переходных ритуалов67. Так, например, При том, что терапия может быть поддерживающей и конструктивной, она не включает в себя присущих ритуалам смерти и возрождения, а также раскачивания на крюках человека, подвешенного за грудные мышцы. Никаких экстатических видений, только беседа. Такая беседа необходима, она оказывает исцеляющее воздействие, но для этого тоже нужно время.

Норман в конце концов стал проводить все меньше времени с родителями, соответственно уровень их доминирования и воздействия их родительских комплексов постепенно снижался. Он стал жить отдельно от родителей и сам зарабатывал себе на жизнь. Но так как он не прошел через процесс инициации, психологически у него, по существу, сохранялась характерная для нашего времени мужская травма.

Выбитый зуб в сновидении Нормана символизирует необходимость пожертвовать комфортными условиями жизни и требование пойти на лишения, связанные с внутренним странствием. Эта жертва является самым значительным мифологическим мотивом, архетипическим паттерном, который требует от чего-то отказаться, чтобы что-то приобрести. Детская зависимость должна остаться в прошлом ради обретения мужчиной самообладания и возможностей творческой реализации. Стремление к безмятежному существованию приходится отодвинуть в сторону ради зрелого отношения к ответственности. Такие изменения не только ускоряют осознание, но и формируют определенный способ выбора. Личностное развитие необходимо для всех, но не всем оно оказывается по плечу. Травма, нанесенная во время совершения ритуала инициации, становится прообразом последующего травмирующего воздействия внешнего мира. Покидая детский сад, ребенок не только грустит, ощущая утрату безопасного крова, но и интуитивно чувствует, что мир, в который он вступает, гораздо более сложен и опасен. Насколько ему естественно бояться этого мира, настолько же ему необходимо в него войти, если он уже заявил, что стал взрослым.

В подростковом возрасте, несмотря на недовольство родителей, я в старших классах школы, а потом и в колледже играл в футбол. На первой же тренировке у меня сломался ноготь. Я ушел с поля и стоял за линией, испытывая боль и жалость к себе. В это время ко мне подошел центральный защитник и сказал то, что запомнилось мне навсегда: "Если ты не сможешь перетерпеть это, то не сможешь вытерпеть и все, что будет потом. Дальше будет еще хуже". В тот момент я почувствовал нечто напоминающее мужскую любовь, дружеское ободрение. Он с легкостью мог меня пристыдить, как часто поступают мужчины по отношению друг к другу, но в его тоне ощущались поддержка и ободрение. Хотя я был довольно мал для командного футбола, мне очень захотелось играть. И при этом я не мог объяснить, почему именно.

Спустя годы мотивы этого желания стали мне понятны. Я боялся, что меня искалечат здоровые парни. Но страх перед возможным отлучением от футбола оказался сильнее, чем смертельный страх добровольно выйти на поле. Произошла гиперкомпенсация страха. Каждую пятницу меня сковывала вызванная страхом боль в животе, но при этом я шел на поле и не пропустил ни одной тренировки и ни одной игры. Как троянский Гектор, я больше боялся испугаться, чем испытать боль. Когда в конце своего первого сезона я сломал указательный палец, то почувствовал, что одержал символическую победу, словно получил красный бант за мужество, не меньше. Бессознательно я испытывал потребность в мужском контакте: сталкиваться головами с другими парнями, вместе с ними шутить и горевать, если с кем-то приходилось расставаться. Моя психика влекла меня туда, где я мог потеть, толкаться и испытывать страх, как во время переходного ритуала. В то время ни мои родители, ни я сам не могли понять, что футбол оказался единственным доступным для меня средством испытаний в тот период жизни, лишенный влияния мифологии. Футбол оказался единственным средством удовлетворения всех моих потребностей: в символической травме, в воссоединении с коллективной маскулинной энергией и в товариществе, а также в переходном ритуале от детства к зрелости и ограничении влияния материнского комплекса.

Как-то несколько лет тому назад я увидел во сне своего футбольного тренера того времени, когда я еще учился в колледже. Я не встречался с ним тридцать лет. Найдя его адрес в старом классном альбоме, я написал ему письмо в Индианаполис. Он вспомнил меня и, рассказывая о своей жизни, добавил: "Этому нас научил футбол. Тебе было больно, но ты преодолевал боль и был готов участвовать в следующем матче". Возможно, это было самое простое послание в жизни, но, несомненно, оно было самым необходимым. Наверное, образ тренера возник в моей психике по прошествии стольких лет, чтобы напомнить мне об этом послании.

Всего несколько лет назад на День труда мы с женой пошли прогуляться с собакой. Было еще очень рано, и на поле школьного стадиона стоял густой туман. На таком расстоянии мы могли видеть лишь смутные очертания и слышать отдаленный монотонный низкий голос. Жена сказала, что ужасно, когда тренер в праздник гоняет ребят с полной нагрузкой, а не отпускает их домой, к семье. Я ответил, что они хотят быть на стадионе и даже соревнуются между собой, чтобы заслужить это право. Правда, я не добавил, что они хотят, чтобы им стало больно, чтобы это случилось между прочим, в схватках и столкновениях, что они нужны друг другу, что в каком-то смысле здесь идет речь о любви и что на поле, в этом тумане, они ищут своих отцов. Я не добавил всего этого, так как у меня не было уверенности в том, что я смогу внятно это объяснить. И действительно, только столкнувшись с внутренними чудовищами в процессе собственного анализа, я осознал, что во всей моей жизни не было ничего более мудрого, важного и необходимого, чем то, что я вышел играть на зеленое поле и сломал себе палец.

На таком поле юноша ищет забытый ритуал перехода и своих ушедших предков, хотя знает, что их там нет. По мнению Юнга, он ищет символическую жизнь. Осмысление наступает лишь тогда, когда люди начинают "ощущать, что они живут символической жизнью и являются актерами в божественной драме"68. В том или ином виде, в завуалированной культурой форме юноша ищет образы, привлекательные для своего либидо, способствующие индивидуальному развитию молодого человека, а значит, и его сообществу. Его потребность в индивидуации очень глубока и имеет архетипические корни. Лишенный этих образов и ритуалов, он будет ощущать внутреннюю утрату. Он будет часто подвержен депрессии или начнет злоупотреблять алкоголем или принимать наркотики, чтобы притупить боль. Так же, как Норман, он останется в подвешенном состоянии мальчика-мужчины или с помощью гиперкомпенсации войдет в образ мачо. Он поверит, что свою маскулинность следует подтверждать, укладывая женщин в постель, гоняя на гоночном спортивном автомобиле или зарабатывая большие деньги. Конечно, где-то глубоко внутри он знает правду и отчаянно боится того, что она раскроется; он сам уверен в том, что является самозванцем в мужской компании.

Через такие же или сходные испытания на зеленом поле проходят все мужчины в самых разных ситуациях. Среди встречавшихся мне мужчин (если они были честны со мной) не было ни одного, который бы никогда не испытывал сильного мужского стыда. Та же исцеляющая энергия, которую несет в себе травма, может вызвать у мужчины и стремление к росту, и ощущение своей ущербности. Практически все мужчины-клиенты, с которыми мне довелось работать, обязательно когда-либо испытывали чувство стыда или неполноценности. Большинство из них живо вспоминали о своих промахах, когда, например, они пропускали мяч или проигрывали матч или даже когда им не удавалось создать команду. Для мальчиков такое зеленое поле или пыльная спортивная площадка становятся ареной для испытаний и для переживания стыда.

Кто из мужчин не помнит слоганы и лозунги, развешанные на стенах в спортивной раздевалке? "Нет боли — нет победы". "Если тебе сегодня туго, значит, завтра ты станешь крутым". Кто не помнит детских игр, где приходилось толкаться и падать? Один мужчина, сделавший головокружительную карьеру, постоянно вспоминал особый эпизод своей жизни, который он называл "подчинением Рыжему". Когда ему было лет девять, Рыжий — здоровенный детина, намного старше его,— толкнул его так, что он с разбегу растянулся на спортивной площадке. Тогда под смех всех присутствующих Рыжий измазал ему лицо грязью. Независимо от его достижений в мире взрослых "подчинение Рыжему" оставалось для этого мужчины ключевым событием в его индивидуальном мифе. Кто из мужчин не вспоминает, как его называли "маменькиным сынком" или, хуже того, "сосунком" (как это было во времена моего детства)? Эти травмы постоянно присутствуют в психике мужчины, И значительная часть его взрослой жизни может пройти в доблестных сражениях против духов его прошлых унижений, закованных в латы и панцирь.

Увы, он не может рассказать о переживании этого стыда, чтобы потом его не стыдили другие. И это четвертая великая тайна, которую мужчины хранят внутри себя: они хранят молчание, цель которого заключается в том, чтобы подавить свои истинные эмоции.

Каждый мужчина может вспомнить, как он еще мальчиком или юношей (или даже совсем недавно) рискнул раскрыться, а потом ему стало стыдно и одиноко. Он учится не замечать этот стыд, маскировать его мужской бравадой, скрывать, скрывать и еще раз скрывать. При этом он часто попадает в унизительное положение, но не может выразить свою боль и протест. В пьесе "Гленгэрри Глен Росс" и в одноименном фильме такому унижению методично подвергается весь персонал отдела продаж реально существующей компании. Совершенно взрослые мужчины-менеджеры унижают, как могут, своих коллег, которые, страдая от этого, всякий раз подставляют другую щеку, одновременно стремясь победить друг друга в жесткой конкурентной борьбе: топ-менеджер отдела продаж получает "Кадиллак", менеджер, стоящий на ступеньку ниже,— дешевый набор столовых ножей для разделки мяса, а менеджер, стоящий на четвертой ступеньке в этой иерархии, просто лишается работы. Мужчинам приходится глотать обиду и тем самым углублять свое одиночество. Переживание стыда и сокрытие тайны начинаются с детства и продолжаются всю жизнь, поэтому мужчины становятся соучастниками собственного унижения. Это не позволяет им проявить сочувствие к своим ослабевшим братьям и оказать поддержку им и собственному расщепленному Я.

Мужчин часто удивляет желание женщин разделить с ними их боль. Даже я, терапевт, был поражен умением женщин дойти до самой сокровенной внутренней истины и выразить ее так, чтобы она стала понятной другому человеку. Юнгианский терапевт Роберт Хопке пошел дальше: основываясь на своем опыте, он утверждает, что мужчине требуется год посещать психотерапевта, чтобы достичь того состояния, в котором женщина, как правило, начинает терапию,— с точки зрения его способности выражать свои актуальные чувства и переживания69. Мужчины будут выражать свою фрустрацию или говорить о какой-то "внешней проблеме", но они крайне редко смогут внятно рассказать о реальном состоянии своего внутреннего мира. Таково наследие переживаний стыда и самоотчуждения, которые накапливаются у них в душе с самого детства.

Здесь уместно привести два примера. Один связан с мужчиной, который пришел ко мне на прием, чтобы рассказать о претензиях своей жены, и презрительно ухмылялся, глядя на пачку с салфетками70. Они послужили стимулом, чтобы напомнить ему о море слез у него внутри, и сразу активизировали его старые защиты. Он посетил всего три сессии, что было вполне предсказуемо, а его брак просуществовал лишь на два месяца дольше. Оказалось, что я осудил его слишком быстро, и, осознав это, я испытал к нему жалость. Его маскулинность была настолько уязвлена, что ему пришлось надеть на себя маску мачо. Это был очень одинокий мужчина. Безобидная пачка салфеток послужила искрой, которая вызвала у него чувства стыда, риска и страха, которые он выстрадал. Его самоотчуждение практически не позволяло ему чувствовать себя в безопасности и доверять жене. Не доверяя ей, он стремился ее контролировать.

В другом случае, консультируя одного полицейского и его жену, я почувствовал к нему подлинную симпатию, когда он говорил о том, как щепетильно он относится к деньгам. При этом он рассказывал, что ему ежедневно приходится иметь дело с "отбросами общества". Во многом он был таким же подавленным и эмоционально уязвленным человеком, как мужчина из предыдущего примера. Оказалось, травмы лишь сломали его духовно, а не освободили для нового сознания. Несколько раз он набрасывался на жену с кулаками, однажды ударил ее и боялся, что может точно так же повести себя по отношению к дочери. Как-то раз он поднялся и решительно направился ко мне, чтобы настоять на своем; думаю, что, если бы я сдвинулся с места, он обязательно ударил бы меня. Избитый мужчина с избитым внутренним ребенком может только избивать других, так как ему никогда не хватает терпения, чтобы рассказать о своей боли.

Готовность женщин (которая обычно отсутствует у мужчин) рисковать раскрытием своей внутренней истины, вероятно, означает, что они чувствуют себя менее отчужденно. Согласно моим наблюдениям, женщины гораздо лучше переносят развод и потерю супруга, чем мужчины. Возможно, они ощущают себя менее покинутыми, ибо за это время научились устанавливать связь со своим внутренним миром. Совершенно точно можно сказать, что им проще найти поддержку у своих друзей и подруг. После развода или смерти супруги или подруги мужчина чаще перестает следить за своим здоровьем и впадает в депрессию, сидя в темноте с бутылкой или у экрана телевизора. И гораздо чаще он начинает суетиться, чтобы как можно скорее найти ей замену, лишь бы избежать одиночества.

Мужчины часто умирают вскоре после выхода на пенсию или в отставку, очевидно, из-за ослабления деятельности их иммунной системы. Возможно, травма Сатурна заключается и в том, что у мужчины, деятельность которого оценивают по ее результатам, после отхода от дел резко снижается самооценка. Всю жизнь ему внушали, что работа для него — все . Прекратив работать или поддерживать тех, кого обязан поддерживать, он будет чувствовать стыд и угрызения совести. Его будут считать безответственным лентяем. Святой Николай, бросивший свою семью, стал самым почитаемым святым в Швейцарии; французский художник Поль Гоген бросил жену и детей, чтобы начать новую творческую жизнь на Фиджи. Но так поступить могут лишь очень немногие люди. Оказавшись в роли подневольного рабочего, мужчина может испытывать унижение, но признает, что прежде он испытывал стыд от того, что бездельничал.

Наша культура предлагает иллюзорный выход: "В 65 лет или около того вам уже не нужно больше работать, чтобы доказать свою ценность. Теперь вы должны с честью покинуть поле деятельности и без всякой психологической подготовки к такому изменению в жизни целыми днями можете развлекаться, проводя время за карточным столом в Сан-Сити или Санкт-Петербурге (США)". Обо всех нас, побуждаемых материальной потребностью, а еще больше — страхом постыдной неполноценности, можно сказать словами Филиппа Ларкина:

"...мужчины, у которых первый тромбоз наступает, как Рождество, которые плывут по течению, связанные договорами и обязательствами, а также непременным соблюдением установленного порядка, в темнеющее пустое пространство старости и невозможности, потеряв доступ ко всему, что когда-то придавало вкус жизни".

Значит, современный мужчина больше всего страдает от травмы и отсутствия трансформации. Он страдает от сатурнианского бремени уготованной ему роли, которая скорее ограничивает, чем освобождает. Не обладая божественным видением, он страдает от душевных изломов. Его просят быть мужчиной, но при этом никто не может внятно сказать, что это значит, не считая самых банальных понятий. Его просят превратиться из мальчика в мужчину, но он не имеет ни малейшего представления о том, что значит быть зрелым мужчиной без всяких переходных ритуалов, без мудрых старейшин, которые могли бы подготовить его к этому превращению и совершить его вместе с ним. Его травмы не вызывают трансформации, они не приводят к углублению осознания и не делают богаче его жизнь. Они заставляют его время от времени пребывать в состоянии бессмысленной душевной немоты, пока не появится освобождающее телесное ощущение наступления смерти.

Ричард работал адвокатом в крупной фирме. Однажды ему приснился мужчина, который схватился с Арнольдом Шварценеггером, сорвал кожу с его лица и натянул ее на себя. Во сне Ричард почувствовал себя униженным. В ассоциациях к этому образу у него проявился страх, что его коллеги по работе не уважают его и что, видимо, он взял на себя непосильную ношу. Кроме того, ему приснилось, как к нему домой ночью, когда они с женой спали, влезает грабитель. Оцепенев от ужаса, Ричард думает: "Я должен встать и защитить свой дом". Он кричит: "Убирайся отсюда!" Через год ему приснился другой грабитель, который на этот раз лезет в комнату его дочери. Ричард встает и идет вслед за ним с бейсбольной битой в руках.

Ричард понимал смысл этих периодически повторяющихся образов в его сновидениях так: его роль заключается в том, чтобы обеспечить безопасность семьи и ее защиту. Он чувствовал свой страх и свою мужскую неполноценность. Он рассказал об этих мыслях терапевту лишь потому, что эти сны были слишком навязчивыми. В одном из них он увидел, как один человек избивает другого. Он кричит: "Оставьте его в покое". Тогда нападавший бросается за ним. "Мы начинаем драться. Я бью его ногой в пах. Этот удар сначала приводит его в оцепенение, но затем он берет верх и начинает меня мучить. Затем он забирает мои ботинки. Никто не может мне помочь". И снова Ричард почувствовал, что не смог защитить себя и тех, о ком заботился. Его мучитель украл у него ботинки, выбив почву у него из-под ног, лишив его точки опоры.

Или рассмотрим случай с Аллином, врачом клиники скорой помощи. Ему приснилось, что он находится в комнате с мужчинами моложе его. Все они очень метко стреляют из лука. Он тоже должен стрелять, но никто из них ему не показывает, куда и как нужно выстрелить. В конце концов он выпускает свою стрелу, но при этом не имеет никакого понятия, попал ли он в цель. Затем сцена во сне изменяется, и он оказывается в болоте, кишащем аллигаторами. Он борется с одним из них, который хочет затащить его на глубину. Полный ужаса, Аллин стремится скрыться от крокодила и выплыть на поверхность болота, где он хотя бы на время может почувствовать себя в безопасности. Очевидно, психика Аллина испытывает потребность в переходном ритуале. Он видит, что другие молодые люди уже справились с этой задачей, но при этом нет никого постарше, чтобы сказать ему, что надо делать. Он даже не знает, где цель и куда направлены его жалкие усилия. Поэтому он видит себя в болотной трясине, которая является энергетически заряженным символом скрытого действия бессознательного. Не имея поддержки отца, сновидец оказывается в смертельных объятиях хтонического материнского чудовища — своего материнского комплекса, угрожающего утащить его в глубину бессознательного. Хотя он выбирается на поверхность болота, он лишь временно находится в безопасности.

Заметим, что профессии обоих мужчин традиционно считаются социально значимыми и, казалось бы, должны повышать их уверенность в себе. Но, несмотря на это, они оба ощущают неполноценность и страх, когда их маскулинность подвергается испытанию. Они жаждут от окружающих помощи, чтобы преодолеть свою обособленность; они страдают из-за своих травм, не видя ни просвета, ни трансформации. Отсутствие чрезвычайно важных ритуалов перехода к состоянию зрелости проявляется в их снах, как, впрочем, и в сновидениях многих других мужчин. Повторяю: только признание своей внутренней жизни и преданность ей, например, внимательное отношение к содержанию своих снов, даже если заключенное в них послание неприятно, поможет им выявить свои тайные страхи и пролить на них свет сознания.

Из-за отсутствия переходных ритуалов мужчины постоянно сомневаются в своей маскулинности. Они чувствуют, что, несмотря на занятую ими самую надежную круговую оборону, через нее все равно кто-то прорвется и не только их унизит, но и просто погубит. Или жизнь круто изменит свой контекст, соответственно изменятся правила игры, и обнаружится их некомпетентность. Поэтому имеет место следующее двойное послание: будь мужчиной и докажи это; но правила игры постоянно изменяются, и вы даже не представляете, как играть в такую игру. И только вы наконец начинаете что-то понимать, как правила изменяются снова и кто-то еще опять оказывается лучше вас. Это сложное, изменяющееся представление о маскулинности заставляет мужчин действовать на уровне персоны и говорить о своей жизни с точки зрения социально определяемых понятий, таких, как заработная плата, машина, дом, социальный статус.

Хрупкая мужская психика стала грубой и прямолинейной. Исторически мужчина был поставлен в условия, которые требовали от него производить и защищать свое потомство, и его оценивали именно по результатам этой деятельности. Все это мало или совсем ничего не говорит о его душе, его личности и его уникальности. В таком мире мужчины имеют трагическую судьбу; они не могут обрести покой и безмятежность, они редко совершают действия, исходя из внутренних убеждений, и еще реже преуспевают в этой убийственной игре. Но, даже выигрывая, они теряют свою душу.

Так современные мужчины несут в себе вечные черты древнего мифа — характерные черты раненого Короля-Рыбака, Амфортаса. История Амфортаса, имя которого является производным от французского слова emfertez, "мягкотелость", рассказывалась и передавалась много-много раз исходя из разных версий: от легенды о Святом Граале до ее современного толкования в книге Роберта Джонсона "Он: Глубинные аспекты мужской психологии". Суть легенды заключается в том, что Амфортас страдал от ужасной раны (в разных вариантах она описана по-разному: в одних версиях он был поражен в бедро, в других — в яички). Он был ранен в то место, от которого зависит воспроизводство и которое служит основой его мужского естества. Эта рана остается неизлечимой, пока он не обретет Чашу Грааля, средневековый символ вместилища души. Хотя современный мужчина может иметь шикарную машину, стоящую в подземном гараже его дворца, стены которого украшены трофеями, свидетельствующими о его победах на рынке товаров и услуг, он интуитивно ощущает свою внутреннюю пустоту, свою боль, свою неизлечимую рану Каким бы грандиозным ни выглядел построенный им замок, какими бы крепкими ни казались возведенные им защиты, он знает, что господствует над пустотой, а его владения — эмоциональная пустыня.

Этот повторяющийся мифологический мотив лежит в основе известной поэмы Т. С. Элиота "Бесплодная земля". Лондон, центр бизнеса и созданных мужчинами социальных структур, центр "мужских" игр, детально изображен в ней:

Призрачный город,
Толпы в буром тумане зимней зари,
Лондонский мост на веку повидал столь многих,
Никогда не думал, что смерть унесла столь многих71.

Элиот Т. С. Полые люди. СПб.: Кристалл, 2000. С. 337.

В час пик Элиот видит не утверждающую себя жизнь, а духовную смерть. Именно поэтому он цитирует прекрасные строки из "Божественной комедии" Данте, в которой автор шесть веков назад описал, как спускался в Ад ("Никогда не думал, что смерть унесла столь многих"). Если то, что сделали люди и чему они посвятили свою жизнь, в дальнейшем не служит им, они оказываются в пустыне души среди духов смерти. Джозеф Кэмпбелл объясняет это следующим образом:

"Бесплодная земля... это любой мир, в котором... есть сила и нет любви, где в законах жизни преобладают догматизм, а не образование, власть, а не опыт и где внедряемые и воспринимаемые мифы и ритуалы никогда не связаны с актуальными внутренними представлениями, потребностями и возможностями тех, на кого они оказывают воздействие"72.

Если внешний мир и внутренняя истина находятся в конфликте между собой, человек страдает от душевной травмы. Мужчины справедливо подозревают, что достижение материального успеха или высокой должности с большими полномочиями не даст им умиротворения, но они боятся отвергнуть то, что, как они это понимают, является единственной приемлемой для них игрой. Поэтому происходит только нагноение раны, без нового видения и исцеления.

Делмор Шварц в коротком рассказе описывает молодого человека, который в ночь перед днем своего рождения, когда ему должен был исполниться 21 год, видит себя во сне в кинотеатре. К своему изумлению, он узнает своих родителей, которые на экране влюбляются и ходят друг к другу на свидания. Он смотрит фильм и осознает, что они совершают ужасную ошибку — ту ошибку, из-за которой он однажды появился на свет. Он встает и начинает кричать, чтобы прекратили показывать этот фильм. К нему обращается билетер и делает строгое замечание: "Вы не должны так себя вести, даже если вы находитесь один в зале! Вы пожалеете, если не будете себя вести так, как следует, ваше поведение совершенно неприемлемо, и вы это очень скоро поймете!"73

Таким образом, в момент наступления физического состояния взрослости юноша познает бремя семейных мифов, которые будут формировать его личность. Отвергая жизнь родителей до своего рождения, он отвергает и свою будущую жизнь, так как является их ребенком. Так же поступают многие мужчины, которые несут в себе тайную грусть и ярость, вызванные тем, что семейный и культурный контексты, образы и ожидания, которые их сформировали, не согласуются с их внутренней истиной.

Конфликт между внешними представлениями и внутренней истиной создает для мужчин неразрешимое противоречие. Мужчина в сером фланелевом костюме, мужчина — член какой-либо организации или игрок той или иной команды — все они испытывают такое же огромное давление со стороны общества, заставляющее их становиться конформными и пагубно воздействующее на душу, как и то, которое так часто испытывают на себе женщины. Этот конфликт, который дает о себе знать и в телесных ощущениях, и в духовной сфере, даже если он при этом не осознается, приводит нас к еще одной, шестой мужской истине, которая в меньшей степени, чем другие, является тайной: жизнь мужчин полна насилия, так как насилию подверглась их душа.

Мужское насилие прорывается в актах убийства и изнасилования, а также в бесчинствах толпы и в войнах, возникающих вследствие психического заражения. Если заглянуть поглубже в душу любого мужчины, можно увидеть не только море слез, но и гору ненависти и напластования гнева, которые накапливались с детства и теперь медленно выталкивают всю эту лаву на поверхность, чтобы в какой-то момент началось ее извержение.

Однажды я беседовал с мужчиной, который взялся вести дела в пошатнувшемся отцовском бизнесе, как только у отца появились проблемы со здоровьем. В течение сорока лет он работал по шестьдесят часов в неделю, став защитой и опорой своим родителям, пока они не умерли в условиях относительного материального комфорта. Затем он стал опорой двум своим сыновьям, защищая их от мучений, которые приносит тень Сатурна, когда, по словам Джерарда Мэнли Хопкинса, "все, что продается, стареет, мутнеет и блекнет от тяжелого труда и несет на себе мужскую грязь и запах мужского пота"74. Имея такую защиту, его сыновья остались дома, став требовательными и зависимыми. При малейшем поводе он взрывался от гнева и разряжался на свою бедную притихшую и запуганную жену. Его ярость была вызвана гневом, накопленным в процессе всей его утраченной жизни, которую он отдал другим, и прежде всего — Сатурну. При этом он выполнял все священные заповеди, традиционные для своей культуры: заботься о своих родителях, обеспечивай свою семью, создай условия для лучшей жизни своих детей. Он делал все, что следовало, кроме одного: он не жил собственной жизнью, а потому был полон ярости.

Другой известный мне мужчина посвятил свою жизнь борьбе за мир между народами. Он был директором общеизвестного института, который занимался разработкой идей для разрешения международных конфликтов; он вел переговоры во всех частях света и потому часто бывал в командировках. Я никогда не видел его раздраженным и не слышал, чтобы он повышал свой голос. Сначала я был в недоумении, не понимая, где скрывается его гнев. Затем он мне рассказал, как около месяца тому назад он страшно страдал от мигрени. Его закономерный, справедливый гнев обратился внутрь. Он нашел лишь одну мишень, на которую его тонкая чувствительность разрешила ему направить свое раздражение,— самого себя.

Как-то в понедельник утром, в час пик, вместе с другими водителями я надолго застрял в пробке на улицах Филадельфии; никто не мог быстро выбраться из этой пробки. На перекрестке два мужчины вылезли из своих шикарных лимузинов и прямо так, как были, в дорогих костюмах и галстуках, потрясая кулаками, стали кричать друг на друга. Я полагаю, они дали волю той ярости, которая накапливалась у них в течение жизни, не осознавая, что все находившееся в глубине, когда они пребывали в своих уважаемых фирмах, вырвалось наружу в виде неподконтрольного им эмоционального взрыва.

Точно так же я всегда бдителен, когда прихожу на футбольный матч команды "Филадельфия Иглс". Место парковки машин и более дешевые зрительские места представляют собой зону повышенной опасности для нормального человека. Там толпы мужчин под воздействием алкоголя и марихуаны избивают друг друга и любого, кто встанет на их пути. За время одного посещения стадиона мы с дочерью насчитали шестнадцать драк только в нашем секторе. В другой раз нам с женой угрожали прямо, поскольку мы непредусмотрительно поставили свою машину слишком близко к автобусу каких-то болельщиков из золотой молодежи, которые прямо перед игрой стали распивать спиртные напитки, закусывая хлебом. Еще один раз какого-то пожилого человека в одежде американского индейца избили дважды во время игры "Иглс" и "Редскинс": первый раз — прямо на стадионе, второй — у выхода. Потом у него почему-то больше не возникло желания снова посетить этот "Город братской любви".

О чем говорят эти примеры? Для молодых футбольных болельщиков неделя перед игрой представляет собой сатурнианский круг скучной, надоедливой и низкооплачиваемой работы, практически без надежд на какие-то изменения, с кровавым стилизованным зрелищем организованного насилия и непременным сопутствующим употреблением спиртного — дьявольского зелья, разжигающего гнев. Они входят в ярость в силу той роли, на которую обречены судьбой. Они злятся на женщин из-за своего бессознательного материнского комплекса. Каждый испытывает гнев, потому что он является мужчиной, и бессознательно отыгрывает свою ярость:

"Они взбираются на здания, гоняют мяч, колотят своих братьев в наполненном ненавистью городе...
...Воют во сне, так как натянутый над пропастью канат вибрирует у них под ногами, угрожая им
падением. Их неуверенные движения вызывают ужас"75.

Эти юные представители рабочего класса, по всей вероятности, навсегда останутся в замкнутом круге сатурнианского колеса судьбы. Они будут бить близких женщин, пить, чтобы скрыть свою боль, подозревать друг друга, всегда оставаться в страхе и одиночестве. Их более образованные или более богатые сверстники будут более успешными по социальным меркам. Но и те тоже, в своих сверкающих лимузинах, в своих фирменных костюмах от "Братьев Брукс", должны будут подчиниться силе неразвитой маскулинности — в соответствии с единственными известными им правилами игры.

Поскольку ярость большинства современных мужчин основательна и даже монументальна, они не могут говорить о ней честно, не испытывая при этом стыда, и потому плывут по течению и оказываются в одиночестве. Тогда их ярость обращается на них же. Они употребляют наркотики, напиваются допьяна или до изнеможения работают. Они должны найти какое-то пристанище, где перестанут ощущать боль и смогут немного замедлить свою гонку. Многие из них являются трудоголиками; работа удерживает их от столкновений с требованиями их анимы. Работа иссушает и опустошает их, пока у них не подкосятся ноги и они, совершенно истощенные, доблестно не упадут в кровать. Не нужно быть терапевтом, чтобы знать: обращенный внутрь гнев может вызвать соматические недомогания или состояние депрессии. Так как уровень стресса поддается измерению, с ним поможет справиться даже популярная психология, несмотря на то что является достаточно поверхностной. Последствиями такого стресса становятся сердечные приступы, повышенное артериальное давление, а также желудочные и головные боли.

Не является ли и сокращение продолжительности жизни еще одним проявлением патологии? Подумайте о тех веселых любителях пива, которых собрали совсем не глупые и очень проницательные предприниматели, чтобы показать, как те сначала вместе работают где-то на лесозаготовках или небоскребах, а затем, как только наступает "время", срываются к местному пивному заведению, где наступает "счастливый миг" и в обществе анимы (блондинки или брюнетки) они могут испытать те ощущения, которых были лишены целый день. Каким счастливым становится это братство — свободным, вольным и получающим одобрение мужского сообщества—в алкогольном раю, таком, каким представляют его рекламные агентства. Правда заключается в том, что эти любители пива тоже являются мужчинами, у которых "первый тромбоз наступает, как Рождество". У них возникает сердечная недостаточность задолго до того тромба в сердце, о котором пишет в своей поэме Филипп Ларкин. Их одиночество можно сравнить с одиночеством бегуна на длинную дистанцию.

Сатурнианское колесо делает поворот. На нем находятся все мужчины. Их травмы не ускоряют осознания и не придают мудрости. Они просто вызывают бессмысленную боль. Трудоголическая анестезия, наркотическое онемение независимо от того, является ли наркотик химическим или идеологическим, ужас одиночества — все эти травмы не вызывают последующей трансформации. Это травмы варварские и бездушные.

Разумеется, мужчине необходимо перенести травму, чтобы он смог разорвать материнские узы. Но необходимо также, чтобы эта травма привела его к дальнейшему личностному росту. Современный мужчина переживает свои травмы в одиночестве, но его поведение все равно беспокоит окружающих и вредит им. Он должен начать с признания тех травм, которые у него есть и которые ежедневно кровоточат и влияют на его жизнь, если хочет исцелиться сам или помочь это сделать другим.

[65] Многие практикующие психологи считают, что подростковый возраст начинается в 12 лет и продолжается до 28 лет при отсутствии переходных ритуалов. Совершенно очевидно, что Норман вышел даже за эти очень "свободные" границы.

[66] В сказке братьев Гримм "Железный Ганс" ключ от клетки с дикарем находится под подушкой у матери. Мальчик не может попросить у нее ключ, так как она ему его не отдаст. Она надеется, что мальчик будет ее слушаться. Значит, ключ необходимо выкрасть, чтобы высвободить энергию взрослого мужчины. Далее мы проанализируем сказку "Железный Ганс" более подробно.


06

Глава 4

Жажда отца

Все образы имеют две стороны. Если образ обладает определенной глубиной, он должен выражать двойственную сущность реальности. Признание и поддержание психического напряжения между полярными противоположностями — фундаментальный юнгианский принцип. Одностороннее восприятие искажает образ, извращает его и вызывает невроз. Так, например, архетип матери выражает двойственный аспект природы: природа, которая дает и которая берет обратно. Великая Мать представляет собой жизненную силу, которая и порождает, и губит, и утверждает, и уничтожает. Как кратко отметил Дилан Томас, "меня погубит... та растворенная в зелени сила, которая заставляет распуститься цветок"76.

Двойственным является и архетип отца. Отец дает жизнь, свет, энергию, поэтому нет ничего удивительного в том, что он традиционно ассоциировался с солнцем. Но вместе с тем отец может проклинать, лишать сил и подавлять. Доисторический разум развил образ солнца как центра энергии и жизнеутверждающего начала до образа Бога-Отца, который наполняет энергией и оплодотворяет феминную землю. Патриархальность заменила поклонение Матери-земле поклонением Небесному Отцу. (Нимб над головой Христа — это остаток солнечной ауры Отца, тогда как змей, ассоциируемый с образом Матери, в Книге Бытия был презрительно отвергнут народившейся патриархальностью.) Если ребенок воспринимает отца позитивно, он ощущает его силу и эмоциональную поддержку и, подпитываемый энергией отца, преобразует внешний мир. Если же он воспринимает отца негативно, хрупкая детская психика разрушается.

Употребляя современную метафору, можно сказать, что психика ребенка — это некий спектр возможностей, база данных, формирующаяся на основе родительской модели при поддержке самих родителей. Благодаря матери ребенок может ощущать мир как заботливую и защищающую его среду. Благодаря отцу он может получить поддержку, чтобы войти в мир и начать бороться за свою жизнь. Разумеется, мать также может помочь ему в борьбе за жизнь, а отец — позаботиться о нем, но архетипически они играют свойственные им роли. Мать активизирует материнский комплекс, который должен трансформироваться так, чтобы у ребенка исчезли многие внутренние ограничения; в противном случае он сохранит зависимость и вовремя не расстанется с детством. Мифы о Великой Матери составляют большой цикл, связанный с мотивом смерти — возрождения, то есть вечного возвращения. Мифы о Небесном Отце связаны с вечным поиском, странствием от наивности к опыту, от темноты к свету, от дома к горизонту. Каждый мифологический цикл должен быть пройден.

Если в результате родительского влияния у ребенка формируются неадекватные родительские образы, эти искажения и вызванный ими дефицит психической энергии остаются у него на всю жизнь. Он жаждет чего-то, словно ему не хватает витаминов или очень хочется поесть именно той пищи, которой нет. В отношениях с окружающими он бессознательно ищет энергию, дремлющую в его психике. Так, например, сам того не осознавая, он может побуждать жену играть роль заботливой матери и гневаться на нее, если она от этого отказывается, хотя сознательно он бы не позволил ей исполнять эту роль. Или же он может отказаться от своего внутреннего странствия и попасть в зависимость от другого мужчины, бессознательно пытаясь найти в нем отсутствующий образ отца. Он может быть зол на отца из-за его недостатков, или просто испытывать злость из-за отсутствия социально признанных авторитетов, или тайно скорбеть по потерянному для него отцу.

Потратив немало времени во второй главе на изучение воздействия материнского комплекса на жизнь мужчины, нам следует признать, что не меньше, а возможно, даже больше энергии теряется из-за неполной активизации образа отца. Кроме всего прочего, родной отец ребенка должен обязательно стать третьей вершиной родительско-детского треугольника. Если же отец фактически или психологически отсутствует, энергия материнского комплекса остается неуравновешенной. Или же, испытывая негативное влияние собственного материнского комплекса и пребывая в регрессивном состоянии, отец, выступая в роли борца против семейного гнета, ожесточенно разрушает все семейные устои, так как у него самого нет здоровой модели восстановления отношений с феминностью, которую ребенок должен наблюдать и интериоризировать. Семья, построенная по старой модели "папа лучше знает", была слишком дисгармоничной, чтобы считаться здоровой. Лишь очень немногие из нас выросли в семье, в которой существовали настоящее равноправие, демократический баланс сил и взаимная поддержка и где родители дополняли друг друга.

Сэм Ошерсон в книге "В поисках отца" приводит результаты обширного исследования, свидетельствующего о том, что только у 17% американских мужчин было позитивное отношение к отцу. В большинстве случаев влияния отца не было, потому что он умер, был разведен с матерью, отсутствовал фактически, был алкоголиком или наркоманом или же был эмоционально отчужден от семьи77. Даже если эта поразительная статистика и не совсем точна, она означает, что происходит очень серьезное и трагическое нарушение едва ли не самого важного равновесия в природе. Действительно, Роберт Блай утверждает, что с тех пор, как произошла индустриальная революция, отношениям между отцом и сыном был нанесен самый большой ущерб78.

Таким образом, мы пришли к седьмой великой тайне терзающей мужскую душу: каждый мужчина испытывает глубокую тоску по своему отцу и по старейшинам в своем сообщества.

Когда отцы и деды перестали вместе работать на полях и понемногу занялись торговлей, их семьи покинули свою землю и направились в города, где была работа. Когда отец покидал свой дом и отправлялся на фабрику или в торговую фирму, сын оставался дома. Ушла в прошлое тяжелая совместная работа; профессиональные секреты и навыки перестали передаваться из поколения в поколение, прервалась связь между мальчиком и отцом. Отец приходил домой, устав от тяжелой работы на сборочном конвейере или нудной бумажной рутины в учреждении. Наверное, по пути домой он терял последние силы. Джеймс Джойс рассказывает об одном таком отце, которого ни во что не ставил начальник, презирали друзья, отвергали женщины и который, как только входил в дом, бил своего сына "просто так". Тем самым он давал почувствовать деградацию своей души только тем, кто был слабее его79.

Отцы слишком часто возвращаются домой уставшими и душевно опустошенными. Они не могут быть образцом для своих сыновей, если так остро ощущают сатурнианский гнет. Нет ничего странного в том, что мужчина нередко ненавидит отца, так же как его отец мог ненавидеть своего. Такая причинно-следственная цепочка восходит к появлению городского мужчины и мужчины, занятого в индустрии. Когда общество поглотило племя или общину, намного превосходя их по масштабу, возможностей для мужского общения практически не осталось. Едва ли мы вернемся к племенному образу жизни, хотя суть мужского движения заключалась именно в том, чтобы с помощью барабанного боя и пения у костра восстановить ощущение племени и собрать вместе мужчин, которые делились бы своими историями.

Несомненно, идея активизации позитивного образа маскулинности является вполне приемлемой, и чувство общности между мужчинами способствует достижению этой цели. Но большинству мужчин такая возможность совместного переживания может никогда не представиться, а на многих из тех, у кого она появится, это переживание не окажет длительного воздействия. Та часть собственного внутреннего мира отца, которая осталась недоступной его самопознанию, никогда не сможет перейти к сыну. А мы сегодня не можем найти старейшин в залах заседаний крупных корпораций или среди служителей церкви. Поэтому все мужчины, знакомые или незнакомые нам, испытывают жажду по отцу и скорбят о его утрате. Им недостает его реального присутствия, его силы и мудрости.

В литературе есть множество примеров внутреннего поиска юношами средств активизации маскулинного начала. Очень изящно это описано в коротком рассказе Кафки "Приговор"80, позволяющем увидеть, как отцовский комплекс писателя расширился настолько, что стал включать в себя его амбивалентное отношение к патриархам иудаизма и даже к Яхве — суровому и требовательному, но вместе с тем отсутствующему и недоступному.

Персонаж этого рассказа, молодой человек, страдает от постоянного контроля со стороны своего отца. Тайком от отца он написал письмо в Россию своему другу. (Для Кафки, уроженца Праги, Россия начала XXвека представляла собой нечто вроде "дикого американского Запада" XIXвека, то есть страну, полную настоящих приключений.) Друг зовет юношу в гости. Несомненно, молодого человека тянет к приключениям, и он очень хочет сделать все, чтобы выбраться из дома и отправиться куда глаза глядят. Однако отец находит спрятанные письма. Он говорит сыну: "Я приговариваю тебя к смерти". Сын покорно бредет через весь город, переходит через мост и в конце концов прыгает с моста в реку.

Такая развязка приводит читателя в ужас. Но Кафка, который, по мнению У. Г. Одена, так же связан с нашим времени, как Данте был связан со своим81, является непревзойденным автором притч. Рассказы Кафки — это письма его скрытому Я, написанные в попытке избавиться от влияния сурового отца и нелепой традиции, хотя единственной возможностью избавиться от всего этого ему казалась смерть. Но какая власть, какой авторитет и какой мотив позволяют отцу так воздействовать на сына? Как известно из классической мифологии, от одного взгляда на лицо Медузы люди превращались в камень; такое же воздействие оказывает негативный отцовский комплекс, с изображением власти которого мы сталкиваемся в "Приговоре". Эта тень Сатурна обладает способностью "накрывать" душу сына и уничтожать его. Сын тянется к позитивной маскулинности, которую он ощущает у своего друга, но по неизвестной нам причине отец избавляется от своего конкурента, а заодно лишает сына единственной надежды на побег. Затем комплекс использует свою власть, чтобы покончить с его духом, погасить огонек жизни и навсегда погрузить его в воды забвения бессознательного. Так, вместо того чтобы дать сыну свет, отец погружает его в удушающий мрак.

Такие "плохие" отцы построили, по выражению Блей-ка, "мрачные сатанинские мельницы"82. Они же создали Аушвиц. Полные самонадеянности, они придумывали теологические учения, чтобы иметь основания колесовать людей и сжигать их на кострах. Они сотворили железный мир без света и без души. Когда их сыновья вырывались в жизнь, они дробили им кости и уничтожали их.

Совсем другой пример поиска отца можно увидеть в рассказе Натаниэля Готорна "Мой родственник, майор Молино". Молодой человек по имени Робин ушел из дома, чтобы искать счастья в Бостоне, надеясь на помощь своего родственника, майора Молино, которого должен был найти. Простодушный и наивный, он заблудился в городе, улицы которого, насквозь продуваемые ветром, были похожи на извилистый лабиринт его собственной психики. Куда бы он ни отправлялся, он везде спрашивал о своем родственнике и очень удивлялся, когда жители Бостона шарахались от него. Он не знал, что начиналась революция и его родственник, майор Молино, оказался в числе самых ненавистных чиновников-роялистов. С наступлением ночи все его надежды рассеялись, а вместе с ними исчезло' и понимание того, что происходит. Он оказался в проходящей мимо толпе мужчин, раскрашенных под индейцев Вскоре Робин уже завывал в самом ее центре. Только тогда он понял, что отыскался его родственник, вымазанный смолой и вывалянный в перьях; но он оказался не отцом способным оказать поддержку, а старым, разбитым человеком. Робин оцепенел, осознав, что он тоже, вместе с толпой, участвовал в насилии, и понял, что должен искать собственный путь в этом мире.

В своем рассказе Готорн обобщил потребность молодого человека в фигуре отца — наставника, который может его выручить и помочь преодолеть материнский комплекс, чтобы войти в мир маскулинности, где он сможет получить поддержку. Но, как и большинству современных мужчин, Робину не удалось найти учителя, в котором он нуждался. Он нашел лишь такого же, как и все остальные, травмированного мужчину, к тому же обнаружил темноту внутри . себя, зная о которой, должен был продолжать жить. Мы можем вспомнить огромную проекцию тени в 1930-е годы в Германии; эта проекция тогда попала на Гитлера. В молодежной организации "Гитлер Югенд" было много юношей, жаждавших активизации своего внутреннего героя. Они откликнулись на призыв их кумира пожертвовать собой и стать единой семьей. Более свежим примером является воззвание Джона Кеннеди к юношескому идеализму и потребности в героизме. Вместо отцовской поддержки Робин нашел только abaissement du niveau mentale (снижение интеллектуального уровня (франц.)) толпы. В конечном счете он оказался наедине с самим собой.

Более удачный результат поиска помогающего мужчины-спутника описан в рассказе Джозефа Конрада "Тайный сообщник". Главный герой этого рассказа — молодой капитан, набирающий команду в свое первое плавание по Южно-Китайскому морю. Испытывая нервозность и неуверенность, он старается найти общий язык с командой, которая сразу заметила его страх и унизительно обсуждает это у него за спиной. Капитан знает лишь две роли: быть другом или деспотом, и обе эти роли подрывают его авторитет в глазах команды. Однажды ночью, выйдя на палубу, он видит за бортом тонущего мужчину, цепляющегося за корабль, и вытаскивает его из воды. Инстинктивно он понимает, что должен приютить и спасти этого человека. Спустя какое-то время им встретился корабль, занимавшийся поисками человека, который убил матроса и выпрыгнул за борт. Молодой капитан, несмотря на свой долг соблюдать законы моря, скрыл спасенного им таинственного "беглеца".

Казалось, мужчина, которого он вытащил из моря, обладал всеми качествами, которых не хватало юному капитану. Фактически он оказался его тенью, его Doppelganqer (двойник (нем.)) . В конце повествования молодой капитан благодаря влиянию укрываемого им беглеца совершил ряд сложных и опасных морских маневров, чтобы высадить его на берег в безопасное место. Благодаря этому капитан заслужил уважение своей команды, ибо на глазах у всех приобрел моральный авторитет, которым теперь мог пользоваться, чтобы подвергать команду испытаниям.

Молодому капитану требовались вовсе не знания: всему, что ему было необходимо, он научился в морской академии. Ему была нужна внутренняя сила, внутренний авторитет. Спасенный им таинственный беглец воплощал в себе его теневые возможности. Они оба познали тайну, что внешняя власть может возникнуть только на основе внутреннего авторитета. Эту истину должны познать на практике все мужчины. Так как им редко удается почувствовать свой внутренний авторитет, они вынуждены всю свою жизнь уступать другим или же скрываться за своим социальным статусом, компенсируя ощущение собственной внутренней слабости. В отличие от рассказа Кафки, в котором жестокий отец уничтожает душу своего сына, или произведения Готорна, где появление наставника разочаровывает юношу, рассказ Конрада может служить иллюстрацией позитивного наставничества.

Каждому сыну что-то нужно от своего отца. Особенно ему хочется услышать, что отец его любит и принимает таким, какой он есть [83]. Слишком многие мужчины заблудились, совершая свое внутреннее странствие в направлении индивидуации, потому что не получили поддержки от отца. Естественно, сыновья решили, что должны как-то приспособиться к требованиям отца, укротив свои желания, чтобы заслужить его одобрение. Часто они получали это одобрение, стремясь соответствовать ожиданиям отца. Иногда они всю свою жизнь искали такого одобрения у окружающих. Или же, не слыша одобрения из отцовских уст, они впитали в себя его молчание как доказательство своей неполноценности. (Если бы я стал мужчиной, то заслужил бы его любовь. Раз я ее не заслужил, значит, я так и не стал мужчиной.)

Мне вспоминается один мужчина, которому было далеко за тридцать. В течение многих лет его преследовали чувство глубокого стыда и низкая самооценка. Когда отец умирал от эмфиземы, сын спросил его: "Почему мы с тобой были так далеки друг от друга?" Отец, которому, наверное, оставалось жить не более двух суток, ответил: "Помнишь, когда тебе было десять лет... ты уронил в туалет свою игрушку, и я потратил целый день, чтобы достать ее оттуда?" Он продолжал перечислять и другие похожие случаи, которые были такими же банальными. Сын вышел из больницы, осознавая, что единственное, что он получил, навестив отца,— наглядное свидетельство его полного сумасшествия. Почти сорок лет сын считал себя неполноценным. Только после этого разговора с отцом, состоявшегося у смертного одра, у сына началось исцеление травмированного образа Я.

Сыну необходимо видеть отца и в окружающем его мире. Ему нужен отцовский пример, помогающий понять, как существовать в этом мире, как работать, как избегать неприятностей, как строить правильные отношения с внутренней и внешней феминностью. Ему необходимо активизировать свою маскулинность и с помощью внешней отцовской модели, и непосредственно, через самоутверждение. Сказать мальчику: "не плачь", "не будь маменькиным сынком" — значит только продлить его самоотчуждение в будущем. Каждому сыну отец должен показать, как быть эмоционально честным, как подниматься с земли и продолжать драться, то есть на примере отца сын должен увидеть, как пережить необходимую травму. Ему нужно показать, что испытывать страх совершенно естественно для каждого человека и, ощущая этот страх, мужчина все равно должен жить своей жизнью и совершать свое странствие.

Сыну нужно, чтобы отец сказал то, что ему необходимо знать, чтобы жить "там", во внешнем мире, и оставаться в ладу с самим собой. Сын должен видеть, как живет отец, как он борется, проявляет эмоции, терпит неудачи, падает, снова встает, оставаясь при этом человеком. Если сын не видит, что отец честно совершает собственное внутреннее странствие, значит, он должен найти какой-то свой путь или, в конце концов, бессознательно совершить странствие, которое так и не совершил отец. Это соответствует утверждению Юнга о том, что величайшим бременем, выпадающим на долю детей, является непрожитая жизнь их родителей84. Этому же посвящено одно из стихотворений Рильке, которое я уже цитировал в своей книге "Перевал в середине пути":

Но вечером вдруг встанет кто-нибудь, уйдет из дома и пойдет, пойдет,— ведь где-то, на востоке, церковь ждет.
Его проводят, как в последний путь.—
А вот другой: привычного жилья не покидал, далеко не ходил.
Уйдут искать по свету сыновья ту церковь, про которую забыл85.

(Перевод В. Топорова)

Рильке Р. М. Часослов. Стихотворения. Харьков; М.: ФОЛИО, ACT, 2000. С. 58.

Церковь, к которой направляется Рильке, символизирует священную природу странствия. (Рильке, как и Кафка, будучи уроженцем Праги, считал Восток чем-то запредельным.) В одном случае отец совершает свое странствие, несмотря на всю боль, которую оно приносит. В другом случае трусливый отец остается дома, и его детям приходится через гиперкомпенсацию осуществлять то, чего он не сделал.

Разумеется, странствие отца не предполагает его буквального ухода из семьи, но каждый мужчина, если он хочет стать самим собой, должен так или иначе выйти из коллектива, расстаться со своим ощущением безопасности, со своим молчащим материнским комплексом. Если по какой-то причине ему не удается проложить свой путь через дикие заросли, он перекладывает часть своих психологических проблем на плечи сына, чиня препятствия его странствию.

Отец может присутствовать физически, но отсутствовать духовно. Его отсутствие может быть реальным (смерть, развод или дисфункция) или, чаще всего, символическим, проявляясь в молчании и неспособности дать то, чего, по-видимому, в свое время не получил он сам. Неполноценность отца приводит к нарушению связей в детско-родительском треугольнике, и тогда диадическая связь матери с сыном становится слишком сильной. При всех добрых намерениях большинства матерей совершенно невероятно, чтобы они посвятили сыновей в то, о чем сами не имеют никакого представления. В отсутствие отца, способного вытащить сына из цепких объятий материнского комплекса, сын остается мальчиком, который либо попадает в плен зависимости, либо в силу компенсации становится мачо, подавляющим феминность. В таком случае он будет вынужден нести ответственность за свои страх и смятение, а значит, ему придется их скрывать. Непосвященный мужчина скрывает свою уязвимость, свою тоску, свою скорбь становясь чужим самому себе.

Именно стремление к мужчине, способному совершит., ритуал инициации, присутствует в мужском движении. Такие писатели и прекрасные ораторы, как Роберт Блай (похожий на Моисея больше, чем Чарльтон Хистон86) Майкл Мид, Сэм Кин87 и Джеймс Хиллман, что бы они ни говорили, выступали в качестве мудрых старейшин Проведенный Робертом Блаем анализ сказки "Железный Джон" (или "Железный Ганс" в оригинальном сборнике сказок братьев Гримм) стал бестселлером номер один в списке книг, опубликованных в "Нью-Йорк Тайме", что не может не вызвать изумления, ибо этот текст читать очень непросто, а идеи, которые в нем обсуждаются, никак нельзя назвать популярными. Но сам факт, что эти древние мотивы нашли такой явный отклик, позволяет предположить, что эта сказка является хорошим примером отношения современного мужчины к первобытной маскулинности.

Сказка начинается с того, что в лесу, неподалеку от королевского замка, время от времени стали исчезать люди. С точки зрения психологии это означает, что, каким бы компетентным ни было внешнее окружение, центр сознания личности в реальности, оказывается, в какой-то мере может отсутствовать. Из сознательной жизни энергия незаметно исчезает. В результате поисков на самом дне лесного пруда, то есть в глубинах архетипического мира, нашли рыжеволосого великана. Появление такой очевидной силы и мощи испугало сознание. Поэтому король немедленно приказал посадить великана в клетку. Но золотой мяч принца, символ психической целостности, символическое воплощение возможностей роста, попал в клетку с Железным Джоном.

Узник сказал, что вернет мяч мальчику, только если тот его освободит. Но ключ от клетки находился под подушкой у королевы. Принцу было бесполезно просить ключ, так как мать никогда не дала бы ему этой свободы; она не хочет, чтобы сын стал мужчиной, ибо тогда он ее покинет. Мальчик выкрал ключ и открыл клетку. Оказавшись на свободе, Железный Джон унес с собой мальчика, и они вместе прошли много символических трансформирующих испытаний. Опасения матери, что сын ее покинет, были оправданны, ибо он должен стать мужчиной. Разумеется, в его действиях не было проявления враждебности ни по отношению к ней, ни по отношению к пассивному королю; это был необходимый опыт инициации. В конце повествования юноше больше не нужна помощь Железного Джона, ибо он интериоризировал его силу.

Блай справедливо отметил: самое важное в этой истории заключается в том, что она дает пригодную для нашего времени модель мужской инициации. Чтобы вырасти, мальчик должен психологически покинуть свой дом. От отца нет никакой помощи, ибо он тоже боится этой архетипической маскулинной энергии. Мать будет цепляться за ребенка, чтобы уберечь его от ран, необходимых для развития его сознания. К счастью, благодаря контакту на архетипическом уровне сыну стал доступен внутренний образ маскулинности. Как и большинство современных мужчин, он должен обойти родного отца, преодолеть искушающий деспотизм материнского комплекса и попытаться активизировать свою истинную сущность на более глубоком уровне. Именно этот процесс прямо относится к мужчинам не только в мифах и легендах, но и в некоторых современных сюжетах. Вернувшись победителем в королевский дворец, израненный, но постепенно преодолевший все превратности своего странствия юноша может назвать принцессой и свою реальную невесту, и свою аниму. Сформировав надежную связь с архетипической маскулинностью, он способен психологически принять феминность.

Многие женщины не скрывали своих опасений в отношении мужского движения, особенно в отношении феномена Железного Джона. Их страхи связаны с тем, что мужчины будут постоянно использовать эти доводы для оправдания своего возвращения к установкам пещерного человека, которые в далеком прошлом были крайне жесткими и часто допускали применение насилия. Но они путают, как исторически путали многие мужчины, мужскую агрессию с необходимостью получения дополнительного притока энергии от архетипической маскулинности. Мужчине, который ощущает приток такой энергии, позволяющей ему оставаться самим собой, не стыдясь этого и за это не извиняясь, не нужно испытывать враждебность или агрессию ни по отношению к женщинам, ни по отношению к мужчинам. Такому мужчине ничего не нужно доказывать. Он уже выдержал все испытания, и сделал это достойно.

Кроме того, женщины подвергали критике анализ Блая за то, что он исключил из него женщин, а также пренебрег отношениями между отцом и дочерью. Последний упрек справедлив и, наверное, когда-нибудь будет исходить от мужчин, так же как сегодня исходит от женщин88. Но сейчас самая главная задача мужчин заключается в том, чтобы как можно больше узнать друг у друга о сущности маскулинности, если о ней вообще где-то можно узнать. Точно так же женщинам необходимо научиться быть женщиной у мудрых пожилых женщин, если бы где-то и когда-то их удалось найти. Мужчины и женщины могли бы чувствовать себя более комфортно в обществе друг друга, если бы стали чувствовать себя более комфортно наедине с самими собой.

Побывав в мужском сообществе, один молодой человек написал о своем переживании так:

Я раскрашен в древние красные, желтые и оранжевые цвета.
Я первобытный человек, я твой брат.
Находясь среди сосен и пальм,
Я научился видеть,
Какие чудеса
Творят великие люди мира.

В лесу бьет барабан
И раздаются звуки флейты.
Я вижу, как мужчины берутся за руки,
Как друзья или братья.
Пойдем барабанить, друзья,
И чувствовать, как у нас бьется сердце89.

Hollis Timothy. Song to Pan. ( Частное сообщение.)

Очевидно, автор этих строк почувствовал что-то глубоко внутри, первобытного сатира Пана, который так же, как Железный Джон, воплощает в себе архетипическую маскулинность.

Другой автор, который внес немалый вклад в осознание нами психологической травмы современного мужчины,— юнгианский аналитик Юджин Моник, написавший книгу "Фаллос: Священный мужской образ". Моник отмечает, что отсутствие энергетической поддержки родного отца вызывает у сына травму и на архетипическом, и на индивидуальном уровне. Оставаясь во власти бессознательного, мужчины страдают от внутренних сомнений, ощущают свою беспомощность, создают патриархальные нормы и правила, подавляют и притесняют других мужчин, проявляют грубость и насилие в отношении женщин и губят природу. Патриархальность, которая сохраняла власть на Западе около трех тысячелетий, стала компенсацией внутренней слабости мужчины. Когда у мужчин не хватает фаллической идентичности, они конкурируют между собой, потрясая копьями, запуская ракеты и строя небоскребы. Пройдитесь, расправив грудь, с большой тростью в руках; тогда, может быть, никто не заметит, каким убогим вы себя чувствуете. Замечание доктора Моника все время напоминает нам, что фаллос, который ни в коем случае нельзя путать с пенисом, является архетипической силой, из которой исходят мужская потенция и широта души.

В другой своей работе "Кастрация и мужская ярость: Фаллическая травма", вышедшей вслед за книгой "Фаллос", Моник утверждает, что мужчина страдает от кастрации, так как внешний мир наносит травму его личностной идентичности. Признаками этой травмы выступают гиперкомпенсация и подверженный инфляции комплекс стремления к власти (вспомните о Дональде Трампе, который назвал свои казино собственным именем, о скандалах на Уолл-Стрит90, а также о стремительном взлете и затем столь же стремительном падении бизнес-империй), которые, так же как и ярость, часто направлены вовне. Один из моих пациентов, испытавший серьезное насилие со стороны отца, не решался поднять голову и посмотреть мне в глаза, боясь, что я могу пристыдить его так же, как отец. Моник, как и я на страницах этой книги, утверждает, что главный враг мужчины — страх, страх перед феминностью и страх обнаружить перед другими мужчинами свою уязвимость. Патриархальность, подменяющая любовь властью и измеряющая мужскую полноценность по материальной шкале, поклоняется не эрекции божественного фаллоса, а собственной эрекции, является компенсацией этого страха91.

В своей книге "Король, воин, волшебник, любовник: Новый взгляд на архетипы зрелой маскулинности" Роберт Мур и Дуглас Жиллетт, с одной стороны, признают эмоциональную незрелость патриархальности, а с другой — стремятся максимально осознать четыре мужских архетипа в поведении мужчины. У каждого из этих архетипов есть позитивные и негативные аспекты.

В архетипе короля воплощается организационная функция мужчины, власть, позволяющая осуществлять управление и принимать решения. Когда король ощущает свое бессилие, проявляется теневая сторона этого архетипа: он становится жестоким, а его правление — опасным для его подданных. Он стремится управлять другими, чтобы компенсировать собственную неполноценность. Его хвастовство и бравада, престижные ланчи и шикарные машины являются, по сути, симптомами беспомощности, но ему слишком страшно внутренне измениться и заплатить по счетам. Таким образом, либо следует осознанно интегрировать архетип короля, либо мужчина станет еще более подвержен разрушительному воздействию сатурнианской патриархальности.

В архетипе воина воплощается постоянная готовность мужчины бороться за то, чего он желает, за свою целостность, за дело или за справедливость. Теневой аспект архетипа воина проявляется в разрушителе. Сколько нашей истории пропитано кровью из-за того, что мужчины, не способные отстоять свою истину или же просто ее не имевшие, проецировали свою ярость на других и убивали их. Все войны являются гражданскими в том смысле, что мужчины воюют против своих братьев.

Волшебник — это архетип изменения формы, воплощение многообразной энергии мужчины, позволяющей ему сворачивать горы, приспосабливаться к изменяющимся условиям, находить возможность привести жизнь в движение. Софокл 25 веков тому назад заметил: "Много в природе дивных сил, / Но сильней человека — нет"92. Именно человек покорил бурные моря и океаны, проложил тропы через горные перевалы, вырвал с болью из души Пятую симфонию и стал чудотворцем в природе. Но характерными теневыми чертами архетипа волшебника являются контроль, манипуляция, ловкачество, шулерство и шарлатанство. Волшебник не заслуживает доверия. Он воплощает этическую грань, по которой ходят мужчины, тончайшую линию, отделяющую чудотворца от мошенника.

Любовник тоже балансирует на тонкой линии, разделяющей эрос, силу взаимного влечения, и нарциссизм, необходимость удовлетворения эгоистической потребности. Примеры мужской ненависти часто встречаются на страницах книг. Но, как ни удивительно, мужчины могут и любить. Они любят издалека и пишут "Божественную комедию"; они любят Бога и обращаются Ad majoram gloria Dei (Во славу Божию (лат.)) . Они любят своих товарищей по оружию и пишут "Войну и мир". Они любят женщин и детей и жертвуют своей душой и телом, выполняя тяжелую работу, чтобы содержать их. Они любят своих больных братьев и ухаживают за ними, умирающими от СПИДа. Но вместе с тем они могут так исказить эрос, что это приведет к ужасным последствиям. Читая лекции в Институте Юнга в 1978 году, Поль Вальдер вспомнил эпизод, рассказанный ему бывшим швейцарским послом в Берлине. Во время одного из официальных приемов в конце 30-х годов XXвека Гитлер, как говорят, признался: "Я должен был бы стать архитектором, но теперь слишком поздно".

Каждый из этих архетипов формирует энергетически заряженный образ. Они существуют внутри каждого мужчины и стремятся к внутренней активизации и внешнему проявлению. Увы, родной отец не может активизировать в сыне полный спектр архетипической энергии. Поэтому мужчины в глубине души страдают от своей неполноценности: испытывая сильную архетипическую потребность в отношениях с отцом, они переживают стыд или стремятся найти суррогатный образ отца — весьма сомнительный, зато легко доступный. Для того чтобы активизировать истинную маскулинность, образы следует извлечь из глубинных пластов психики, где живет Железный Джон, а вовсе не из невротических, гиперкомпенсированных, самоотчужденных зон патриархальности.

Глубинная драма поиска отца каждодневно дает о себе знать в жизни мужчины. Одной из причин, по которым юнгианские аналитики следят за миром сновидений, является необходимость наблюдать развитие этих внутренних драм. Часто мы можем определить масштаб изменений по эволюции отдельных образов или по тем образам, которые раскрывают содержание сновидений. Кажется, что психика работает ради своего собственного исцеления, даже когда сознание еще не готово ей помочь. Если человек прислушивается к содержанию сновидения и ассимилирует его энергию, сознание может возрасти, способствуя извлечению из бессознательного более глобальных мотивов93.

В предыдущей главе я писал о психологической травме Аллина, врача клиники скорой помощи94. Теперь Аллин точно знает то, о чем когда-то лишь подозревал: он, сын двух врачей, стал таким, какой он есть, прежде всего для того, чтобы заслужить их одобрение. Любовь его родителей была "условной": они одобряли сына в зависимости от его соответствия их "программе". Три сновидения, которые Аллин увидел в течение 20 месяцев, раскрывают развитие его отношения к своему сатурнианскому отцу.

В первом он увидел себя в комнате, которая, как известно из сна, принадлежит его отцу. В комнате темно, он чувствует себя в ней подавленным; кроме того, в ней много античных ваз и сосудов. Какой-то молодой человек дает сновидцу старое кремниевое ружье. Взяв его, тот стреляет в эти вазы и одну из них разбивает. Сон заканчивается тем, что он испытывает "неловкость и легкий испуг, как провинившийся мальчишка". В данном случае психика помещает Аллина в рамки отцовского комплекса, где он действительно все видит в темноте и ощущает себя подавленным. Комната наполнена "старым хламом" — обломками и осколками детства. Часть его личности — возможно, взбунтовавшийся ребенок, а может быть, образ зарождающегося будущего — подает ему старое оружие, вероятно, издавна накопленный гнев. Он выражает свой гнев, разбивая вазы. После этого он ощущает себя отыгрывающим подростком — уверенным в своей правоте, но слегка смущенным.

Спустя несколько месяцев Аллину приснился сон, в котором он оказался на острове под артиллерийским огнем. Один старик рассказывает истории о войне, и Аллин внимательно его слушает. В огромное дерево попадает снаряд, оно падает на старика, и тот погибает. Аллин знает, что это дерево называется "солдатским". Старик был властным и не нравился Аллину, но он вдохновлял на подвиги. Аллин чувствует, что он мог бы умереть так же. Затем он оказался между ветками дерева и чувствовал на своем лице капли холодного дождя.

Во многих снах Аллина присутствуют образы, связанные с войной. Он никогда не был на военной службе, но постоянно ощущал себя так, словно был "под обстрелом", и, несомненно, пункт скорой помощи в городской клинике, где он работал, чем-то напоминал поле боя. Обычно он работал четыре дня в неделю и, возвращаясь в клинику после трех выходных, всегда испытывал тревогу. Проведя на работе два дня, он к ней привыкал; для своего режима работы Аллин нашел такое сравнение: он то покидает окопы, то вновь в них возвращается.

В этом сне Аллина окружала вода, символизирующая эмоциональное наводнение в его жизни. Его тянуло к старику, ветерану войны, о которой он мог многое рассказать. Но старик погиб. Реакция Аллина на его смерть была амбивалентной. Старик был властным и подавлял его, но вместе с тем он вдохновлял других на победу. Отношение Аллина к старику отражало его амбивалентное отношение к отцу. Он хотел любить своего отца и нуждался в том, чтобы его любить, но всегда знал, что должен заслужить его невольное одобрение. Кроме того, он сознавал, что именно благодаря отцовским ожиданиям добился значительных успехов. Вместе с тем в этом сновидении Аллин ощущал какую-то пустоту. Он чувствовал, что должен сражаться в этом бою и что его судьба неотвратима; единственное, на что он мог надеяться,— это умереть как солдат,— так, как погиб этот старик. Эта мысль принесла ему какое-то утешение и душевный покой, когда он оказался под дождем.

Смерть старика свидетельствует о развитии психики Аллина, которое он не осознавал: видимо, это была смерть ценностей мудрого старца, сенекса , которые определяли его жизнь. Он, как и многие другие, чувствовал, что обречен на смерть, что одной ногой уже стоит в могиле, но глубина смирения может говорить и о позитивном сдвиге в психике.

В третьем сне этой серии Аллин снова оказался в военной обстановке. Он должен был предстать перед генералом, отдать ему честь, выслушать его приказы и принять присягу. Но во время этой процедуры он сделал что-то неподобающее и даже дерзкое, сверкнув своими ботинками. Заканчивая процедуру, он снова отдал честь, но при этом подумал: "Меня уже здесь нет. Я совершаю переход через горы".

По иронии судьбы после этой аналитической сессии Аллин хотел уехать от родителей, чтобы отметить праздник 4 июля (День независимости США). В сне, который он увидел утром 4 июля, снова повторилась известная военная метафора. Теперь мы знали, кто в его жизни является генералом, стариком, которому он всегда отдавал честь на глазах у всех присутствующих. Но стало ясно, что здесь продолжается бунт, который в первом его сне выразился в стрельбе по вазам. Однако теперь диссонанс усилился, психика объявила, что грядут изменения. Сейчас он отдает честь, но вскоре наступит время, когда все это останется у него позади.

Часто в процессе терапии человек осознает: многое из того, что он сделал в жизни, и в значительной мере то, каким он стал, даже его успехи, произошло из-за его травмы. Например, Аллин стал врачом, чтобы заслужить одобрение родителей. Такая мотивация ребенка вполне понятна, но ее нельзя назвать здоровой мотивацией независимого взрослого мужчины. При этом Аллин был прекрасным, заботливым врачом, достойным представителем этой профессии. Ему нужно было понять, что он собой представляет, если исключить воздействие родительских комплексов: насколько самостоятельно им была выбрана эта профессия, и насколько он может быть в этом уверенным.

Затруднительное положение, в которое попал Аллин, свойственно многим мужчинам. Возможно, у некоторых из них были менее властные отцы, у других их вообще не было, но их объединяет одно: они не могут пойти ни к родному отцу, ни к мудрому старейшине, чтобы задать важные и волнующие их вопросы. "Изобретение" психоанализа сто лет назад было реакцией на страдания, от которых не могли избавить ни медицина, ни теология, ни патриархальный отец. Мужчины с травмой в душе ужасно относятся и к себе, и к окружающим их людям. Они могут изменить себя и свое сообщество, только осознав свою травму.

Травма отец-сын является очень глубокой. Из-за того, что родной отец редко когда в состоянии помочь сыну, тот ищет ее у псевдоотцов — религиозных пророков, поп-звезд — и в самых разных "измах". Или же он страдает, в одиночестве переживая душевную скорбь. Лишь очень немногие сыновья могут поблагодарить своих отцов, как это делает Э. Э. Каммингс:

"глупые, мы пробовали все, что попадалось на глаза, и тогда разные сладости превращались в горечь, мы унаследовали все: кокон от куколки и немую смерть, все успокоится, и ничего не останется, только истина — я говорю, ощущая ненависть: почему дышат мужчины — мой отец прожил все душой: любовь — это все, и больше, чем все" 95.

Каммингс может благодарить своего отца, ибо, сохранив в себе способность полноценно прожить жизнь, тот сформировал и активизировал у сына такой же потенциал маскулинности. В таких случаях сын бывает очень счастлив. У большинства мужчин отец, даже если он не имел собственных травм, нес в себе травмы предыдущих поколений. Поэтому, чтобы начать исцеление, его сыновья должны были уехать куда-то в другое место. Они не нуждались ни в гуру, ни в товарищах по несчастью — им нужно было найти место, где они могли бы остаться один на один со своей израненной, отчужденной душой.

Я не скрываю своего пессимизма в оценке возможности большинства мужчин уйти из-под тени Сатурна или как-то изменить свою жизнь. Вместе с тем социальные изменения могут произойти только в результате пробуждения каждого индивидуального сознания. Социальные изменения происходят только при наступлении определенного уровня отвержения заложенных в культуре ценностей, которые наносят ущерб душе. Поэтому задача всех мужчин заключается в том, чтобы достичь такой степени сознания, которая позволила бы им самим исцелить себя.

И в этом заключается восьмая мужская тайна, которую должны знать мужчины: е сли мужчины хотят исцелиться, то внутри следует активизировать все, что они не могут получить извне.

Об этом мы и поговорим в последней главе.

[83] Как терапевт я редко видел больше мужской боли, чем в страданиях мужчины, никогда не знавшего, что такое любовь и одобрение отца. Эта травма наиболее остро ощущается мужчинами-гомосексуалистами, отцы которых, не будучи уверены в собственной идентичности, отвергают и бросают своих сыновей.


07

Глава 5

Исцеление мужской души

Прежде чем обратиться к проблеме исцеления — таинства более глубокого и непостижимого, чем травма, я думаю уместно еще раз сказать о моем взгляде на эту проблему. Вряд ли необходимо снова говорить о воздействии на нас тени Сатурна, под которой мы живем, а также о ролях, ожиданиях и ценностях, постоянно травмирующих мужчин, но полезно еще раз назвать все восемь мужских тайн. Когда я заговаривал о них с мужчинами — своими друзьями или пациентами, каждый из моих собеседников признавал, что интуитивно подозревал об их существовании в своей испуганной и молчащей душе. Иногда мужчина хорошо осознавал их с детства, но часто именно наша беседа способствовала извлечению их на поверхность из неразвившихся и запутанных эмоций.

Восемь тайн

1. Жизнь мужчины, как и жизнь женщины, во многом определяется ограничениями, заложенными в ролевых ожиданиях

Это утверждение, наверное, требует минимального пояснения, ибо любая индивидуальная и социальная патология в наше время фактически представляет собой крик души человека, изуродованной прокрустовыми рамками социальных ролей, порожденных патриархальным мышлением. Как заметил Рильке, "мы не дома, не в надежном, понятном нам мире"96.

Мы унаследовали мир, в котором основной задачей и ценностью мужчины является защита своего дома и материальное обеспечение своей семьи. Эти роли по-прежнему заслуживают уважения, однако это всего лишь социальные роли мужчины, а не его личность как таковая. Мужчине не позволено заниматься внутренним поиском и высоко ценить зов собственной души. По социальным меркам он может быть успешным человеком, но при этом глубоко внутри признавать, что на пути к успеху потерял свою душу. Сегодня ни один психически здоровый мужчина по-настоящему не верит в то, что привлекательная жена, отличная машина, стоящая в просторном гараже, и отпуск на солнечном морском берегу — это все, что имеет в жизни ценность. Но большинство мужчин по-прежнему работают ради таких поверхностных ценностей, потому что не знают, что существуют другие ценности. Получается, что работа их порабощает, они втягиваются в погоню за соблазнительными, но ускользающими от них ценностями и обычно "плывут по течению" в мире, в котором трудились их отцы и в котором они встали на ноги.

Женщины поступили правильно, выступив против ограничения своих возможностей, предписываемого существующей культурой и получающего социальное одобрение. Мужчинам тоже следует радикально пересмотреть свою жизнь, и свое отношение к тем представлениям и мнениям, которые определяют их жизненный путь. Так, мужчины по-прежнему несут на себе тяжкое бремя материальной ответственности, но при этом им становится все сложнее бороться за те условия, которые позволяют им достойно зарабатывать много денег, и одновременно иметь в жизни какую-то цель. И они должны быть готовы пожертвовать всем, чтобы спасти то, что еще осталось от их души.

Иногда я представляю себе исполнительного директора Всемирного торгового центра в Нью-Йорке — полновластного хозяина в своей сфере, его жену и детей в Вестчестере, то, что он делает, и людей, с которыми он общается. Но когда он видит выходящее из Хадсона судно под арками моста Беррацано Нэрроуз Бридж, он впадает в уныние. Он достиг того, к чему так стремился, опираясь на установки, заложенные в его культуре, но при этом сознает, что он — потерянный человек. Джозеф Кэмпбелл сказал об этом приблизительно так: мужчина всю жизнь карабкается по лестнице вверх только для того, чтобы вдруг осознать, что он поставил лестницу не к той стене97.

Чтобы у мужчины начался процесс исцеления, он должен пойти на риск, став честным по отношению к самому себе, и разрешить себе переживания, которые раньше считал неприемлемыми. Он должен признать себя несчастным, несмотря на все свои успехи. Он должен допустить, что не знает себя, и понять, что ему нужно делать, чтобы себя спасти. Он должен преодолеть страх, препятствующий появлению мыслей о том, что ему придется изменить свою жизнь, если вырвется из бутылки джин его эмоций.

Вероятно, первый шаг к исцелению — самый трудный. Мужчины должны прекратить себе лгать: и чтобы не распространять ложь, общаясь между собой, и чтобы, признан себя несчастными, прийти к самоосознанию. Им следует признать, что, даже имея самые лучшие намерения, они прожили свою жизнь не так, а значит, они несут ответственность за ее изменение.

2. Жизнь мужчины управляется страхом

Жизнь любого человека в той или иной мере управляется страхом, но у мужчин есть глубокая внутренняя установка не позволять себе осознавать этот страх. Женщины обладают громадным преимуществом эмоциональной честности, характерным для нашей культуры. Мужчины боятся власти материнского комплекса и стремятся либо доставлять женщинам удовольствие, либо властвовать над ними. Мужчины боятся других мужчин, так как в отношениях с ними приходится брать на себя конкурентные роли; другой мужчина воспринимается не как брат, а как враг. Мужчины испытывают страх, ибо знают, что мир огромен, опасен и непознаваем. Внутренне они ощущают себя, как дети, и корабль, на котором они переправляются через темное и бурное море, очень ненадежен. Конечно, женщины тоже об этом знают, но они могут позволить себе и другим женщинам бояться; их жизнь не настолько изолирована и одинока и не настолько полна страха, вызванного ненавистью к себе.

У мужчин есть неправильное убеждение в том, что они не должны бояться и что им необходимо покорить природу И самих себя. Несомненно, мужчины делают невероятные вещи, совершают великие прыжки в неизвестность и возвращаются оттуда с изумительными картами Terra Incognita, но вместе с тем каждый из них испытывает страх, что он не настоящий мужчина, и стыдится этого. Его стыд проявляется как гиперкомпенсация: он демонстративно пускает пыль в глаза, или запугивает других, или молча избегает решения задач, которые ставит перед ним жизнь.

И опять же, исцеление мужчины начинается в тот день, когда он готов стать честным с самим собой, когда он может признать, насколько его жизнь подчинена страху, когда он может отбросить свой стыд, который грозит его поглотить. Только тогда он может восстановить сердцевину своей личности, погруженной в липкий серый страх, который преследует его душу.

3. Феминность в мужской психике обладает огромной властью

Величайшее психологическое воздействие на жизнь мужчины, живущего в нормальных условиях, оказывает его мать. Из-за аномалии этого психологического воздействия, которое в той или иной мере остается для нас бессознательным, у мужчин развивается искаженное отношение к четырем основным видам феминности.

Во-первых, мужчины слишком поощряют психологическую власть женщин, то есть они проецируют на женщин огромный эмоциональный заряд своего материнского комплекса. Грубо говоря, это можно выразить так: "Раз у тебя есть грудь, значит, ты женщина. Моя мать была женщиной, Поэтому ты должна быть такой же, как она". Поэтому мужчины, боясь власти женщин, будут стремиться ублажить женщину, управлять ею или вообще избегать выяснения отношений с ней. Поскольку они не в состоянии признать проблемы, связанные с материнским комплексом, и справиться с ними, они просто остаются на уровне отношений, построенных на проекции и основанных на стремлении к власти. Такова главная истина, лежащая в основе так называемой войны полов: страх подменяет эрос властью.

Во-вторых, мужчин приводит в ужас их внутренняя феминность. Они связывают свою чувственную жизнь, свои инстинкты, свою способность проявлять заботу и нежность с характерными качествами женщины и поэтому от нее отстраняются. Одновременно возрастает отстраненность мужчин от своей анимы, что приводит их к глубокому самоотчуждению. По сути, было бы не совсем правильно говорить о феминной составляющей в мужской психике, ибо в действительности анима неотделима от мужской сущности. Мужчины редко раскрывают эту часть своей личности, но они так же, как и женщины, ориентированы и на внешний мир, и на свою внутреннюю жизнь.

В-третьих, так как мужчины столь неуверенно ощущают свою половую идентичность и закрепленные за ними социально-половые роли, они боятся и отрицают те части своей личности, которые не умещаются в узких рамках социальных ограничений. Видя, как эти аспекты их личности проживают другие, они с яростью их отвергают. Первый пример — гомофобия. Мужчины-гомосексуалисты имеют право жить соответственно своей сексуальной ориентации. Постепенно выясняется, что гомосексуализм является вовсе не личным выбором человека, а его биологически предопределенной ориентацией, процент обладателей которой в ходе исторического развития оставался постоянным. Это генетическое вращение рулетки сконструировал тот же бог, которому поклоняются фундаменталисты, заменяющие любовь страхом и притеснением. Гомосексуалисты могут иметь такое же сердце, такую же душу и такое же мужество, чтобы идти в бой, как и их гетеросексуальные братья. Наступило время выйти из убежища мачо и назвать реально существующую проблему: мужчина испытывает страх перед теми, кто служит воплощением их непрожитой жизни. Врагом является не отличающийся от меня гомосексуалист, а страх, что мы не такие, какими заставляет нас быть патриархальность.

В-четвертых, ощущение мужчинами власти феминности постепенно превращается в ее переоценку и в страх перед сексуальностью. Ницше как-то заметил, что основной целью брака является беседа98. Цель отношений, основанных на взаимном согласии, примером которых являются супружеские,— не заботиться друг о друге (ибо это приведет к активизации детско-родительских комплексов), а способствовать личностному развитию супруга и развиваться вместе с ним. Эти значит, что отношения между людьми должны быть диалектическими: это откровенное общение, в котором существуют и компромисс, и личностное развитие. Можно с уверенностью сказать, что секс является одной из связующих нитей между полами. Однако мужчины, которые зачастую испытывают дефицит в чувствах, сводят весь процесс к половому акту и излишне на нем концентрируются.

Как бы там ни было, секс есть секс, и он остается таинством, которым легко можно злоупотребить. Основная психологическая цель секса для мужчин, которые живут в жестоком и равнодушном мире и отношения которых с анимой являются фригидными,— вернуться туда, где было тепло и уютно. Секс — это форма эмоционального самоутверждения, наркотик, заглушающий боль израненной души. Если жизнь бьет мужчин, то секс, так же как лекарство или работа, может притупить острую боль раны. В процессе полового акта происходит трансценденция, длящаяся несколько мгновений. Оргазм может быть переживанием экстаза; в этот момент мужчина может ощутить себя за жесткими рамками ограничений обыденного сознания. Для многих мужчин сексуальное переживание близко к религиозному. Таким образом, половой акт может скрывать отчаянный поиск человеком признания Другого, истоки которого лежат в материнском комплексе. В конечном счете это пристрастие становится пагубным. Секс как любовь, секс как общение, секс как диалектика — каждая такая грань сексуальных отношений предполагает наличие равных партнеров. Секс как искупление искажает отношения мужчины и женщины и открывает путь для внедрения сатурнианской тени власти. Если присутствует Сатурн, уже нет ничего забавного, светлого и побуждающего к переменам.

4. Мужчины хранят молчание с целью подавить свои истинные эмоции

Практически каждый мужчина может вспомнить случаи, когда он как-то пытался проявить себя, а в ответ сталкивался с насмешками и неприятием. Если мужчина будет выглядеть хрупким и ранимым, он заплатит за это высокую цену. Иногда он испытывает стыд перед другими мужчинами, иногда — перед женщинами, но чаще всего — перед самими собой. Тем из них, кто постоянно занят осадой Опасного Замка (Castle Perilous), требуется все больше уверенности в себе, чтобы изо всех сил держаться дрожащими руками за прочный образ своего Я. Поэтому они соглашаются принять смиренную позу и молчать о том, что им вредит. Слово "conspiracy" (заговор, сговор) происходит от латинского conspirare ("вместе дышать"). Мужчины молча дышат вместе, чтобы защитить свою испуганную душу, и продлевают свое мучительное переживание травмы.

Повторяю: перед мужчиной встает проблема честного отношения к себе. Каждый мужчина должен рискнуть и сказать правду, свою индивидуальную правду, потому что она будет правдой и для многих других. Как гласит старая китайская пословица, "тот, кто говорит истину, будет услышан за тысячу миль". Чтобы мужчины перестали лгать и участвовать в заговоре молчания, они должны рискнуть показать свою боль. Другие мужчины непроизвольно бросятся их стыдить или станут от них отстраняться из-за собственного страха. Но наступит время, когда все придут с благодарностью к тем, кто высказал вслух свою правду.

5. Травма необходима, так как мужчины должны покинуть мать и психологически выйти за рамки материнского комплекса

Подчеркнув особую власть материнского комплекса над мужчинами, которые больше всего тоскуют по заботе и безопасности, мы должны признать и необходимость мужской травмы. Наши предки с ритуалами перехода от детской зависимости к независимости взрослого не были неоправданно жестоки, нанося травмы юношам. Эти раны были символическими и, следовательно, содержали архетипический смысл. Их можно соотнести с синекдохой, когда через часть раскрывается целое; они свидетельствовали о вступлении в мир травмы, переживание которой с этого времени становится обыденным явлением.

Когда товарищ по команде напомнил мне, что сломанный ноготь — самая легкая из всех травм, ожидающих меня в будущем, он помог мне подготовиться к вступлению в большой мир. К моменту третьего короткого столкновения между командами я должен был быть психологически к нему готов, чтобы ни в коем случае не позволить себе закричать от боли и потом не начать себя утешать. Поэтому травма, которую наносили юноше в его племени, была символическим rite d'entree (Ритуальным вступлением (франц.)) . в мир. Более того, это был путь, помогавший ему открыто соприкоснуться с болью жизни и принести в жертву свою инфантильную тоску по теплому домашнему очагу. Он должен принять на себя бремя своего странствия, своей боли и своего одиночества. Никто — ни родители, ни племя — не может сопровождать его в этом странствии, чтобы не лишить его возможности вступить в борьбу и полностью себя реализовать.

Мужчинам необходимо нанести травму; только тогда они по-настоящему смогут вступить в мир, ускорится процесс осознания ими происходящего, они смогут решить героическую задачу — покинуть мать и стать хозяевами собственной судьбы. Все мы похожи на Филоктета. Мы чувствуем себя покинутыми и испытываем боль; мы хотим вернуться в свои одинокие пещеры и остаться там, исполненные жалости к самим себе. Но героическое странствие требует, чтобы каждый из нас каждый день мог бороться с ухмыляющимися демонами страха и апатии, с которыми мы сталкиваемся у изножья кровати и которые готовы поглотить очередную часть нашей души.

Я не перестаю восхищаться способностью мужчин (разумеется, и женщин тоже) покинуть дом и сделать шаг в неизвестное, а также мужеством тех, кто первым переходит через горные перевалы, бороздит бурные моря и океаны, отправляется в царство Гадеса и пишет "Сонеты к Орфею" или Пятую симфонию. И я задаю себе вопрос, как когда-то спрашивал себя Йетс: "Почему мы отдаем почести тем, кто погиб на поле брани, но при этом считаем безрассудным мужество мужчины, ступившего в пропасть, находящуюся внутри него самого?"99

Под травмой находится новый уровень осознания. Имела бы наша жизнь какую-то ценность, если бы у нас не было травм и какой-то духовный проводник вел бы нас в неизвестное без сопутствующих нам странных и удивительных приключений и кровопролитных сражений, с которых бы мы возвращались живыми? Цена, которую мы платим за углубление и расширение сознания и способность завоевывать мир,— это рана главного героя, поэтому мужчина мог бы стать героем в драме собственной жизни.

6. Жизнь мужчин полна насилия, так как насилию подверглась их душа

Травмы, от которых сегодня страдают мужчины, нельзя назвать символическими, то есть они не трансформируются. Так как в нашей культуре нет целенаправленных переходных ритуалов и образов, которые могли бы активизировать и направлять энергию души, большинство современных мужчин будут чувствовать себя обремененными и даже подавленными своими внешними и внутренними ролями и возлагаемыми на них ожиданиями. Любое прикосновение к душе не трогает ее и не приносит ей никакой пользы. Любые травмы могут оказать и пагубное воздействие. Совершите насилие над душой мужчины, и он тоже в какой-то мере станет насильником. Массовые и серийные убийцы в свое время сами были жертвами физического или психологического насилия. Обиженный почтовый служащий или разъяренный банковский клерк стали постоянными персонажами выпусков вечерних новостей. Но это лишь вершина айсберга. Убийцы души постоянно присутствуют в жизни всех современных мужчин.

Мужчины не только призваны делать опасную, грязную и трудную работу: свисая с моста, счищать грязь с его опор, отодвигать физические и психологические природные барьеры, сдерживать огромное давление, оставаться хладнокровными и собранными, но и молча страдать от своих ран в одиночестве. Согласно опросам, большинство из них, как и большинство женщин, приносят в жертву свою душу ради того, чтобы соответствовать каким-то экономическим, политическим и культурным нормам. Они испытывают стыд, если сопротивляются деформации своей истинной сущности; они становятся осторожными, выражая свое несогласие, а иногда даже приобретают ореол мученичества, если их взгляды становятся слишком серьезным вызовом существующему положению вещей.

Мужчинам следует признать свой гнев, который уже превратился в ярость. Куда направляется эта ярость? У одних она проявляется в виде депрессии, как ощущение общей тяжести, из-за которой они могут мучиться всю жизнь. У других — в соматических заболеваниях разных частей или органов тела или же проецируется в паранойяльную игру с разделением на своих и чужих, победителей и побежденных. Многие направляли свою ярость на женщин и детей или на других мужчин; глубокое знание своих душевных страданий способствовало проекции этой ярости на любой подходящий объект.

В мире столько жестокости, что ее хватит до конца света. Современные мужчины должны канализировать свой гнев, чтобы энергетически подпитывать изменения, необходимые для исцеления. В детском возрасте мы не можем себе помочь и только пассивно страдаем; мы остаемся жертвами, пока находимся в бессознательном состоянии. Но, едва наступает осознание, мы берем на себя ответственность за свою жизнь. Гнев, который рос и накапливался годами, теперь превращается в энергию, необходимую для изменений, для мятежа, для борьбы за спасение души.

7. Каждый мужчина очень тоскует по отцу и общению со старейшинами

Под сильным воздействием внутреннего давления мужчину тянет назад и вниз, в "мир матерей", а потому должна появиться противоположная сила, соединяющая две стороны великой психологической пропасти, две области психики. В появлении этой силы заключалась мудрость, воплощенная в племенных ритуалах перехода от детства к взрослости. Ритуалы были всесторонними, они оказывали сильное психологическое воздействие и продолжались до тех пор, пока энергия материнского комплекса превосходила зарождающееся Эго.

Чтобы расстаться с домашним комфортом, с миром матери, нужно представлять, куда идти. Можно предположить, что в традиционных культурах переходные ритуалы позволяли посвященным юношам перейти в более простое сообщество и более однородную культуру, чем наша. Кроме того, целью этих ритуалов была не индивидуация, а такая интеграция этой несформировавшейся личности, которая позволяла ей соответствовать племенному представлению о маскулинности.

Природа не терпит пустоты, поэтому современные мужчины, инфантильные и непосвященные, заполняют эту великую психологическую пропасть между "миром матерей" и жизнью зрелого мужчины наркотиками, работой и подругами. Если мы научимся строить отношения с другими, учитывая их отличия и особенности, то тем самым укрепим собственную идентичность, применяя модель сравнения подобного с подобным. Современные мужчины не могут утвердить свою идентичность посредством культуры, так как им приходится искать свою модель среди других непосвященных мужчин либо исповедовать мнимые ценности материалистического общества. Повторяю:

перед возможным началом исцеления мужчинам следует признать реальность существования своего внутреннего мира. Среди их беспорядочных эмоций есть глубокая скорбь из-за потери родного отца — друга, примера для подражания и источника поддержки, а также глубокая потребность в отце или учителе как источнике мудрости, просветления и вдохновения.

Именно старейшины племени должны передать мудрость наших предков юноше, сообщив ему о богах, которым он должен служить и которые будут его охранять. Сегодня у мужчин нет глубокой связи ни с историей своего племени, ни с трансцендентной реальностью. Мужчины, не имеющие фундаментальной связи со своими богами, находятся в смертельной опасности и подвергают этой опасности других. Такие мужчины потеряны для сообщества. Они ощущают себя оторванными от истории и мудрых старейшин своего сообщества. Они жаждут получить какой-то образец для подражания и познать великое. Они молча переживают свое изгнание или яростно отыгрывают свою скорбь. Таких мужчин очень много. Имя им легион.

8. Если мужчины хотят исцелиться, им следует мобилизовать все свои внутренние ресурсы, восполнив то, что они в свое время не получили извне

Так как у мужчин нет возможности обратиться к старейшинам племени и они уже поняли, что существует крайне мало мудрых мужчин (если они есть вообще), не говоря уже о мужчинах, прошедших инициацию, они испытывают мучительные душевные страдания. Из-за отсутствия в психике мужчин ключевых локусов, мифологических "точек внутренней опоры", они должны научиться исцеляться сами. Иногда исцелиться могут одновременно несколько друзей, но, как правило, мужчина должен исцелиться индивидуально.

В своем романе "Demian", посвященном проблеме исцеления души своего современника, Герман Гессе, который находился в изгнании, трижды попадал в заключение и даже получил Нобелевскую премию, заметил: "В мире скитальцев, когда все пути пересекаются, появляется ощущение того, что сам этот мир является домом"100. Но ощущение сообщества, первичной связи оказывается лишь "временным"; затем мужчина вновь в одиночку отправляется в странствие.

Материнский комплекс / Задача отца

Здесь приведен психологически обоснованный обзор морфологии материнского комплекса. Повторяю, в психике ребенка сосредоточена огромная формирующая энергия родной матери. Восприятие ребенком матери интериоризируется в виде комплекса, эмоционального энергетического кластера, выходящего за пределы контроля Эго. Так как мать связывает сына с миром природы, телесности и сферой человеческих отношений, мальчик ощущает все ее переживания в глубине своего архетипического мира.

Иными словами, отношение мужчины к себе, другим и существующей в нем силе жизни глубоко пронизано первичным восприятием матери. В той мере, в которой она не может удовлетворить его потребности и навязывает ему свои личные комплексы, он будет страдать от травм, связанных с покинутостью и подавленностью. Покинутость не позволяет ему верить в свою полноценность и надежность мира. Из-за ощущения подавленности он не в со стоянии защитить хрупкие границы своего Эго, а потому становится либо уступчивой и созависимой личностью, либо личностью испуганной, гиперкомпенсированной и властной. В любом случае мужчина не является самим собой, а живет в постоянной зависимости от своей реакции на восприятие матери, зачастую столь властное, что подчиняет его истинную внутреннюю сущность. Это компромиссное психологическое образование, которое пери одически проявляется в течение всего детства, порождает мнимую личность и приводит к проекции этих первых отношений с матерью на последующие взрослые отношения. Таким образом, мужчина живет с мнимым или ложным Я. 101

Так как ребенок полностью зависим, любая угроза помешать удовлетворению его потребности вызывает у него сильный страх. У всех мужчин существуют следы такой уязвимости, которые время от времени возникают в памяти. Они очень боятся, что их потребности не найдут удовлетворения, что их влечение перейдет в зависимость. Это состояние уязвленности, которое свойственно мужчине в любом возрасте, порождает гнев и печаль. Мужчины приходят в гнев из-за неудовлетворенности своих потребностей и печалятся о своих утратах. Когда мужчины становятся старше, получают удары и отвечают на них в соответствии со своими ролями, присущими взрослому человеку, эти эмоции стремятся ускользнуть в бессознательное. Но энергия этих эмоций не исчезает бесследно, она всегда где-то накапливается. Гнев, который испытывают мужчины, может быть очень глубоко подавлен и способен привести к длительной депрессии или же, наряду с другими негативными эмоциями, может вызывать различные психосоматические недомогания. Мужчины могут отыгрывать этот гнев, избивая женщин и преследуя гомосексуалистов или участвуя в столкновениях между собой стенка на стенку. Их анима, которой они не доверяют, ибо она напоминает им о мире матери, находится в безвыходном положении. Вполне естественно, что это приводит к появлению раздражительности и общей ожесточенности. Печаль мужчины проявляется как меланхолия, которая, будучи зависимостью, вынуждает его незаметно оказываться под воздействием материнского комплекса или же испытывать смутную тоску по возлюбленной, которая появится в его жизни и исцелит его.

Под этой психодинамикой скрывается, с одной стороны, страх мужчины, что о нем никто не позаботится, а с другой — эмоционально подавляющий его Эго ужас возможной зависимости. Таким образом, мужчины борются с внутренней и внешней феминностью из-за своего преимущественно бессознательного страха перед собственной инцестуальной жаждой обрести покой.

У всех мужчин глубоко внутри психики существует образ матери, который у каждого из них по-разному эмоционально заряжен, поэтому их ограниченное материнским комплексом сознание порождает хорошо защищенное и крайне узкое определение маскулинности. Мужчины породили и развили патриархальность с присущими ей правилами, иерархическим мышлением и социальными структурами и с соответствующим покорением феминности, защищающим их от материнского комплекса. Отцы и сыновья редко разговаривают друг с другом, чтобы свести к минимуму возможность поделиться постыдной тайной: отцы сами уже кастрированы и ищут возможности кастрировать своих сыновей наподобие того, как это сделал Кронос-Сатурн. Компенсация, как и вообще проблема убийства, возникает вследствие стремления защититься, в данном случае — от кастрации. И вызванное страхом подавление комплекса, и патриархальная реакция на такое подавление отчуждают мужчин от самих себя.

Везде и всюду мужчины обречены сталкиваться со своими партнерами, социальными институтами или какими-то другими эмоциональными аналогами, которые несут в себе психодинамику детства как актуальное переживание. В действительности прошлое не является прошлым. Мать и отец живут внутри все время: не только как кровные родители, но и как образ коллективной психики Таким образом, пусть даже бессознательно, ощущая все прежние потребности, прежний страх, прежнюю тоску, прежний гнев, мужчины проецируют свою психодинамику на Другого, который в данный момент находится рядом с ними. И тогда тот, Другой, получает власть, которую когда-то имел его кровный родитель; эту власть мужчина будет стараться по-разному ублажать, или контролировать, или даже ее избегать.

Это объясняет, почему так много мужчин приходят в гнев или начинают демонстрировать свою власть и на работе, и дома. Этим же объясняется рост числа мужчин, которых можно назвать пассивно-агрессивными. Они ощущают свое бессилие, но полны гнева и будут искать любую возможность, чтобы навредить Другому или унизить его. Ощущение ими своего бессилия становится все более острым, так как существует крайне мало примеров мужского поведения, показывающих, как мужчине самому справляться со столь серьезными кризисами и страхами, тем самым избавив других от его проекций.

Мужчины никогда не смогут смотреть на мир реалистично, то есть относиться к Другому как к действительно отличающемуся от них человеку, если не ощутят у себя внутри воздействие материнского комплекса, вызывающее периодическую смену настроения. Безусловно, для того чтобы прийти к осознанию этого, нужно немало мужества, вдохновения и спокойствия, а также планомерная работа. Мужчинам особенно трудно работать с материнским комплексом, так как лишить его власти и влияния на свою жизнь — значит подвергнуть опасности уже сформированную хрупкую маскулинную идентичность. Но, если мужчины не пойдут на риск, они остановятся в своем развитии в состоянии скомпенсированной идентичности, которое приведет их лишь к дальнейшему внутреннему расщеплению и отчуждению от окружающих.

Что исцеляет и кто целитель?

Прежде чем мы перейдем к сущности вопроса о мужском исцелении, следует выяснить, что означает такого рода исцеление и где сегодня можно найти тех, кто помажет исцелиться.

В начале XXвека Франц Кафка написал пророческий рассказ "Сельский доктор". Провинциальный врач, который отправился на вызов к пациенту в отдаленную деревню, оказался в самом центре снежной бури. Когда он наконец прибыл на место, то увидел, что все население деревни собралось вокруг молодого человека и просит врача его спасти. Врач осматривает больного и не может найти никакой болезни. Юноша умоляет врача его спасти. В это время врач видит у него на правом боку, в области бедра, открытую рану и ладонь величиной. "Отливая всеми оттенками розового, темнея в глубине и постепенно светлея к краям, с мелко-пупырчатой тканью и неравномерными сгустками крови, она зияет, как рудничный карьер. Но это лишь на расстоянии. Вблизи я вижу, что у больного осложнение... Черви толщиной в мизинец, да еще вымазанные в крови, копошатся в глубине раны, извиваясь на своих многочисленных ножках и поднимая к свету белые головки"102. Когда врач заявляет, что не может спасти раненого, сельчане набрасываются на него, срывают с него одежду, тем самым ритуально лишая его целебной силы, и выгоняют его из деревни, так что тому приходится самому искать дорогу домой. Все время доктор размышляет так:

"Таковы люди в наших краях. Они требуют от врача невозможного. Старую веру они утратили, священник заперся у себя в четырех стенах и рвет в клочья церковные облачения; нынче ждут чудес от врача, от слабых рук хирурга. Что ж, как вам угодно, сам я в святые не напрашивался; хотите при нести меня в жертву своей вере — я и на это готов; да и на что я могу надеяться, я, старый сельский врач, лишившийся своей служанки?"103

Кафка Ф. Избр. соч. В 2 т. Т. 2. М.: Политиздат, 1991. С. 368.

Рассказ Кафки несет в себе пророческий и метафорический смысл. Церковь утратила свою власть, и ей на смену пришел новый предрассудок и новый священник — в белом халате вместо черной сутаны. Однако новая религия — научная медицина — тоже не приносит спасения. Красно-розовая рана становится видимой только в результате тщательного осмотра. Наука, при всей ее поразительной силе, бессильна излечить такую рану. Так врач становится еще одним низвергнутым служителем дискредитированного божества. Кафка предупреждает, чтобы мы не устремляли свою веру туда, где нашел ей место XXвек,— во внешний материальный мир. Наши раны — это душевные травмы, и их можно исцелить, только если дойти до души.

Врач — служитель Физиса (Природы). Врач не исцеляет, исцеляет сама природа (в переводе с латинского medicus— это "целитель", mederi— "исцелять", a docere— "вести".) Когда у нас болит тело, врач может создать условия, способствующие исцелению, но он все же не лечит душевные травмы. Это осознал Д. X. Лоуренс несколько десятков лет тому назад:

Я — не механизм и не составная конструкция,
И я болен
Вовсе не потому, что неисправен механизм.
Я болею, поскольку изранена душа, мое глубинное
ощущение Я,
И требуется очень много времени, чтобы исцелить
мои душевные раны,
Здесь помочь может только время
И покой, а еще — обязательно тяжкое покаяние,
Долгое покаяние, осознание всех грехов в своей жизни
И собственное освобождение
От бесконечных повторений ошибок,
Которые все человечество решило одобрить104.

Наше общество долго считало мужчин "машинами", "винтиками", необходимыми для получения прибыли и осуществления прогресса. Мужчины превозмогали свою боль, не имея представления о наслаждениях души, научившись думать о себе как о "механизме". Такое самоотчуждение наносит очень глубокую рану; оно продолжалось так долго и считается столь обычным, что исцеление отдельных мужчин, не говоря уже о мужчинах в целом,— дело весьма сомнительное. Но избиение продолжается, сатурнианская тень жива, мужчины играют в ту же единственную игру, стыдя тех, у кого видят недостатки. Уязвленность принимает институциональные формы и получает общественное одобрение, поэтому мужчины невольно соглашаются на собственное распятие и принимают в нем участие.

Все мужчины страдают неврозом. Само это слово предполагает наличие какого-то "механического" изъяна, но, по существу, невроз появился в результате стремления создать модель космоса и человека в эпоху Просвещения.

Фактически невроз означает глубокое расщепление между человеческой душой и социализацией, между культурой общества и индивидуальной психикой. Если социальные роли не соответствуют особенностям человеческой души, человек развивается однобоко. Именно страдания, вызванные этим дисбалансом, побуждают мужчину враждовать с самим собой и с другими мужчинами.

Роль терапевта заключается в том, чтобы выявить это расщепление и наблюдать характерные для него образы. Такие образы являются симптомами. Немецкое слово Zustandsbild (симптом) означает "картина состояния", а по своему смыслу связано со стремлением психики к самоисцелению за счет установления символических связей. Симптомы проявляются и в глубинах бессознательного, и в области сознания. Они действуют как метафорические связи. Слово "метафора" образовано путем соединения греческих слов meta ("через") и р herein ("нести"). Слово "психотерапия" близко по смыслу к следующим выражениям: "обязательное проявление души" или "обращать внимание на проявления души". Юнгианский анализ является не редуктивным, а синтетическим; слово "анализ", производное от греческого analusis, означает не "осмысливать", а "раскрывать", "высвобождать". Образы, которые раскрывают или высвобождают осознанное самоощущение человека, лежат в основе процесса психического самоисцеления. Юнг отмечает:

"Промежуточный продукт [т. е. образ или символ]... формирует исходный материал вовсе не для процесса растворения, а для процесса построения, в котором играют свою роль и теза, и антитеза. Таким образом создается новое содержание, определяющее всю установку, прекращая разделение и направляя энергию противоположностей в общий канал. Состояние стабильности преодолевается, и жизнь с обновленной энергией может течь к достижению новых целей"105.

Исцеление души — процесс, который по своей сути мало отличается от творчества; поэтому он лучше всего соотносится с деятельностью художника. Художник работает с образами, которые как бы плывут прямо в его сознание. Многие художники вспоминали, что начинали с разработки одной идеи, а затем их внимание могло привлечь что-то совсем иное. По их мнению, свои лучшие работы они создают в тех случаях, когда им удается подчинить свое Эго и свой талант настолько, что они в состоянии выразить свои образы в красках, словах и звуках. Таким образом, по мнению Юнга, творческий процесс включает в себя "активизацию архетипических образов и оформление их в виде законченной работы"106.

Глубинная психотерапия активизирует рождающиеся в психике образы, а затем поддерживает между ними диалог. Юнг называл этот процесс трансцендентной функцией, посредством которой самость стремится преодолеть барьер между сознанием и бессознательным. Иными словами, психика стремится излечить себя сама. Такой подход к исцелению ближе к гомеопатическому, чем к аллопатическому лечению: подобное лечит подобное. Исцеление приходит вследствие резонанса, со-звучия и со-знания подобных друг другу сущностей. У мужчин наступает исцеление, если соответствующие образы моделируются их отцами или старейшинами племени или если они сами могут активизировать эти образы. Индивидуальное исцеление, исцеление души происходит через воскрешение в памяти символических образов или действий, которые резонируют с расщеплением души или являются его выражением.

При исцелении людей в культурах с соответствующими традициями шаманы часто воспроизводят миф о сотворении мира или легенды о рождении племени, ибо такие рассказы формируют образы, пробуждающие в психике страдающего пациента трансцендентную функцию. Если такие образы воспринимаются на глубинном уровне и интегрируются сознанием, то исцеление становится возможным. Современные аналитики способствуют этому процессу, обращая внимание на эти образы, сохраняя свою приверженность им и работая с ними. Но всегда, когда совершается исцеление, оно происходит благодаря трансперсональному таинственному действу, воспринимаемому как благодать. И тогда, как напоминает нам Рильке, "мы понимаем, что внутри нас существует пространство, в котором есть вторая бесконечная жизнь"107.

Семь шагов к исцелению

В этом последнем разделе я приведу семь ключевых положений, утверждающих возможность исцеления. Ни одно из них не оригинально, но все они вместе могут способствовать движению в правильном направлении и отдельных мужчин, и мужского сообщества в целом.

Хочу повторить, что при всем моем уважении к участникам современного мужского движения я не жду от него больших успехов. Уже сейчас некоторые его аспекты кажутся мне несерьезными или устаревшими; наверное, я отношусь участникам мужского движения несправедливо, но, несомненно, внутренние силы этого движения истощаются. Я уверен, что коллективные изменения начнутся лишь после того, как изменится достаточно большое число конкретных мужчин. Изменение фокуса нашей культуры будет зависеть от того, на какой уровень мы можем вывести процесс самоисцеления.

Надежда на это очень слаба, но она более реалистична, чем простое ожидание внезапных сдвигов в коллективном сознании. Я полагаю, мужчины будут по-прежнему ощущать гнет традиционных предписаний Сатурна. Их по-прежнему будут призывать пожертвовать своей душой и телом ради материальных благ. От них по-прежнему будут ждать молчаливого согласия на поддержку и укрепление патриархальных ценностей, а значит, отчуждения от себя и от других мужчин. И они по-прежнему будут нести внутри ярость И скорбь вплоть до своей ранней смерти. Но я, по крайней мере, надеюсь на то, что отдельные мужчины постепенно будут приходить к осознанию происходящего, спасая себя и помогая спастись другим. Может быть, некоторые из них даже станут мудрыми старейшинами, которые так нужны всем нам.

Ниже перечислены семь шагов к самоисцелению, а далее мы более подробно обсудим каждый из них.

  1. Вос-становите в памяти потерю отца.
  2. Рассказывайте тайны.
  3. Ищите наставников и учите других.
  4. Рискните полюбить мужчин.
  5. Исцелитесь сами.
  6. Вернитесь из своего душевного странствия.
  7. Участвуйте в "революции" — процессе радикальных изменений.

1. Вос-становите в памяти потерю отца

Если мы станем изучать свою сущность с точки зрения пола, наше отношение и к родному отцу, и к племенным старейшинам станет более критичным. Но еще со времен индустриальной революции и миграции значительной части населения в города, то есть более двухсот лет тому назад, большинству мужчин пришлось оторваться от своих корней: от своего дома, от своего дела и от собственной души. Повышение уровня экономической свободы потребовало от них адаптировать свою энергию к социальным ролям, позволяющим получать прибыль, но в то же время и наносящим душевные травмы.

Такие травмы вызывали у мужчин печаль и причиняли им мучительные страдания, и они, сами того не осознавая, наносили травмы своим сыновьям. Подобно трагическому заклятию в греческой драме, травмы переходили из поколения в поколение. Только мужчины, сумевшие осознать такие исторические травмы, увидеть их в своей родословной и вос-становитъ себя, то есть исцелить внутреннее расщепление, могут преодолеть историческое бремя Сатурна. Немногие из нас могут более драматично выразить свое переживание жизни с травмированным отцом, чем это сделала Шарон Олдс в своем стихотворении "Сатурн"108:

Он лежит на кушетке одну ночь, другую...
Рот открыт, и темнота комнаты
Наполняет его рот, и никто не знал,
Что мой отец пожирал своих детей.

Поэтесса продолжает описывать, как ее отец пожирает одного своего ребенка за другим. Она уверена, что

...Каждым нервом своих десен и кишок
Он знал, что делает, и при этом не мог
Остановиться.

Ведь именно этого он хотел:
Взять в рот живое создание
И показать, что может сделать мужчина,—
показать своему сыну, Что значит быть мужчиной.

Сыновья часто видят, как их отцы страдают под бременем Сатурна; видел и я, как мой отец, отработав неделю на конвейере, брал в выходные лопату и разгружал машины с углем, заполняя им бункеры соседей. Многое мы тогда принимали как должное: еду на столе, арендную плату, новые ботинки. В стихотворении "Эти зимние воскресенья" Роберт Хайден вспоминает о том, как тяжело приходилось его отцу в борьбе за выживание, и одновременно' о своей наивности и безразличии к его переживаниям. С болью в сердце он вспоминает:

...Говоря равнодушно с ним,
С тем, кто сделал так, чтобы в доме было тепло,
И к тому же начистил мои чудесные ботинки.
Что же я знал, что я действительно знал
Об аскетической любви и одиночестве в рабочем
кабинете?109

Такими были наши отцы; они были травмированы больше, чем мы можем себе представить. У них не было альтернативы и внутреннего эмоционального позволения быть самими собой; несомненно, они были одиноки. Нам не нужно стыдиться своей печали, вызванной их нелегкой долей.

Печаль по своей сути честна. Она ценит то, что было утрачено навсегда или чего уже никогда не будет. Во всяком случае, мужчины несут свое бремя чаще всего как депрессию, которую они могут даже не осознавать. Депрессия — тупик для жизненной силы; как бы глубоко мы ни подавляли переживания, вызванные потерей отца, психика об этом знает и заставляет нас нести в себе это обременяющее нас чувство. Печаль — открытое воспоминание, и хотя она в данный момент не вызывает хороших ощущений, благодаря искренности переживаний она очищает и исцеляет. Депрессия может насильно погрузить нас в глубину мрака, независимо от степени нашей активности во внешнем мире. Под ее тяжестью могут поблекнуть даже самые радостные моменты в жизни.

Один мужчина, биржевой брокер, сам загнал себя так, как однажды загнал себя его отец. Он не умел отдыхать. Все выходные он проводил на работе. У отца была только одна ценность в жизни — его работа, поэтому; чтобы заслужить одобрение своего отца, он работал на пределе своих возможностей. Даже после смерти отца его образ сохранял сильный эмоциональный заряд и по-прежнему вовлекал брокера в гонку. Даже когда он достиг более высокого по сравнению с отцом материального положения, он не мог остановиться. Наконец после двух лет терапии брокер решил перестать работать по выходным и впервые за все время пришел на могилу отца. Там он рыдал, оплакивая ту нежность и то одобрение, которых никогда не получал от отца. Его слезы и печаль позволили ему начать движение вперед в своей жизни — в жизни, которую он вообще едва знал из-за того, что она для него была предопределена тенью Сатурна уязвленного и уязвляющего отца.

Подавленная печаль вызывает депрессию; тем же эффектом обладает не находящий выхода гнев. Гнев — естественная рефлекторная реакция организма на травму. Однажды у меня был пациент, который случайно обмолвился, что вовлек своих сыновей в отношения инцеста. Они даже помогали ему, а он таким образом утверждал себя. Я чувствовал, как у меня нарастает гнев и одновременно сочувствие к мальчикам, искавшим отцовской любви и отцовского прикосновения, а нашедшим предателя, который воспользовался их бессилием, наивностью и неосознанным буквальным восприятием происходящего и обманул их, выдав за любовь только телесные, сексуальные отношения. Я попросил его рассказать об этом теперь уже взрослым сыновьям и быть готовым пережить их печаль и гнев, надеясь, что этот рассказ поможет исцелиться даже если не ему самому, то кому-то из его сыновей.

Многие сыновья, стремясь самоутвердиться (а это необходимо каждому ребенку), ощущают, как их терзает гнев, который проявляется в их язвах и мигренях, возникающих из-за их вынужденного послушания. Если мужчины хотят исцелиться, им нужно испытывать гнев по отношению к своим травмам и тем, кто их нанес. Можно задать вопрос: а что хорошего в таком выражении гнева, которое происходит спустя длительное время после травмы? Но, как любая эмоция, насыщенная энергией, гнев не проходит бесследно. Он всегда на кого-то переключается. Уязвленный сын будет, в свою очередь, уязвлять своего сына, если не исцелится сам и не разорвет порочный круг. Если гнев поможет разрядить атмосферу и возобновить отношения с отцом, продолжающим жить по-прежнему, значит, надо идти на риск. Если гнев еще больше увеличит психологическую дистанцию с отцом, нужно сознательно решить не вступать в конфликт. Но каждый сын должен столкнуться лицом к лицу со своим внутренним гневом, иначе он по-прежнему останется в плену у Сатурна.

Безусловно, мужчины должны более осознанно передавать свой внутренний опыт. Они явно не могут изменить прошлое, а часто не могут изменить даже внешние отношения между отцом и сыном. Тем не менее то, что им неизвестно, скрыто действует у них внутри. Приняв во внимание тонкое замечание Юнга о том, что непрожитая жизнь родителя должна стать величайшей обузой для ребенка, каждый сын, без всяких осуждающих мотивов, должен вспомнить, как на его личности отразились травмы его отца. Иначе он увидит, что живет, повторяя отцовские поступки либо реагируя на них,— в каждом случае он оказывается пленником Сатурна.

Каждый сын должен спросить себя: "Какие травмы были у моего отца? Чем он пожертвовал (если эта жертва имела место) ради меня и других? На что он надеялся и о чем мечтал? Воплотил ли он в жизнь свои мечты? Был ли он эмоционально свободен, чтобы жить такой жизнью? Жил ли он своей жизнью или по заповедям Сатурна? Как его отец и его культура мешали его странствию? Что мне хотелось бы узнать от него о его жизни и его истории? Что мне бы хотелось узнать от него о том, что значит быть мужчиной? Пробовал ли отец отвечать на такие вопросы, но внутри себя, не для посторонних? Приходилось ли ему вообще когда-либо их задавать? В чем заключается непрожитая жизнь моего отца, и, может быть, я в той или иной мере проживаю ее за него?"

Таковы в основном вопросы одного поколения к другому, которые вслух не проговариваются. Если их сознательно не задают вслух, значит, ответы на них были бессознательно прожиты внутри, зачастую вызывая травму. Когда мы задаем такие вопросы, даже если отец умер, у нас больше шансов избежать его идеализации или обесценивания. Он превращается в мужчину, больше похожего на нас самих, на брата, который прошел через такие же испытания. Тогда даже в случае серьезной травмы мы, скорее всего, будем относиться к нему с сочувствием. Если нами овладеет ненависть, мы сохраним связь с источником нашей травмы. Если мы лучше поймем своих отцов с точки зрения взрослого человека, мы скорее сможем стать отцами для самих себя.

2. Рассказывайте тайны

Те, кто профессионально занимается исцелением людей, знают: где существует отрицание, там гноится рана. Или же, как известно из программы "Двенадцать шагов"110, там, где есть сопротивление, проявляйте упорство. Жизнь мужчин основана на отрицании и сопротивлении истине. Редко приходится слышать столь неприкрытую истину, как в исповеди Пабло Неруды: "Так получилось, что я болею от того, что я мужчина" . Заметим, он не говорит: я болен потому, что являюсь самим собой; больным его делает именно его роль мужчины. Самая глубокая истина, которую несут в себе мужчины, заключается в том, что их душа деформируется под воздействием внешних сил. На каждого Торо [112], исчезающего на какое-то время в лесной чаще, чтобы снова обрести свою душу и радикально пересмотреть свою жизнь, приходится миллион мужчин и женщин, которые ежедневно соскальзывают обратно, в бездушие и коллективную анонимность. Согласно памятной фразе Торо, это ведет к жизни спокойного отчаяния.

Так как психика "знает" больше, чем сознание, эта деформация души остается и проявляется в совокупности реакций. Самая заметная реакция — оттенок грусти, преследующий мужчин всю жизнь, даже если они могут хорошо его скрывать. И опять Неруда говорит нам правду, от которой не скроешься:

Есть целые пространства
затонувших фабрик, огромных бревен,
о которых знаю только я один,
потому что я грущу и потому что я путешествую,
и я знаю землю, и я грущу113.

Другой типичной реакцией мужчин, ставшей притчей во языцех, является их ярость: точно не определенная и неизвестно куда направленная, обращенная на себя и на других. А за всем этим "бешенством и кошмаром в наших жилах"114 стоит ужасный страх. Ни один мужчина не чувствует себя настоящим мужчиной. Его поведение в стиле мужчины-мачо маскирует его ужас. В. X. Оден также раскрывает истину:

Патриоты? Маленькие мальчики,
Одержимые Огромностью:
Огромным пенисом,
Огромными деньгами,
Огромным шумом115.

Когда мужчины чувствуют, что их обманули, то есть что они угодили в ловушку, оказавшись между стремлениями своей души и социальными требованиями, им приходится притворяться, чтобы "сохранить лицо". Постепенно отчуждаясь от своей внутренней жизни, от анимы, они ожидают, что весь груз эмоций примут на себя женщины. Секс начинает играть особенно важную роль, ибо именно через секс мужчины стараются преодолеть отчуждение от своих чувств и своего тела. Они просят Другую до наступления рассвета восстановить их силы и придать им уверенности в себе, и тогда они встанут и снова отправятся на борьбу. Это делает их не менее ранимыми и зависимыми, чем раньше. Из-за того, что люди должны ненавидеть тех, от кого они зависят, возрастают напряжение и враждебность, а эрос заменяется тенью власти.

Таковы основные тайны мужчин: они чувствуют свою мужскую неполноценность, то есть неполноценность личности, которая оказалась мужчиной. Они ощущают, что разрываются между страхом и яростью, находятся в эмоциональной зависимости и при этом отвергают объект, от которого зависят. Повторяю: единственный выход из этого состояния заключается в том, чтобы осознать и признать существование этой нестерпимой истины. Можно начать с самого себя, а затем поделиться этой правдой с другими — не с женщиной, а с другим мужчиной. Этот мужчина, тоже оказавшийся во власти опасливой защищенности, может презрительно насмеяться над человеком, который говорит ему правду, причем его презрение пропорционально его страху, но он может также сделать шаг навстречу и признать своего брата.

В мифологии описывается много героических приключений: покоряются горные вершины, побеждаются великаны, поражаются драконы; но от мужчины требуется гораздо больше мужества, чтобы высказать эмоциональную истину. Современное странствие героя происходит не в реальном мире, а в душевной пустыне. Злодей может воплотиться не в образе варвара, стоящего на страже у входа, а оказаться внутренним мраком, страхом, от которого может избавить только отвага. Юнг так описывал эту задачу, стоящую перед героем:

Дух зла — это страх и запретное желание; это враг, противостоящий жизни в ее борьбе за вечность и препятствующий всем великим деяниям. Этот враг внедряет в наше тело яд слабости и старения посредством вероломного укуса змеи. Это дух регрессии, угрожающий нам материнским заточением и полным растворением и исчезновением в бессознательном. Для героя страх — это вызов и испытание, ибо избавление от страха может принести только отвага. И если не пойти на риск, то над смыслом жизни человека каким-то образом совершится насилие116.

Наш страх — это испытание; потерпев неудачу, мы скатываемся к хвастливой компенсации мачо или постыдному соучастию. Открыть истину своей души — первая задача. Жить в соответствии с этой истиной — задача вторая. А передавать ее другим — третья. Такая передача истины от одного человека к другому — высшее испытание в нашей жизни. Возможно, когда-нибудь потом мы перестанем "болеть от того, что являемся мужчинами".

3. Ищите учителей и учите других

Я уже упоминал о том, что в начале моей терапевтической практики (а это было лет 30 назад) отношение числа женщин, обращавшихся к терапевту, к числу мужчин, прибегавших к его помощи, составляло 9:1. В настоящее время без каких бы то ни было попыток с моей стороны как-то изменить клиентуру это отношение составило 6:4 с преобладанием мужчин. Такой резкий сдвиг обусловлен несколькими факторами: 1) у мужчин в целом существуют серьезные проблемы; 2) многие об этом знают; 3) психологическая атмосфера в обществе претерпела такие изменения, что посещение терапевта (которое многими мужчинами расценивается как проявление слабости) стало для них гораздо менее рискованным.

Действительно, к терапевту приходят именно те мужчины, которые обладают более сильным эмоциональным потенциалом и более честны с собой. Остальным слишком страшно. У некоторых из них существуют серьезные проблемы, например, у того мужчины, которого притащила к терапевту жена и который напряг весь свой интеллект, чтобы установить назначение лежащей у меня на столе пачки салфеток, презрительно отзываясь о слезах, которые на них попадают. Такие мужчины воюют и с близкими им женщинами, и сами с собой.

Терапия дает мужчинам уникальную возможность рассказать другому человеку о своей жизни, быть эмоционально честным и знать, что впоследствии им не станет из-за этого стыдно, поделиться с ним тайной, что значит быть мужчиной. На какое-то время мужчина становится совершенно изолированным от окружающих. Для многих мужчин терапия становится переходным ритуалом, отделением от матери и вступлением в мир мужчин. Приходя на терапию, мужчины, как это часто бывает, считают, что проблемы существуют где-то "вовне" и что если они смогут "их понять", то жизнь снова пойдет как по маслу. Наступает время, и они осознают, что до сих пор жили неправильно и что совершенный ими бессознательный выбор завел их в лабиринт, блуждание по которому привело их к еще большему отчуждению от себя. Они могут осознать, что у них нарушена связь с феминностью, но крайне редко предполагают, что Она находится у них внутри. Они испытывают сильную тоску по отцу, хотя это переживание по своей сути является бессознательным. И в конце концов они очень часто признают, что потеряли своих богов, свою связь с природой и с собственным телом.

Часто из-за всей той боли, от которой они страдают, таких мужчин одолевает удивительная немота. И по мере осознания причины этой боли она только усиливается. Они осознают, что им необходимо учиться у мудрых старейшин, и стремятся как можно лучше понять смысл своей жизни. Кроме того, они понимают, что должны исцелять себя сами; их жены и подруги не могут это сделать. Затем они плачут, испытывают гнев и ярость, допускают у себя возможности страха. Когда все это происходит, начинается исцеление.

Разумеется, большинство мужчин не приходят к психотерапевту. Либо у них нет средств или возможностей, либо они слишком боятся той страшной опустошенности, которую могут ощутить у себя внутри. При этом они могут обратиться к другим мужчинам и передать им то, чему научились или учатся у других. Учит ель — это человек, который видит обратную сторону происходящего и может нам рассказать, что она собой представляет. Когда мужчины собираются вместе, они могут многое рассказать друг другу. Но по отдельности они испуганно отстраняются от других. Мужские группы, существующие в Америке сплошь и рядом, дают реальную возможность мужчинам поделиться друг с другом своей жизнью и чему-то друг у друга поучиться, но большинство мужчин к таким группам не подойдут на пушечный выстрел и предпочтут страдать в одиночестве.

К сожалению, настоящих учителей можно найти крайне редко. Сколько мужчин прошли инициацию и интегрировали это переживание в свое актуальное Weltanschauung (мировоззрение (нем.)) ? Мальчики по-прежнему испытывают потребность в том, чтобы зрелый, мудрый человек показал им способ познания окружающего мира. Но кто, спрашивал Ницше, будет учить учителей? Кто будет посвящать в учителя? Повторяю: истина заключается в том, что в наше время нет коллективных ритуалов перехода, нет основанного на мифах опыта, который помог бы мужчинам совершать их странствие. Поэтому они должны совершать его индивидуально. И такие личности, как Бодхисаттва в буддизме, могут оглянуться и просто из сочувствия открыть им путь вперед.

4. Рискните полюбить мужчин

Совсем недавно один пациент отметил, как ему нужно и вместе с тем трудно рискнуть полюбить мужчин. Будучи догадливым и очень мужественным человеком, он признал, что проблема заключается в его собственной гомофобии, то есть в страхе перед мужчинами. Почему же он боялся мужчин, которые, в конце концов, относятся к одному с ним полу?

Да, действительно, мы выросли, не доверяя друг другу, ибо изначально попали в конкурентное общество и должны были соревноваться между собой. Мы крайне осторожны и опасаемся, что какой-нибудь патриарх может поднять руку с большим пальцем, направленным вниз, как это принято в старых патриархальных играх. Но следует иметь в виду, что эта дилемма имеет более глубокие корни, чем социальная травма, и тогда мы можем найти подлинный источник гомофобии. Хотя мужчины свели свои отношения с женщинами до узкого, хрупкого связующего моста сексуальности, они боятся любить друг друга, чтобы не сексуализировать свои отношения. Гомофобами могут быть даже гомосексуалисты, ибо они могут испытывать даже еще более сильный страх перед мужчинами. Таким образом, снова определяющую роль играет молчаливое вмешательство страха.

Внешнее проявление физического мужского партнерства допустимо на игровом поле. Мужчины могут обниматься, дружески хлопать друг друга по плечу, держать за руки и за плечи, могут даже вместе рыдать после матча в раздевалке. В бою мужчины могут смешивать свою кровь и становиться кровными братьями. Недавно одна моя пациентка участвовала в сплаве леса во время разлива рек в Канаде. Река была опасной, и ее жизнь находилась под угрозой, однако она преодолела страх, научилась управлять своим плотом, и vнее возникла поразительно тесная эмоциональная связь с мужчиной-сплавщиком. Она сказала, что через несколько дней они стали думать как один человек, понимать все нюансы и быстро принимать решения управляя плотом на самой стремнине. Я ответил, что он;; получила настолько редкий опыт, что, если бы такое переживание испытали два мужчины, они дорожили бы им всю свою жизнь.

Мало что в жизни доставляет больше удовольствия, чем когда ты приземляешь мяч на площадке соперника или резко разворачиваешься, чтобы в нужный момент отдать пас, и видишь, как твой товарищ по команде стремительно мчится с мячом к линии противника и мяч пересекает заветную черту. Наверное, это редкое ощущение единения возможно отчасти потому, что внешняя потребность вызывает трансценденцию индивидуального Эго во имя общей цели, но, может быть, еще и потому, что ситуация позволяет мужчинам ощутить свою мужскую природу, не чувствуя при этом ни угрозы своей маскулинности, ни двусмысленности. В менее душевной и менее трансцендентной обстановке старые сомнения и неоднозначность снова дают о себе знать.

Но как грустно, что у мужчин так мало трансцендентного общения, за исключением спорта и войны. Как редко мужчина встречает эмоционально близкого ему друга-мужчину! Близость между мужчинами обычно поверхностна в отличие от близости между женщинами. Подавляющее большинство мужчин скорее умрут, чем станут обсуждать свои страхи, свою импотенцию, свои хрупкие надежды. Они возлагают на женщин бремя своих эмоций. В первой главе я уже рассказывал, как устранился от обмена своими переживаниями с лидером мужского сообщества в Санта-Фе, хотя, безусловно, у нас с ним было о чем поговорить. Но у меня есть друзья — один в Индианаполисе, а другой — недалеко от Вены,— с которыми я могу продолжить обсуждение темы, которую мы начали и так и не закончили обсуждать несколько лет назад. Как терапевту мне повезло, что в моей жизни случались удивительные встречи с мужчинами. Такое общение стало возможным лишь тогда, когда я стал чувствовать себя свободнее по отношению к самому себе, меньше бояться и у меня появилось желание лучше узнать себя.

Как и в парадоксальной заповеди Иисуса о том что человек должен возлюбить ближнего своего, как самого себя мужчины научатся любить других мужчин, если смогут полюбить самих себя. Наши ярость и ненависть к себе проецировались на других мужчин, которых мы затем избегали. Если мы признаем, что отстранились от своего брата, потому что боимся его,- а боимся его потому, что сами пронизаны страхом,- значит, мы уже сделали первый шаг к любви. Противоположностью любви является не ненависть, а страх. Сложность полюбить других мужчин — каждого в отдельности или всех вместе - заключается в том, что мы должны пойти на огромный риск, полюбив самих себя. Мужчине чрезвычайно трудно принять себя таким, какой он есть, перед лицом неудач и страха. Но замена гомофобии эросом и заботой начинается в семье.

5. Исцелитесь сами

Здесь мы постоянно будем возвращаться к тому, что в нашей жизни и деятельности отсутствуют старейшины племени. И мы знаем, что исцеление происходит от подобного к подобному, то есть возникают со-звучие, пере-осмысление и вос-становление в памяти. Так, уязвленные мужчины травмируют своих сыновей и других мужчин. Ряд сатурнианских жертв пополняется новыми юношами, оказавшимися между теми же жерновами. Если в этой книге и есть какое-то поучение или что-то полезное для читателя, оно состоит в том, что исцеление может и должно произойти.

Мы не можем изменить нашу культуру и ее влияние на нас. И, уж конечно, мы не можем изменить свою индивидуальную историю с огромным влиянием на нее родителей, живых или мертвых, а также способ, которым мы интериоризируем свою историю и свой культурный контекст, адаптируя себя к социально-культурным нормам, чтобы выжить. Почти все из нас сбились с пути. Мы шли, обуреваемые жаждой обрести учителя, причем один слепой вел другого.

В своей предыдущей книге "Перевал в середине пути" я привел много примеров развития в нас так называемой "временной личности" в качестве ответной реакции на детские переживания, а также показал, как мы вступаем в жизнь с этим ложным Я и совершаем выбор, который впоследствии уводит нас от самих себя, и как мы страдаем в среднем возрасте от растущего расщепления между сформировавшейся личностью и истинным Я. Всем мужчинам на любой стадии жизни необходимо преодолеть этот кризис, перейти через этот перевал и спасти свою жизнь. Разумеется, первый переход заключается в том, чтобы покинуть дом физически, не осознавая того, в какой степени взятый оттуда внутренний багаж, который приходится везде нести с собой, повлияет на будущий ложный выбор. Последний переход связан со старением и встречей со смертью.

Хорошей иллюстрацией долгов, которые должен платить не нашедший себя мужчина, служит повесть Л. Н. Толстого "Смерть Ивана Ильича". В данном случае мы сталкиваемся с мотивом "обычного" человека, причем "обычно" и само имя и отчество главного героя повести — Иван Ильич.

Иван Ильич жил бессознательно, принимая социально предписанные роли. Затем он заболел неизлечимой болезнью, и оказалось, что у него нет своего внутреннего мира, в который он мог бы уйти. Его жена и друзья были такими же "пустыми" и ничем не могли ему помочь. В конце концов он пришел к выводу, к которому часто приходит человек, посещающий терапевта: он понял, что в целом его жизнь была сплошным притворством, он жил жизнью какого-то другого человека, а вовсе не своей собственной Затем ему пришлось пережить величайший страх, свойственный всем мужчинам: это не страх смерти, а боязнь того, что он, по сути, прожил не свою жизнь. У него не было кризиса среднего возраста, перехода от временной, связанной с детством, определяемой культурными нормами жизни к аутентичной мужской зрелости, поэтому он не только не так прожил свою жизнь, но и оказался не готов встретить свою смерть. Главное для мужчины в период кризиса среднего возраста, независимо от его возраста и социального положения,— извлечь максимум пользы благодаря рефлексивному поведению и рефлексивным установкам, радикально перестроить свою жизнь и рискнуть пережить вселяющие ужас требования своей души.

Определив роль матери (а значит, и материнского комплекса вместе с его архетипическими обертонами) в нашем развитии и установив, к чему приводит отсутствие отца и племенных старейшин, мы узнаем в самих себе то, в чем мы обязательно должны разобраться самостоятельно.

У каждого мужчины есть своя психологическая история, в основе которой лежит детское стремление получать заботу и защиту. Этот внутренний ребенок постепенно начинает выглядывать во внешний мир, чтобы там бороться и в конце концов умереть. Но так как огромная потребность в "тихой гавани" не исчезает, а постоянно возрастает, мужчины обычно взваливают это бремя на женщину. Однако большинство женщин совершенно справедливо сопротивляются исполнять для мужчин роль матери, и мужчине приходится становиться "тихой гаванью" для самого себя. Роберт Блай так описывает мужские переходные ритуалы австралийских аборигенов для мальчиков. Мужчины садятся в круг, надрезают себе вены и сцеживают кровь в сосуд. Затем, передавая друг другу этот сосуд, они пьют из него, причащаясь этой кровью, все вместе — и старые, и молодые. При этом они говорят: "Молоко матери вскормило тебя. Теперь тебя кормит молоко отца"117.

Вполне понятно, что мужчины боятся быть зависимыми, но им не следует бояться своей потребности в заботе и внимании. Все люди хотят, чтобы о них заботились. Мужская гиперкомпенсация зависимости в образе одинокого степного скитальца, воплощенного на экране Джоном Уэйном или Клинтом Иствудом, отдает патологией: это может подтвердить каждый, кто находился в обществе такого человека. Мужчины должны принять свою потребность в заботе и внимании. И независимо от того, в ком они видят источник внимания и заботы - в женщине или другом мужчине, им следует признать, что прежде всего они сами отвечают за то, чтобы себя прокормить и о себе позаботиться. Тогда у них появится соответствующее отношение и к страху перед другими людьми, и к потребности в них.

Если потребность в заботе является архетипической, скрытой за отношением мальчика к матери, то мы можем сказать, что его становление как мужчины тоже является его архетипической потребностью, удовлетворение которой должно прийти из мира отца. Сыну нужно видеть, как у отца развивается отношение со своей внутренней истиной, как он справляется со стыдом и страхом, как он уверенно и достойно сохраняет равновесие со своей внутренней феминностью и как он организует окружающий его внешний мир. Уверенность в себе не следует смешивать с комплексом стремления к власти. Игра во власть кастрирует всех мужчин. Смысл уверенности в себе состоит в том, что человек чувствует в себе позитивную энергию, необходимую для решения задач, которые ставит перед ним жизнь. Человек может позволить себе окунуться в эту жизнь и бороться за обретение ее глубинного смысла. Он чувствует в себе возможность вынырнуть из нее, когда к нему вплотную подступают силы тьмы. Повторяю: было бы полезно видеть пример родного отца, чтобы развить такую уверенность в себе, но большинство мужчин создают ее каждый на свой лад.

Фактически отцовский и материнский комплексы представляют собой заряженные кластеры энергии, живущие своей жизнью, неподконтрольной сознанию. Каждый мужчина должен знать все свои интериоризированные образы и уметь различать, какое их послание свидетельствует о проблеме выживания и самосохранения, а какое — о наличии энергии, необходимой для борьбы за лучшую жизнь. Как заряжены эти кластеры? Какие внутренние и внешние послания они несут? Что происходит, если человек делает ложный выбор?

Такие же вопросы, которые он раньше задавал своему отцу, чтобы понять его и испытать его печаль, каждый мужчина должен задать и себе. Каковы его индивидуальные травмы, его устремления, какова его непрожитая жизнь? Каждый мужчина должен снова и снова задавать себе вопросы, ответы на которые он хотел бы услышать от отца. Если раньше он хотел узнать от отца, как стать мужчиной, как справиться со страхом, как обрести мужество, как сделать выбор, который не одобряют окружающие, как уравновесить мужскую и женскую энергию, куда поместить гироскоп души и как в соответствии с ним идти по жизни, то теперь он должен рискнуть задать эти вопросы себе. И даже если он не знает ответа, по крайней мере он задает правильные вопросы. Рильке однажды написал своему юному другу:'

Не волнуйтесь о том, что пока не нашло ответов в вашем сердце и попытайтесь сделать все возможное, чтобы вам нравились сами вопросы... Не ищите на них ответы, потому что вы не можете их получить и не смогли бы ими жить. А суть в том, что жить нужно всем. Сейчас живите вопросами. Может быть, тогда постепенно, сами того не замечая, в один прекрасный день вы будете жить ответом118.

Так, например, мужчина должен задать себе вопрос: чего именно я боюсь и почему не двигаюсь вперед? Какие самые сокровенные задачи я точно должен решить? Каково мое призвание в жизни? В какой мере я могу совместить работу с потребностями своей души? Как я могу строить отношения с другими и при этом развиваться индивидуально? Какую область непрожитой жизни отца я должен прожить и "застолбить"? Затем наступает решающий момент в жизни человека: он идет на риск, проявляет отвагу, чтобы прожить эти вопросы в экзистенциальном мире. Быть мужчиной — значит знать, чего ты хочешь, а затем мобилизовать свои внутренние ресурсы, чтобы достичь желаемого. Такой взгляд может показаться слишком упрощенным, но это не так. Ибо в самом начале человеку крайне трудно понять, чего он хочет. Как ему отделить внутреннюю истину от какофонии личных комплексов и предписаний культуры? И где человеку взять мужество, чтобы жить в реальном мире, после того как он обретет свою внутреннюю истину?

Именно постановка перед собой таких вопросов, а также проявление отваги в процессе странствия во внешнем и внутреннем мире превращают мальчика в мужчину. Наше прошлое, отягощенное тенью Сатурна, которая заложена в нашей культуре, играет очень важную роль, но человеческая психика обладает большими ресурсами, и ее взбунтовавшаяся энергия будет вытеснять прошлое, чтобы создать иное будущее. Юнг однажды заметил, что мы не решаем свои проблемы, а перерастаем их119. Именно эта способность психики к росту осознания открывает возможность исцеления. Каждому из нас по-прежнему хотелось бы почувствовать материнское тепло и заботу и оказаться за сильной спиной отца, который бы прокладывал нам путь. Но это невозможно. Чтобы удовлетворить свои потребности, каждый мужчина должен избавиться от директив своих родительских комплексов и принимать собственные решения. То, что не смогли активизировать родители или что было активизировано лишь частично, теперь должно мобилизоваться самостоятельно.

Мне вспоминается мужчина, который в детстве, во время Второй Мировой войны, потерял отца. Не один год он скорбел о своей потере, постоянно ощущал себя во враждебном мире и чувствуя свою неустроенность и незащищенность. Часто у него возникала привязанность к сильным и знающим мужчинам, а иногда — увлеченность разными идеологиями, в которых он искал силу и мудрость отсутствующего отца. Как-то, проводя целую педелю отпуска в Кейп Мэй, он несколько раз вступал во внутренний диалог со своим мертвым отцом, задавая ему такие вопросы, которых у него никогда не было возможности задать, когда отец был жив. Он чувствовал у себя внутри присутствие того, с кем он мог говорить и кто фактически отвечал на его вопросы.

Разумеется, по сути, он разговаривал не с реальным отцом, а с образом отца, то есть с той частью своей личности, которую возбудили эти вопросы. Образ родного отца появился не для подражания; он оказался необходим, чтобы всем своим обликом и поддержкой активизировать у сына архетипический образ отца. Если отец отсутствует или сам слишком травмирован, чтобы выполнять свое назначение, у сына появляется или на всю жизнь остается ощущение внутренней пустоты. Сын в значительной мере или даже полностью может решить эту проблему, обратив свои вопросы, страхи и желания внутрь себя и проявляя должное почтение к своим внутренним образам. Благодаря сновидениям и активному воображению сын в конечном счете сможет войти в контакт с образом отца и получить от него поддержку.

На кровных родителях лежит большая ответственность, связанная с активизацией в их ребенке жизненной силы, существенно превосходящей их умеренную жизнеспособность, которую они передачи бы ему вместе с собственной травмой. Но, обладая мужеством и совершая глубокую внутреннюю работу, сын может обойти ограничения, налагаемые родительскими травмами. Эту работу он делает не только для себя, но и для мира, в котором живет. Никос Казанцакис сформулировал эту задачу следующим образом.

Человечество в целом — это ком грязи; и каждый из нас — тоже ком грязи. В чем состоит наш долг? Бороться, чтобы из навоза нашего тела и души мог вырасти и распуститься маленький цветок120.

Жук-скарабей, известный тем, что катает комья грязи, в древнем Египте считался священным насекомым, ибо египтяне видели, как из кома грязи обязательно появляется нечто живое. Так и каждый из нас может избавить свою израненную душу от хлама индивидуальной истории.

6. Совершите душевное странствие

Благодаря мужеству женщин, выражавших протест в отношении традиционных ролей и социальных институтов, отрицающих равенство и уникальность, сегодня мужчины могут свободно раскрыть свою первую тайну: их жизнь тоже ограничена определенными социальными ролями. Женщины первыми встали на путь, ведущий к освобождению. Вполне объяснимо, что многие мужчины сопротивлялись освобождению женщин: они не только чувствовали, как что-то уходит от них, но и думали, что их вполне устраивает исполнение строго определенного набора социально-половых ролей. То, что их роли содержали в себе элемент притеснения, большинство мужчин просто не осознавали, пока женщины не заставили их внимательнее на себя посмотреть.

Среднестатистический мужчина по-прежнему с отвращением относится к осознанию своей жизни, пока жизнь не заставляет его измениться, а изменение всегда вызывает тревогу. Но когда он осознает, что изменения, сопровождающиеся тревогой, предпочтительнее депрессии и ярости, вызванных ограничениями, то изменения кажутся ему более привлекательными. Юнг заметил, что невроз неизбежно возникает в том случае, когда неограниченные возможности личности подчиняются налагаемым культурой ограничениям:

Я часто видел, как люди становились невротиками, потому что довольствовались неполными или неправильными ответами на вопросы, которые ставила им жизнь. Они стремились к успеху, положению в обществе, удачному браку, а оставались несчастными, даже когда достигали всего этого. Эти люди, как правило, духовно ограничены, жизнь их обычно малосодержательна и почти лишена смысла. Обычно, как только они находят путь к духовному развитию, невроз исчезает121.

Перечисленные Юнгом ложные цели и золотые идолы соответствуют западной мечте об успехе; при этом мужчины не чувствуют себя успешными, даже если достигают этих целей и приносят жертвы этим идолам. Они ощущают напряжение, испытывают стыд и одиночество. Кто из нас может забыть семью, стоящую у могилы Вилли Ломана, героя книги Артура Миллера "Смерть моряка"? В то время как его друг Чарли произносит панегирик рабочему человеку, ушедшему в трудные времена в иной мир, сын Вилли изрекает грустную истину: "Чарли, этот человек не знал, кем он был"122.

Трудно себе представить более печальные слова о жизни мужчины, особенно такого, который занимался тяжелым трудом и был искалечен. Но зачем нам жить здесь, на этой планете, если не пытаться себя познать? Мужчины перестали задавать нужные вопросы, а потому продолжают мучительно страдать до самой смерти. Они могут спасти себя, только возродив в душе ощущение своего внутреннего странствия. Они просто обязаны это сделать, у них нет другого выхода.

Недавно один пациент рассказал мне следующий сон:

Я нахожусь в воде с еще одним мужчиной. У него свело ногу. Он тонет. Мне надо ему помочь, но я плохо плаваю. Мне нужно что-то сделать. Мне страшно, но все равно я ныряю вниз, нахожу его на дне и вытаскиваю наверх. Делаю ему искусственное дыхание. Больше некому. Он начинает дышать и приходит в себя.

Тонущий мужчина — это сам сновидец, интуитивное эго-сознание которого знает, что он должен спастись. Но спастись он может, только если погрузится в свои собственные глубины и возьмет на себя ответственность за оживление, то есть за восстановление дыхания ("re-spiration" — в-дыхание, в-несение духа, spiritus). За нас никто не может этого сделать; нам нужно снова встать на путь героического странствия и погрузиться в свои глубины. Это настоящая мужская работа, работа спасателя.

Совершив внутреннюю работу, мужчины смогут внимательно посмотреть на окружающий их мир. Большинство мужчин ищут самоутверждение во внешней деятельности, но они все равно не ощущают своей значимости, даже если достигают успеха. Эта деятельность нужна им для утверждения своей идентичности, если не проделано достаточно внутренней работы в процессе индивидуации. Как заметил Альбер Камю, "без работы жизнь загнивает. Но когда в работе нет души, жизнь задыхается и умирает"123. Даже если у нас нет возможности пренебрегать материальной стороной жизни, мы все равно должны быть уверены в том, что наша работа придает смысл нашей жизни. А значит, мужчинам приходится решать заново, кто они и на что им тратить свою драгоценную энергию.

Ни один мужчина не может покинуть дом или оказаться в чужом для него мире, не испытывая глубоких душевных и телесных страданий. Но он должен научиться сказать самому себе: "Я не должен отождествлять себя ни с моей травмой, ни с моей защитой от этой травмы. Я совершаю свое странствие". Полученные травмы могут погубить душу, а могут развить работу сознания. Но лишь возрастающее сознание может каким-то образом озарить странствие. Мигель де Унамуно выразил этот вызов так:

Стряхни свою грусть и воспрянь духом...
Разбрасывай себя по пути, как семя, и...
Не оборачивайся, ибо ты повернешься к смерти,
И не позволь прошлому встать у тебя на пути.
Оставь наезженную колею — то, что в тебе умерло,
Ибо жизнь течет иначе, чем плывут облака,
Однажды работа приведет тебя к себе124.

Чтобы мужчина мог спасти себя сам, ему нужно возобновить душевное странствие. Он должен снова обрести способность увидеть себя в безграничном и вечном мире, который гораздо шире окружающей его действительности. Юнг задается вопросом о человеке, и этот вопрос каждый из нас должен адресовать себе:

Связан он с чем-то бесконечным или нет? Это насущный вопрос его жизни... Если мы понимаем и чувствуем, что здесь, в этой жизни, у нас есть связь с бесконечным, наши желания и установки изменяются. В конечном счете мы чего-то стоим, если только что-то собой представляем, а если нет, значит, наша жизнь была потрачена впустую125.

Дело не в том, что именно мужчина чувствует и какой оттенок принимают эти чувства: религиозный, политический или семейный. Он сам представляет собой свое странствие, и это обстоятельство имеет решающее значение. Вполне понятен ужас, который он может испытывать, находясь в бурных водах жизни, но, отказываясь от необходимости плыть под парусами, ухватившись за любую идеологию или зависимость от кого-то, он теряет свою маскулинность. Пришло время быть честными перед собой, признать страх, но — продолжать странствие.

Требование совершать странствие — это не оправдание нарциссизма. Мужчина по-прежнему должен выполнять взятые на себя обязательства по отношению к другим, чтобы нести свою ответственность. Вместе с тем он слышит у себя внутри неумолимый зов индивидуации. Если же, забыв об этом зове, он станет разбрасываться в течение всего короткого пребывания на Земле, то станет проблемой для окружающих. Совершать странствие в мире души — значит, помогать природе, жить ради людей и таинства, которое превращает нашу жизнь в потрясающий эксперимент. Тогда мы будем служить воплощением незримого, освещая этот короткий период времени между двумя великими таинствами. Как сказал Юнг: "Жизнь... — это короткий промежуток времени между двумя великими таинствами, которые суть одно".

7. Присоединитесь к "революции" - процессу радикальных изменений

Если эта книга вызывает пессимизм в отношении близких социальных изменений или скептицизм в отношении мужского движения, она все же несет в себе оптимизм, связанный с возможностью каждого человека расширить свое сознание, найти в себе мужество, чтобы измениться, перевернуть свою жизнь и тем самым привнести это изменение в мир.

В историческом плане изменения наступают тогда, когда культура становится слишком односторонней. Тогда компенсация возникает в бессознательном всех людей, живущих в этой культуре. Она проявляется в том, что человек обретает дар интуитивных озарений; иными словами, человек, для которого содержание бессознательного становится более доступным, извлекает из глубины бессознательно отвергавшиеся ценности. Художник, возможно, становится первым, кто начинает воплощать в своей работе эти ценности, и тогда он опережает свое время. Он может страдать от насмешек, социального отвержения или, хуже того, от безразличия, но брошенные им семена начинают понемногу прорастать у других людей. Пророка можно замучить, однако его истина все равно бросает обществу вызов. То же самое происходит и сейчас: кота выпустили из мешка, узы Сатурна ослабли. В воздухе ощущаются перемены. Нет ничего удивительного в том, что диктаторы подавляли художников и людей, обладавших предвидением, ибо они — самые опасные для сатурнианского контроля, на котором основано групповое мышление.

В XIX веке дети были собственностью, которую можно было продать или отдать внаем. Женщины были бесправным имуществом, недостойным уважения. И с самого начала истории мужчины подавляли и притесняли друг друга. И если сейчас мы стали восприимчивы к правам детей, а женщины требуют и получают заслуженное уважение, то мужчины в значительной степени превратились в лишенные души машины. Когда французский генерал Льюти собрался посадить молодое деревце, его предупредили, что пройдет целых сто лет, прежде чем оно расцветет. "Раз так, значит, нужно сделать это прямо сегодня",— ответил он127. И мы тоже должны немедленно начать делать то, что собирались сделать. Каждый из нас — это часть проблемы, и на индивидуальном уровне — часть ее решения. Пока мы не станем свободными, ничто не изменится.

Наступило время перестать лгать: время противостоять тем, кто говорит, что мужчиной является тот, кто обладает властью над другим мужчиной, женщиной или ребенком. Наступило время противостояния тем, кто подавляет других: страшным фанатикам, елейным политикам и им подобным. А главное, наступило время нарушить деспотическое молчание, продлевающее владычество Сатурна, заставляющее мужчин стыдиться и разделяющее их между собой. Пусть мужчины расскажут о своих тайнах. Это нити лилипутов, которые связывают Гулливера.

Присоединение к "революции" вовсе не означает борьбы за тарелку супа. Это означает, что человек становится честным по отношению к своей жизни. Революция начинается "дома", во внутреннем мире. Теперь читатель знает, что он не такой чужой, что он может позволить себе испугаться, что, по существу, он не один, что другие переживают то же, что и он, и страдают вместе с ним где-то рядом.

"Революция" начинается, когда мужчины прекращают себя обманывать, когда они осознают свои тайны и берут за них на себя ответственность. Они по-прежнему должны бороться и страдать, но теперь они могут быть честными. Они должны начать "революцию" с самих себя и осознать, что предъявление Сатурном своих прав, на признании которых они выросли, кастрирует и губит их так же верно, как это делали старые деспотические боги своими кастрирующими серпами.

Мужчина, который избавляется от тени Сатурна, очень много делает и для других, знают они об этом или нет. Он твердо знает, что никто не сможет взять над ним власть, пока он сам этого не позволит. Он принял для себя необходимость своего душевного странствия. Его жизнь приобретает новый смысл, и его мольба, по выражению Казанцакиса,— "это доклад солдата своему генералу: вот что я сегодня сделал, вот как я сражался, чтобы выиграть бой на своем участке, вот с какими препятствиями я столкнулся и вот как я планирую сражаться завтра"128. Когда один, другой, третий мужчина начинают брать на себя ответственность за свою жизнь, старые деспоты ослабляют свою хватку.

Как известно, однажды до Зевса дошел слух, что во Вселенной есть сила, больше, чем сама власть, и Громовержец до смерти испугался. В своей обычной бычьей манере Зевс со своими подручными, Силой и Могуществом, самодовольно властвовал, внушая страх всем вокруг. В ущелье Кавказа страдал даже Прометей, само имя которого предвещает революцию. Но энергию никогда нельзя подавить. Эту силу, которой боятся все быки и деспоты, зовут Справедливость, и перед ней должны испытывать трепет даже боги.

Когда низвергнут бог-тиран, когда люди уходят из-под тени Сатурна, когда они отказываются от общественных ожиданий и занимаются поиском своего пути, возвращается справедливость. Да, пока большинство мужчин все еще испытывает притеснение; они отыгрывают свою боль, притесняют других мужчин, ущемляют женщин и обижают детей. Естественно, здесь не может быть справедливости. Но каждый из нас обязан ее найти, сначала в своем сердце, а затем на долгом пути, который ведет вперед.

Странник, ты прошел длинный путь, ведомый этой звездой.
Но царство желаний — на другой стороне ночи.
Может, попрощаешься с ним, дружище, давай, наслаждаясь, путешествовать вместе,
Переживая катастрофы и питаясь чистым светом129.

[112] Генри Дэвид Торо — известный американский ученый середины XIX века, исследователь в области естественных наук, в основном биологии.