Danh sách tất cả các câu đố

Nguồn Ngôn Ngữ Học.Net

©Ebook Team - TheGioiEbook.com


Danh sách tất cả các câu đố

1. Ăn đàng miệng ra đàng lưng

Động đến hai sừng thì vãi cứt ra

—» Là cái gì?

2. Ăn trước mà lại ăn thừa

Mỗi ngày hai bữa sớm, trưa nhọc nhằn

—» Là cái gì?

3. Anh đỏ liếm đít chị đen

Chị thì chẳng nói, ăn quen liếm hoài

—» Là việc gì?

4. Anh đứng bên ni sông

Em đứng bên tê sông

Đuổi nhau kì cùng

Chẳng bắt được nhau

—» Là cái gì?

5. Anh ngồi đâu em cũng ngồi hầu

Yêu em anh mới mớm trầu cho em

—» Là cái gì?

6. Ao tròn vành vạnh

Nước lạnh như tiền

Con gái như tiên

Trần mình xuống lội

—» Là gì?

7. Bằng cái đĩa, xỉa xuống ao

Ba mai chín cuốc mà đào không lên

—» Là gì?

8. Bằng cái ống lươn nuốt cả thuyền buồm

Nuốt cả ca nô

Nuốt sông, nuốt bể, nuốt hồ

Nuốt ba trái núi không no miệng này

—» Là cái gì?

9. Bằng cái dĩa xỉa xuống ao

Ba quân thiên hà đào hoài không lên

—» Là gì?

10. Bằng cái lá đa, đi xa về gần

—» Là cái gì?

11. Bằng cái lá tre, ngo ngoe dưới nước

—» Là con gì?

12. Bằng một bước mà bước không qua

—» Là gì?

13. Bằng trang cái nón, cả bọn được nhờ

—» Là cái gì?

14. Bị vặn, bị trói, bị gài

Mà lại đội nặng, hàng ngày khổ đau

—» Là cái gì?

15. Bốn anh cùng chung một nhà

Cùng sinh một giáp cùng ra một hình

Một anh thì đỗ cống sinh

Một anh quỷ quái như tinh trong nhà

Một thì xấu nết xấu na

Một anh ăn vụng cả nhà đều ghen

—» Là con gì?

16. Bốn bên kín cổng cao thành

Sông không có nước, cá giành vào ra

Voi đi đến đó chẳng qua

Hai bên văn võ nghĩa mà làm sao

—» Là gì?

17. Bốn bên thành luỹ hiểm cao

Có một thằng trọc nhảy vào nhảy ra

—» Là cái gì?

18. Bốn bên thành quách luỹ cao

Muốn chơi con nào, nắm óc kéo ra

—» Là cái gì?

19. Bốn cột một kèo

Có lọ mắm heo

Mèo bò không tới

—» Là con gì?

20. Bốn con cùng ở một nhà

Được mẹ chia của tách ra mỗi người

—» Là cái gì?

21. Bốn o trong tỉnh mới ra

Nước da trắng toát như hoa cúc tần

Một anh công tử tần ngần

Một vòi tong tỏng như cần câu tre

—» Là cái gì?

22. Ba đầu, bốn lưỡi, sáu tai

Một đầu đội nón còn hai ở trần

—» Là gì?

23. Ba cây sinh một quả

Ra rả toàn những hạt

—» Là cái gì?

24. Ba con, bốn lưỡi, mười chân

Một lưng mặc áo, hai lưng ở trần

—» Là gì?

25. Ba ông ngồi ghế

Một ông cậy thế

Một ông cậy thần

Một ông tần ngần

Đút vòi vô lửa

—» Là cái gì?

26. Ba tháng cuốn cờ chờ con đỏ

Một phen cởi giáp cứu dân đen

—» Là việc gì?

27. Buổi xuân xanh người chuộng, kẻ yêu

Càng cao danh vọng, càng nhiều gian nan

Lòng không dạ đói lang thang

Thương người quân tử hai hàng chong chong

—» Là cây gì?

28. Bùng bình là bùng bình bầu

Cái răng ở dưới cái đầu ở trên

—» Là cái gì?

29. Cũng thành cũng quách cũng đao binh

Đoàn quân vây bọc chung quanh mấy vòng

Đương khi tập trận hoả công

Gặp cơn giông tố thành trong tối mò

—» Là cái gì?

30. Cả nhà có một bà ăn cơm hớt

—» Là cái gì?

31. Cái cây bên ta

Cái lá bên ngô

Cái ngọn tày bồ

Cái gốc tày tăm

—» Là cái gì?

32. Cỏng còng là cỏng còng cong

Làm cho con gái mẹ chồng tốt tươi

Lão già tuổi bảy tám mươi

Bỏ đường hoa nguyệt còn chơi cỏng còng

—» Là cái gì?

33. Cổ cao hai ngấn miệng tròn

Đói no ngày tháng bị mòn cả trôn

—» Là cái gì?

34. Của mình mình chẳng hay dùng

Người ta cẩn trọng, nằm lòng nhớ kêu

—» Là gì?

35. Cái chi bằng cái cổ cò

Ăn ba bốn rú (núi) chẳng no cái diều?

—» Là cái gì?

36. Cái gì bằng bàn tay

Mưa ba đêm ba ngày không ướt?

—» Là gì?

37. Cái gì không miệng mà kêu

Tội thì không tội bị treo xà nhà?

—» Là cái gì?

38. Cái gì lưỡi bén mình ơi

Liếm xe xe toạc, liếm người người đau?

—» Là cái gì?

39. Cái gì lạ lắm

Tên trùng một âm

Nước đục, chui lầm

Thì tiêu đời cá?

—» Là cái gì?

40. Cái gì mà thuộc của mình

Mình lại ít dùng, thiên hạ dùng luôn?

—» Là gì?

41. Cái gì như thể khí trời

Ngày đêm quanh quẩn ở nơi cạnh mình

Không hương, không sắc, không hình

Không hình không sắc mà mình không qua?

—» Là gì?

42. Cái hình tròn trịa, cái mặt thì to

Nhồi lăn với bột, cân đo với đường

—» Là cái gì?

43. Cái mình nho nhỏ cái mỏ nâu nâu

Xuống tắm ao sâu, lên cày ruộng cạn

—» Là cái gì?

44. Cây bằng cái kim lá bằng cái quạt

Cây cao cao ngất, cao quá đỉnh ngàn

—» Là cái gì?

45. Cây cao nghìn trượng

Lá rụng tứ tung

Nấu thì được, nướng thì không

—» Là gì?

46. Cây cao nghìn trượng, lưỡng cốt lưỡng bì

Gió thổi ù ì, đàn kêu ộng ạnh

—» Là cái gì?

47. Cây cao vòi vọi, có đọi nước đầu

—» Là cây gì?

48. Cây khô đem để trong nhà

Chỉ có một quả chẳng già khi non

—» Là cái gì?

49. Cây khô mọc rễ trên đầu

Sông sâu chẳng sợ, sợ cầu bắc ngang

—» Là gì?

50. Cây lăn tăn, dễ ăn khó trèo

—» Là cây gì?

51. Cây suôn đuồn đuột

Trong ruột đen thui

Con nít lui cui

Dấn đầu đè xuống

—» Là cái gì?

52. Cây suôn đuồn đuột trong ruột có dây

—» Là cái gì?

53. Chẳng giao tranh cũng đội binh

Gươm trần giáo tuốt chạy quanh tứ bề

Sa trường ánh lửa lập loè

Lướt qua phương bác lại về phương đông

—» Là cái gì?

54. Chẳng học mà thật là hay

Một trăm thứ chữ, viết ngay được liền

—» Là cái gì?

55. Chặt không đứt

Bứt không rời

Phơi không khô

Chụm không cháy

—» Là con gì?

56. Chị ơi chị ơi xích lại cho gần

Cho tôi chấm chút một hàng lệ rơi

—» Là cái gì?

57. Chị kia xách nón đi đâu

Tôi đi kiếm thuốc lo âu cho chồng

—» Là con gì?

58. Chịu tay bóc lột của người

Thân tàn gầy guộc không lời thở than

Suốt năm cuộc sống điêu tàn

Sinh ra môt lũ con ngoan nối dòng

—» Là cái gì?

59. Chân đạp miền thanh địa

Đầu đội mũ bình thiên

Mình mặc áo mã tiên

Ban ngày đôi ba vợ

Tối nằm riêng kêu trời

—» Là con gì?

60. Chân vô số, vảy vô kể

Có hai cánh thè lè mà chẳng biết bay

—» Là gì?

61. Chung chung như lá quốc kì

Bốn góc thước thợ anh thì nhớ không

Hai ngang cửa sổ song song

Vừa đôi phải lứa như vợ chồng ta

—» Là gì?

62. Có đầu mà chẳng có đuôi

Có một khúc giữa cứng môi lại mềm

—» Là cái gì?

63. Có càng mà chẳng có chân

Có hai con mắt to bằng ốc bươu

—» Là cái gì?

64. Có cánh có mỏ mà nỏ có bay

Đi đêm về ngày lại chui xuống nước

—» Là cái gì?

65. Có cánh không bay mới lạ đời

Khi thì vượt biển lúc ra khơi

—» Là cái gì?

66. Có cây mà chả có cành

Có quả để dành mà cúng tiên sư

—» Là cây gì?

67. Có cay mà chẳng có thơm

Có mũi không mồm lại chẳng có tay

Không mồm bà có lưỡi dài

Liếm ai nấy chết, có tài mà ghê

—» Là cái gì?

68. Cô kia con cái nhà ai

Cái thân xam xám da chì

Đầu thì tóc phượng phương phi

Bốn vú lạnh ngắt đánh thì kêu la

—» Là cái gì?

69. Có lửa thì đẻ

Không lửa thì nằm ấp con

Đẻ ra chuyển động núi non

—» Là cái gì?

70. Có mặt mà chẳng có mồm

Râu ria ba sợi chạy vòng chạy vo

—» Là cái gì?

71. Có miệng mà chẳng nói chi

Bụng phình như chửa bỏ, gì cũng ăn

—» Là cái gì?

72. Cò quăm lấy ở dưới đầm

Đem về nấu nướng rì rầm cả đêm

Cò quăm cành láng cành đen

Nấu đi nấu lại chưa mềm cò quăm

—» Là gì?

73. Con gì có vỏi có vòi

Không chân, không cẳng có đôi tai dài

Bụng thì như con cóc mài

Ăn thì chẳng muốn, cả ngày đái luôn?

—» Là cái gì?

74. Con chi mào đỏ lông mượt như tơ

Sáng sớm tinh mơ, gọi người ta dậy

—» Là con gì?

75. Con gì nhất diện chỉ thiên

Tứ túc chỉ địa, người siêng cưỡi hoài

Không ăn mà vẫn sống dai

Chẳng tốn cọng cỏ, chẳng hoài hột cơm

—» Là cái gì?

76. Con mắt thì con mắt nghé

Cái đuôi quắn lại có nghề cắn ngang

Cắn đủ thức trắng thức vàng

Cắn đủ các nước phụng loan chẳng từ

—» Là cái gì?

77. Cong cong như cái bắp cày

Ban đêm thì có ban ngày thì không

Chính giữa thì có cái bông

Lấy tay đâu cái, cái mồng đỏ hoe

—» Là cái gì?

78. Ðường ngay thông thống

Hai cống hai bên

—» Là gì?

79. Dầm son hai má dầm son

Chơi sông chơi lạch chơi hòn cù lao

—» Là con gì?

80. Ðồi cao hai cống hai bên

Dưới đơm hàng lược, trên mền hàng gương

—» Là gì?

81. Đường ngay thông thống

Hai cống hai bên

Trên hàng gương,

Dưới hàng lược

—» Là gì?

82. Đầu bằng con ruồi, đuôi bằng cái đĩa

—» Là lá gì?

83. Đầu khom lưng khúc rồng

Sinh bạch tử hồng

Xuân hạ thu đông

Bốn mùa có cả

—» Là con gì?

84. Đầu rồng đuôi phụng xum xuê

Mùa xuân ấp trứng mà hè nở con

—» Là cây gì?

85. Đầu rồng, đuôi phượng, cánh tiên

Ngày năm ba vợ, tối ngủ riêng một mình

—» Là con gì?

86. Đầu tròn lông lóc

Khì thì ném xuống, khi tung lên trời

Lúc bị người đấm, lúc bị người đá

Lúc bị bỏ giỏ, lúc đau như dần

Trẻ già tíu tít ngoài sân

Cứ thấy nó đến co chân chạy dài

—» Là cái gì?

87. Đầu tròn minh nhỏ thon thon

Nắm đầu vặn cổ hai hàng lệ rơi

—» Là cái gì?

88. Đến đây hỏi khách tương phùng

Con gì mọc cánh dạo cùng nước non

—» Là cái gì?

89. Để thì nằm im thim thít

Hễ động liếm đít thì chạy tứ tung

—» Là cái gì?

90. Đồi cao hai cống hai bên

Dưới đơm hàng lược, trên nền hàng gương

—» Là gì?

91. Đâm vô rồi lại kéo ra

Vắng cửa vắng nhà rồi lại đâm vô

—» Là cái gì?

92. Đi đâu mấy tháng không màng

Nghèo hèn không phụ giầu sang không màng

—» Là con gì?

93. Đi đâu mà đổ mồ hôi

Chiều trái không ngồi, trầu thuốc không ăn

—» Là cái gì?

94. Đi lè lưỡi về lè lưỡi

—» Là cái gì?

95. Đi nằm, đứng nằm, nằm thì đứng

—» Là gì?

96. Đi thì ăn trốc ngồi trên

Về thì len lén, ngồi bên xó hè

—» Là cái gì?

97. Đi thì đứng, dừng thì ngã

—» Là cái gì?

98. Đi thì ve vẩy, về thì giãy chết

—» Là cái gì?

99. Đít xanh mình trắng

Bôi son đánh phấn

Dán chữ thọ hồng

Gái về nhà chồng

Không có không được

—» Là gì?

100. Đông Ngô, Gia Cát đánh lẫn nhau

Một trận hoả phong khách lắc đầu

Đông Ngô thất thế, Đông Ngô thoát

Gia Cát ở lại đánh trận sau

—» Là việc gì?

101. Ở nhà bằng cỡ bắp tay

Ra đường bành trướng to tày cái nia

—» Là cái gì?

102. Em đây anh đoán giống ai

Cổ thì dây thắt, mình dài lưng ong

Anh yêu, anh bế anh bồng

Cõng em đi khắp ruộng đồng bờ ao

Về nhà lơ lửng trên cao..

—» Là cái gì?

103. Eo lưng thắt đáy

Miệng rộng xoan xoan

Ban ngày hầu hạ cửa quan

Tối lại nghênh ngang đứng đó

—» Là cái gì?

104. Eo lưng thắt đáy ngậm trái hồ lô

Mở miệng ra kinh hồn bạt vía

—» Là cái gì?

105. Già thì đặc bí bì bì

Con gái đương thì, rỗng toác toà loa

Ngoài xanh trong trắng như ngà

Đàn ông cũng chuộng, đàn bà cũng yêu

—» Là gì?

106. Giúp người trải mấy nghìn thu

Sao người lại bảo ta ngu vô cùng

Sách ta mang luôn trong lòng

Sao ta lại dốt lạ lùng lắm thay

Của ta ta mang xưa nay

Sao người lại bảo của ngay đàn bà

—» Là con gì?

107. Họ em cùng với họ người

Tên em cùng loài ở chốn biển sâu

Đường ray, thanh sắt, nhịp cầu

Có em gắn bó với nhau không rời

—» Là cái gì?

108. Học tập cho kì đến hói đầu

Bề ngoài ra dáng khôn ngoan lắm

Rốt cục khôn ngoan chỉ bộ râu

—» Là cái gì?

109. Hữu bì, vô cốt, vô thân nhục

Nghi xuân nghi hạ, bất nghi đông

(Có da, có xương, không có thịt

Chỉ mùa xuân, mùa hạ được nhắc đến, mùa đông thì không)

—» Là cái gì?

110. Hai đầu hai má áp nhau

Trông trước trông sau đem ra mà ủi

—» Là cái gì?

111. Hai đầu, một trốt, một đuôi

Dầm mưa dãi nắng, dấu đầu thò đuôi

—» Là gì?

112. Hai bên bên giáo đóng hàng châu

Thuỷ bao dợn sóng, có đầu không đuôi

Quan quân rầm rộ tới lui

Kẻ qua người lại ngược xuôi đại hà

—» Là gì?

113. Hai bên hai má, giữa một khe

Làng nước chưa ra, đè giục mãi

Làng nước ra rồi, lại nín khe

—» Là cái gì?

114. Hai chân đè cái lưỡi lè

Lại bị người đè cứng ngắt trên lưng

—» Là cái gì?

115. Hai chân song song hai bụng ấp nhau

Nháu nhàu nhau đi một cái

—» Là cái gì?

116. Hai chàng mà ở hai buồng

Không ai hỏi đến ra tuồng cấm cung

Đêm thời đóng cửa cắm chông

Ngày thời mở cửa lại trông ra ngoài

—» Là gì?

117. Hai cô nằm nghỉ hai phòng

Ngày thì mở cửa ra trông

Ðêm thì đóng cửa lấp trong ra ngoài

—» Là gì?

118. Hai da lại ấp hai da

Ấp vào ấm áp, lấy ra lạnh lùng

Ấp vào ấm áp vô cùng

Lấy ra lạnh lùng khổ lắm em ơi

—» Là cái gì?

119. Hai gươm tám giáo

Mặc áo da bò

Thập thò cửa lỗ

—» Là con gì?

120. Hai làng xúm đánh một làng

Máu chảy xuống đàng, ruồi chẳng dám bâu

—» Là việc gì?

121. Hai mẹ sinh ba mươi con

Ở chung mà còn sinh sự đánh nhau

Đánh nhau thì đánh trên đầu

Thiên hạ chạy tới coi lâu nó mòn

—» Là gì?

122. Hai ngang hai sổ rõ ràng

Mười hai anh lính cả làng đều ưa

—» Là cái gì?

123. Hai tay ôm sát cột nhà

Ruột gan chẳng có, chỉ da bầy nhầy

—» Là cái gì?

124. Khổ chưa hai kẻ vô tình

Đâm nhau một cái, thất kinh hãi hồn

Rút ra máu chảy tan hoang

Thiết tha chi nữa, thiếp với chàng cũng xa

—» Là việc gì?

125. Khen ai dạ sáng như gương

Tối trời như mực, biết quen mà mừng

—» Là con gì?

126. Khi ở nhà cha, da đỏ hồng hồng

Khi về nhà chồng, da đen trùi trũi

—» Là cái gì?

127. Khi xưa em trắng như ngà

Cùng anh kết nghĩa nên đà thâm thâm

Trách chàng quân tử vô tâm

Khi đánh khi đập khi lại nằm với em

—» Là cái gì?

128. Không ăn, không nói, không cười

Nghiêng lưng mà chịu với người hôm mai

—» Là cái gì?

129. Không đôi mà tên lại đôi

Đến đêm vô tủ mồ côi một mình

—» Là cái gì?

130. Không bào mà trơn

Không sơn mà đỏ

Không gõ mà kêu

Không khều mà rớt

—» Là gì?

131. Không cánh mà bay mới lạ đời

Đã từng vượt biển, lại qua khơi

Phiêu diêu thế giới muôn nghìn dặm

Lịch lãm xưa nay dễ mấy người

—» Là cái gì?

132. Không chân mà chạy

Không cánh mà bay

Không vây mà lội

Trong bụng nước sủi

Ngoài mũi mây bay

Ăn cơm phương này

Đi chơi phương khác

—» Là cái gì?

133. Không có tui đui cả nhà

—» Là cái gì?

134. Không phải bò cũng chẳng phải trâu

Uống nước ao sâu lên cày ruộng cạn

—» Là cái gì?

135. Lưng cong, miệng há răng rồng

Đứng đầu thiên hạ chiếm nhất công

Cứu quân đen nhiều khi bối rối

Giả ơn chàng trăm mối gỡ ra

—» Là cái gì?

136. Lưng cong vòng nguyệt, quyết chí đào đâm

Đắng cay cũng chịu, mặn nồng cũng theo

—» Là gì?

137. Lạy trời cho chủ tôi giầu

Để tôi hút mỡ, ăn dầu quanh năm

Lạy trời cho chủ tôi sang

Để tôi mắc võng nghênh ngang giữa nhà

—» Là những con gì?

138. Lồm xồm hai mép những lông

Ở giữa có lỗ đàn ông chui vào

Chui vào rồi lại chui ra

Năm thì mười hoạ đàn bà mới chui

—» Là cái gì?

139. Mười năm làm bạn với đèn

Giúp người quân tử khổ hèn chí cao

—» Là cái gì?

140. Mười thằng ở chung một hòm

Thương cho đời chúng hao mòn mãi đi

—» Là cái gì?

141. Mắt gì cách gối hai gang

Đem ra trình làng, chằng biết chuyện chi

Sinh ra cái giống dị kì

Lưng nằm đằng trước, bụng thì phía sau

—» Là những gì?

142. Mắt to lưng rộng nuốt sống nhiều người

Nuốt rồi chạy thẳng một hơi

Đầu rên hừ hự một hồi lên cơn

—» Là cái gì?

143. Mẹ có cánh mẹ chẳng biết bay

Con không có cánh con bay vù vù

Mẹ ngồi ở chốn phong du

Con bay tít mù mà chẳng biết đâu

—» Là cái gì?

144. Mẹ dài lại đẻ con tròn

Đẻ ra long núi, vỡ non, sập nhà

—» Là cái gì?

145. Một đống sầm sầm lớn quá trâu

Chỉ cần ăn bánh với uống dầu

Có việc sai đi, la rầm rộ

Thương tài chở nặng chạy rất mau

—» Là cái gì?

146. Một đàn cò trắng bay cao

Đêm thì lao xao, ngày thời trốn mất

—» Là gì?

147. Một đàn cò trắng phau phau

Ăn no tắm mát rủ nhau đi nằm

—» Là cái gì?

148. Một đôi mà ở hai nhà

Ngó nhau lưng lẻo như tòa cấm cung

Đêm thì sập cửa, gài chông

Ngày thì vén cửa coi trong ngó ngoài

—» Là gì?

149. Một cột mà chốt hai bè

Lợp tranh không lợp, lợp tre cho bền

—» Là gì?

150. Một cột bám sáu cây kèo

Dây tơ, chỉ lụa, rồng treo tứ bề

—» Là cái gì?

151. Một cột mà chốt tứ bề

Khi đi thì mở, khi về cấm cung

—» Là cái gì?

152. Một cành kết vạn nào hoa

Mưa xuân thì héo nắng già thì tươi

—» Là gì?

153. Một cây có quả có hoa

Vì chưng không lá, chê già chê non

Đôi bên quân tử giao ngôn

Suy đi tính lại vẫn còn hồ nghi

—» Là cái gì?

154. Một cây làm chẳng lên non

Ba cây chụm lại nên hòn núi cao

—» Là gì?

155. Một cây mà có năm cành

Rấp nước thì héo, để dành thì tươi

—» Là gì?

156. Một cây mà có trăm hoa

Chỉ có một quả, chẳng già chẳng non

—» Là cái gì?

157. Một lũ ăn mày, một lũ quan

Quanh đi quẩn lại cũng chung đoàn

Đêm khuya gió lộng, hay dầu hết

Hết cả ăn mày hết cả quan

—» Là cái gì?

158. Một lòng vì nước, vì nhà

Người mà không biết, trời đà biết cho

—» Là cái gì?

159. Một mẹ đẻ tám vạn con

Sớm mai chết hết chẳng còn một ai

Còn một ông lão vãng lai

Mặt thời nhăn nhó chẳng ai dám nhìn

—» Là những gì?

160. Một mẹ mà đẻ bốn con

Con thời ba tuổi, mẹ còn có hai

—» Là gì?

161. Một mẹ nằm trăm con gối

—» Là gì?

162. Một mẹ sinh độ trăm con

Đứa nào đứa nấy vuông tròn như nhau

Đứa thì ăn ở cơ cầu

Đứa thì đánh mẹ, cháy đầu con ngay

—» Là cái gì?

163. Một năm ngắn lại tày gang

Mỗi ngày lại xét thời gian mỗi ngày

—» Là cái gì?

164. Một nhà hai gái song sinh

Nhờ tay mẹ khéo, nổi danh một thời

Chuyên cần lặn hụp chiều mai

Gửi người chiến sĩ khỏi phai lòng vàng

—» Là cái gì?

165. Một tay ôm lấy con thơ

Một tay giành lấy mà đưa xuống bùn

—» Là việc gì?

166. Một trăm tấm ván, một vạn thằng quân

Thằng nào cởi trần cũng lăn xuống hố

—» Là việc gì?

167. Mình bầu môi miệng nứt hai

Chỉ có một mắt chui hoài trong hang

—» Là cái gì?

168. Mình bằng cái phản, đầu đội bốn sào

Vừa ngăn lá thắm, vừa rào chim xanh

—» Là cái gì?

169. Mình bằng con sâu

Nhà ba căn hai chái thò đầu thò đuôi

—» Là cái gì?

170. Mình dài ba tấc, bịt mối một đầu

Tuột mão làm râu

Tính hay ngâm hồ lam thuỷ

Con nhà tính khí thấy trắng thì ưa

—» Là cái gì?

171. Mình dài một thước đâu sai

Thơ thẩn tháng ngày đuôi lại xẻ ba

Đêm khuya lặng lẽ sương sa

Mình nằm âm phủ đuôi mà thượng thiên

—» Là cái gì?

172. Mình em như cái vại

Răng em thật là dài

Muốn bắt cá ruộng thì mời

—» Là cái gì?

173. Mình tròn da lại trắng xinh

Hể nóng đến mình thì ưỡn vú ra

—» Là gì?

174. Mình tròn mặc áo bà ba

Cổ đeo kiềng bạc xinh mà làm sao

Có khách cúi cổ lậy chào

Mà hàng nước mắt đổ ào như mưa

—» Là cái gì?

175. Mình tròn mặc áo da chì

Ruột gan nỏ có, lấy gì nuôi thân

Ông quan cho đến ông dân

Ông vua cũng trọng, ông thần cũng yêu

—» Là cái gì?

176. Mình tròn tính lại quanh co

Chờ chàng nho sĩ mới cho mó vào

—» Là cái gì?

177. Mình tròn trọn vẹn

Răng nhọn như chông

Ở nhà ngồi không

Ra đồng bắt cá

—» Là cái gì?

178. Mình tròn trùng trục đuôi dài lê thê

Khắp chợ cùng quê, đâu đâu cũng có

—» Là cái gì?

179. Mình vàng mà cửa cũng vàng

Đố ai mở được thì chàng thưởng cho

—» Là cái gì?

180. Mình vàng mà mặc áo xanh

Một trăm chỉ thắm quấn quanh mình vàng

—» Là gì?

181. Mình vàng mà thắt đai vàng

Một mình làm sạch, sửa sang trong nhà

—» Là cái gì?

182. Mình xanh mặc áo cũng xanh

Rủ nhau đi tắm chung quanh giang hà

Tắm rồi lại cởi áo ra

Mình trắng như ngà, đầu đội mũ xanh

—» Là gì?

183. Muốn dài thì cắt ngắn đi

—» Là cái gì?

184. Năm ông cùng ở một nhà

Tình huynh nghĩa đệ vào ra thuận hoà

Bốn ông tuổi đã lên ba

Một ông đã già lại mới lên hai

—» Là gì?

185. Năm ông ngồi chung một bàn

Ông lo việc nước, ông toan việc nhà

Bốn ông tuổi mới lên ba

Còn một ông già, tuổi chỉ lên hai!

—» Là gì?

186. Năm thằng vác hai cây sào

Đuổi đàn trâu trắng chui vào trong hang

—» Là việc gì?

187. Nắng ba năm ta chưa hề bỏ bạn

Mưa một ngày sao bạn nỡ xa ta?

—» Là gì?

188. Nắng lửa mưa dầm tôi đâu bỏ bạn

Tối lửa tắt đèn sao bạn bỏ tôi

—» Là cái gì?

189. Nắng nực thì ghét đầu tui

Hễ mà lành lạnh thì tui đến gần

—» Là cái gì?

190. Nằm kề mà có thấy đâu

Trời cao đất thấp sạch làu đều thông

—» Là cái gì?

191. Nếu mà đem chấm mắm nêm

Khiến chị ngao ngán, khiến em lắc đầu

Cùng bác thợ mộc thân nhau

Nghịch gõ lốc cốc trên đầu đồng môn

—» Là cái gì?

192. Người nhỏ mà ngậm tăm dài

Nón thì không đội, đội quai lên đầu

—» Là cái gì?

193. Ngả lưng cho thế gian nhờ

Kẻ chê bất nghĩa, người cười bất trung

—» Là cái gì?

194. Ngồi đan sọt ở bên đường

Giáo đâm lính nạt coi thường không hay

Hẳn còn suy nghĩ chi đây

Tài kiêm văn võ người này là ai?

—» Là ai?

195. Ngán cho duyên phận tôi không

Có răng, có luỡi mà không có mồm

Đời đời khum chiếc lưng tôm

Giúp nhà nông việc sớm hôm chuyên cần

—» Là cái gì?

196. Nghe gọi mà chẳng thấy ơi

Cong lưng mà chạy một hơi tới nhà

—» Là con gì?

197. Nghênh ngang cờ phất bốn bề

Ngày thì tập trận, tối về điểm quân

—» Là việc gì?

198. Ngoài da cóc trong bọc vàng

Đi ngoài đàng, thơm lừng lựng

—» Là gì?

199. Ngoài da non trong bọc lấy xương

Đêm năm canh hao mòn mình thiếp

Nghĩ lại đoạn trường, nước mắt tuôn rơi

—» Là cái gì?

200. Ngoài thời biết những mảnh đồng

Xe chạy trên đá, trong lòng có bông

Khen cho nhà nó có công

Ngũ hành tương hợp thật khôn vô cùng

—» Là cái gì?

201. Ngoài xanh trong trắng như ngà

Đức ông cũng trọng đức bà cũng yêu

—» Là gì?

202. Như rắn mà chẳng cắn ai

Thích bò lên cổ lên vai khách hàng

Chủ nhân cho rắn bò ngang

Rồi lại bò dọc, hỏi han tận tình

—» Là cái gì?

203. Nhẵn nhụi mà lại sần sùi

Dốt đặc mà lại hay chữ

—» Là cái gì?

204. Nhà đen lại đội đồ đen

Trên thì sấm động, dưới thì đèn chong

—» Là việc gì?

205. Phất cờ vùng vẫy tứ bề

Ngày thì lượm ngọc đêm về điểm quân

—» Là gì?

206. Quả gì không ở cây nào

Không chân, không cánh, bay cao, chạy dài

—» Là cái gì?

207. Rương vàng chìa khoá líu lo

Đố ai mở được tôi cho là tài

—» Là cái gì?

208. Ru rì, rút rít, rù rì

Vừa ăn, vừa ỉa, vừa đi bằng mồm

—» Là con gì?

209. Ruột dài từ mũi đến chân

Mũi mòn ruột cũng mòn dần đúng phân

—» Là cái gì?

210. Sớm đi bốn chân, trưa đi hai chân

Chiều đi ba chân, tối đi tám chân

—» Là gì?

211. Sừng sững đứng một góc nhà

Người vô thây kệ, người ra mặc lòng

Có cánh mà chẳng có lông

Làm gương cho khách má hồng thử coi

—» Là cái gì?

212. Sừng sững mà đứng giữa nhà

Ai vào không hỏi, ai ra không chào

—» Là gì?

213. Sừng sững mà đứng giữa trời

Gươm dao không sợ, sợ người moi lưng

—» Là gì?

214. Sông tròn vành vạnh, nước cạn lờ lờ

Hai cô xuống tắm một giờ cạn sông

—» Là cái gì?

215. Tứ bề thành luỹ rất cao

Giặc đánh ào ào vẫn ngủ trong cung

—» Là gì?

216. Tự nhiên cắt cổ đem chôn

Bữa sau sống lại, đẻ con từng bầy

—» Là gì?

217. Tám xóm nhóm lại hai phe

Chẻ nửa cây tre bắc cầu một cột

—» Là cái gì?

218. Tay cầm bán nguyệt xênh xang

Làm tôi cho chủ sửa sang cõi bờ

—» Là cái gì?

219. Thân em là gái xuân xanh

Cớ sao anh lại đem phanh giữa trời

Mỗi người một nước một nơi

Em thì nằm dưới, anh thì ngồi trên

—» Là cái gì?

220. Thân em mũi nhọn lưng cong

Xinh xinh như cái mặt trăng thượng tuần

Vốn dòng cha mẹ nông dân

Gả sang lấy bạn nông dân làm chồng

Thương em anh bế anh bồng

Ra đồng thu lượm những bông lúa vàng

—» Là cái gì?

221. Thân em phỏng độ mười tám đôi mươi

Nực thì dùng đến, rét thời bỏ đi

—» Là cái gì?

222. Thân em vừa trắng vừa tròn

Viết bao nhiêu chữ em mòn bấy nhiêu

—» Là cái gì?

223. Than rằng đất hỡi trời ơi

Thân tôi gác cửa đâm tôi làm gì

—» Là cái gì?

224. Thuở bé em có hai sừng

Đến tuổi nửa chừng, mặt đẹp như hoa

Ngoài hai mươi tuổi đã già

Quá ba mươi tuổi, mọc ra hai sừng

—» Là gì?

225. Tôi ăn trước tôi lại ăn thừa

Ngày ngày giúp chúa, chầu vua nhọc nhằn

—» Là gì?

226. Trước mặt thì thấy

Mà lấy không được

—» Là gì?

227. Trên đâu đội sắc vua ban

Dưới thời yếm thắm, dây vàng xum xuê

Thần linh đã gọi thì về

Ngồi trên mâm ngọc, gươm kề sau lưng

—» Là con gì?

228. Trên hang đá, dưới hang đá

Giữa có con cá thờn bơn

—» Là gì?

229. Trên hàng gương

Dưới hàng lược

—» Là gì?

230. Trên thon dưới phồng

Đầu đội nón đồng khi sáng khi tối

—» Là cái gì?

231. Tròn như lá tía tô

Đông tây nam bắc đi mô cũng về

—» Là cái gì?

232. Tròn tròn, ngửa ngửa, nghiêng nghiêng

Nhỏ mà chẳng chịu tu riêng như người

—» Là cái gì?

233. Tròn tròn như lá tía tô

Lội xuống ao hồ, đầu ướt, đuôi khô

—» Là cái gì?

234. Trong nhà có bà la lết

—» Là cái gì?

235. Trùi thùi lũi, trắng phau phau

Vàng khè khè, bóng loáng loáng

—» Là gì?

236. Tuổi em chừng độ mười chín đôi mươi

Kẻ chê thất tiết, người cười bất trung

Dù chẳng nên đạo vợ chồng

Viết năm ba chữ bỏ công mà về

Làm nên ngựa cỡi tàn che

Lấy năm bảy vợ cũng nhờ có em

—» Là cái gì?

237. Vạc ruộng vuông vức

Cây lúa xanh đen

Ai thấy cũng khen

Chả khen chi, khen người khéo cấy

—» Là gì?

238. Vốn dòng ái quốc xưa nay

Mà lòng giữ nước khi đầy khi vơi

—» Là cái gì?

239. Vốn xưa anh ở Thổ Hà

Ai ai cũng gọi anh là con quan

Dốc lòng việc nước lo toan

Đầy vơi cũng bởi thế gian đắp đùm

—» Là cái gì?

240. Vừa bằng cái lá đa, đi xa về gần

—» Là gì?

241. Vừa bằng cái nong, cả lang đong chẳng hết

—» Là gì?

242. Vừa bằng cái thúng, lăn đùng giữa nhà

Người gần kẻ xa đều mò tới

—» Là cái gì?

243. Vừa bằng hạt máu, sáng sáu gian nhà

—» Là cái gì?

244. Vừa bằng hạt mít

Lỗ đít lắm lông

Đến ngày giỗ ông

Đem ra làm thịt

—» Là gì?

245. Vừa bằng mảnh sành, chạy quanh hòn rú (hòn núi)

—» Là cái gì?

246. Vừa bằng quả bí, nhi nhí những hột

—» Là cái gì?

247. Vừa bằng quả mướp, ăn cướp cả làng

—» Là con gì?

248. Vừa cứng vừa đen, dài một thước

Một đầu toe toét, một đầu tròn

Lên xuống vô ra nhờ tay búa

Dẫu rằng chắc mấy cũng phải thua

—» Là cái gì?

249. Vừa trang khúc củi, nó lũi vô lùm

—» Là con gì?

250. Vì mày, tao phải đánh tao

Vì tao, tao phải đánh mày

Vì mày, tao phải đánh tao lẫn mày

—» Là việc gì?

251. Vô thủ, vô vĩ, vô nhĩ, vô tâm

Vốn tự sơn lâm, hay ăn thịt sống

—» Là cái gì?

252. Vùi mình trong ngục tối đen

Kẻ gian tới trước ta bèn chạy ngay

—» Là con gì?

253. Vuông vuông bốn góc trúc mộc đôi hàng

Ve kêu thánh thót

Gà què nhảy nhót một chân

—» Là gì?

254. Xương sườn xương sống

Nuốt trộng người ta

Ăn vô nhả ra

Người ta vẫn sống

—» Là gì?

255. Xưa kia em ở trên rừng

Em xuống hạ giới tuổi chừng sáu mươi

Làm cho đất lở long trời

Bao giờ chín chục thì người mới ra

—» Là cái gì?

256. Xanh xanh, đỏ đỏ, tím tím, vàng vàng

Bắc cầu thiên lí nằm ngang giữa đồng

—» Là gì?

257. Xây thành đắp lũy trên non

Ăn hoa ăn trái nuôi con tháng ngày

Gặp cơn lửa đốt khói vây

Mẹ than thân mẹ con rày chết oan

—» Là con gì?

258. Xuống tắm ao hồ mình ướt đuôi khô

—» Là cái gì?

259. Em là con gái còn son

Chưa chồng mà đã có con bên mình

—» Là chữ gì?

260. Chim chích mà đậu cành tre

Thập trên tứ dưới nhất đè chữ tâm

—» Là chữ gì?

261. Hai người núp một gốc cây

Tao chẳng thấy mày, mày chẳng thấy tao

—» Là chữ gì?

262. Cô kia đội nón chờ ai?

Sao cô yên phận đứng hoài thế cô?

—» Là chữ gì?

263. Đêm thu gió lọt song đào

Nửa vành trăng khuyết ba sao giữa trời

—» Là chữ gì?

264. Lưỡng nhật bình đầu nhật

Tứ sơn điên đảo sơn

Lưỡng vương tranh nhất quốc

Tứ khẩu tung hoành gian

—» Là chữ gì?

265. Da cóc mà bọc trứng gà

Bổ ra thơm ngát

Cả nhà khen ngon

—» Là gì?

266. Da cóc mà bọc bột lọc

Bột lọc mà bọc hòn than

—» Là gì?

267. Ai người ra trận cưỡi voi

Đánh tan Tô Định lên ngôi vua bà?

—» Là ai?

268. Càng to càng nhỏ

—» Là con gì?

269. Người da nhẵn thín như bào

Chín rồi vàng óng một màu như tơ

Một vùng ngan ngát hương đưa

Gợi thương cô Tấm chuyện xưa bồi hồi

—» Là gì?

270. Không cây, không trái, không hoa

Sinh ra toàn hạt, ăn tra đời người

—» Là hạt gì?

271. Nước dưới, lửa cơi, không sôi mà cạn

—» Là cái gì?

272. Hoa nào không phải lẳng lơ

Mà người kêu bướm ỡm ờ đến hay

—» Là gì?

273. Cha mẹ ở chung một nhà

Con cháu đông đủ toàn là nữ nhi

Sinh sao không sinh con trai

Sinh toàn con gái mà ai cũng dùng

—» Là gì?

274. Cây xanh xanh, lá xanh xanh

Bông ở trên cành, trái ở dưới sâu

—» Là cây gì?

275. Hai tay anh ôm lấy hai cổ

Hai chân anh xỏ vào lòng

Ôm lấy con gái thì chặt khăng khăng

Ôm lấy bà lão thì lỏng la lỏng lẻo

—» Là cái gì?

276. Một đầu trâu, bốn cái râu, hai người kéo

—» Là cái gì?

277. Con đánh bố, bố kêu làng

Làng chạy ra, con chui bụng bố

—» Là cái gì?


Danh sách tất cả các câu đố

Danh sách các câu trả lời

  1. Cái bào gỗ

  2. Bát đĩa

  3. Nấu ăn

  4. Hai tai cối xay lúa

  5. Cái ống nhổ

  6. Bánh trôi

  7. Bóng mặt trăng, mặt trời

  8. Ống đựng tranh vẽ

  9. Mặt trăng

  10. Bàn chân

  11. Con đỉa

  12. Cái bóng

  13. Nồi cơm

  14. Cái rế

  15. Chuột cống, chuột nhắt, chuột chù và chuột đồng

  16. Cờ tướng

  17. Lu nước và cái gáo

  18. Bàn cờ tướng

  19. Con bò

  20. Ấm chén

  21. Bộ đồ trà

  22. Người đi cày và hai con trâu

  23. Nồi cơm

  24. Người thợ cày và con trâu

  25. Bễ lò rèn

  26. Ngô trổ cờ

  27. Cây tre

  28. Cái nơm cá

  29. Đèn kéo quân

  30. Đôi đũa cả

  31. Cái diều

  32. Cái lược

  33. Cái nồi đất

  34. Cái tên

  35. Cái dao rựa

  36. Tai bò

  37. Cái trống

  38. Con dao

  39. Cái lờ

  40. Cái tên

  41. Lòng cha mẹ

  42. Bánh xe

  43. Cây bút

  44. Con diều

  45. Hạt mưa

  46. Con diều

  47. Cây dừa

  48. Cân đòn

  49. Cột buồn

  50. Cây lúa

  51. Cây bút chì

  52. Nến

  53. Đèn kéo quân

  54. Cây bút

  55. Con sam

  56. Lọ mực

  57. Con ễnh ương

  58. Cuốn lịch

  59. Con gà trống

  60. Nhà ngói

  61. Hình chữ nhật

  62. Đòn gánh

  63. Kính đeo mắt

  64. Mỏ neo

  65. Chiếc thuyền buồm

  66. Cây cau

  67. Con dao

  68. Cái chuông

  69. Cây súng

  70. Cái đồng hồ

  71. Cái chum

  72. Củ ấu

  73. Ấm trà

  74. Con gà trống

  75. Cái ghế đẩu

  76. Cái kéo

  77. Đèn dầu

  78. Cái mũi

  79. Vịt xiêm

  80. Cái mặt

  81. Cái mặt

  82. Lá trầu

  83. Con tôm

  84. Cây cau

  85. Con gà trống

  86. Quả bóng

  87. Vò nước

  88. Chiếc thuyền buồm

  89. Tem thư

  90. Cái mặt

  91. Cái ổ khoá

  92. Con chó

  93. Con lật đật

  94. Cái cày

  95. Bàn chân

  96. Cái nón

  97. Xe đạp

  98. Cái áo dài

  99. Bánh dầy

  100. Rang ngô

  101. Cái ô

  102. Cái giỏ đựng cá

  103. Cái ống nhổ

  104. Cây súng

  105. Cau dầy

  106. Con bò đực

  107. Đinh ốc

  108. Cây bút lông

  109. Cái quạt

  110. Tông đơ cắt tóc

  111. Mái tranh

  112. Cầu tre

  113. Cái mõ

  114. Bàn nạo dừa

  115. Cái kéo

  116. Đôi mắt

  117. Ðôi mắt

  118. Đôi tất

  119. Con cua

  120. Ăn trầu

  121. Cờ tướng

  122. Cái bừa

  123. Cái võng

  124. Chân đạp phải gai

  125. Con chó

  126. Cái nồi đất

  127. Chiếc chiếu

  128. Cái đà kê sập gụ

  129. Cái cặp học trò

  130. Bầu trời quang, quả hồng không hạt, sấm sét và mưa

  131. Tờ báo

  132. Tàu thuỷ

  133. Cái đèn

  134. Cây bút máy

  135. Cái lược

  136. Đôi môi

  137. Con gián và con nhện

  138. Áo tơi lá

  139. Cuốn sách

  140. Bút chì màu

  141. Mắt cá và cẳng chân

  142. Xe hơi

  143. Cung tên

  144. Cây súng

  145. Xe hơi

  146. Sao đêm

  147. Bát đĩa

  148. Đôi mắt

  149. Cái cổng tre

  150. Cái lọng

  151. Cái ô

  152. Sao trời

  153. Cái cân đòn

  154. Cái bếp

  155. Bàn tay

  156. Cái cân đòn

  157. Đèn kéo quân

  158. Cái máng xối

  159. Mặt trăng, sao và mặt trời

  160. Ngón tay

  161. Nóc nhà

  162. Hộp diêm

  163. Cuốn lịch

  164. Đôi kim đan

  165. Cấy lúa

  166. Sàng gạo

  167. Ngòi bút máy

  168. Cái màn

  169. Ngọn đèn

  170. Cây bút lông

  171. Mỏ neo

  172. Cái nơm cá

  173. Bánh rán, bánh tráng

  174. Ấm tích

  175. Cái trống

  176. Cây bút

  177. Cái nơm cá

  178. Cái gáo

  179. Cái kèn tây

  180. Bắp ngô

  181. Cây chổi đót

  182. Giá đỗ xanh

  183. Cây bút chì

  184. Năm ngón tay

  185. Năm ngón tay

  186. Và cơm

  187. Cái bóng

  188. Cái nón

  189. Cái chăn

  190. Cái trán

  191. Cái bào

  192. Bình vôi

  193. Cái phản

  194. Phạm Ngũ Lão

  195. Cái liềm

  196. Con chó

  197. Chăn vịt

  198. Quả mít

  199. Cây nến

  200. Bật lửa

  201. Quả cau

  202. Cái thước giây

  203. Đồng tiền

  204. Nấu nước sôi

  205. Người chăn vịt

  206. Quả bóng

  207. Cái kèn tây

  208. Con tôm

  209. Cây bút chì

  210. Con người

  211. Cái tủ gương

  212. Cột nhà

  213. Đụn rơm

  214. Đôi đũa cả

  215. Người ngủ trong màn

  216. Dây khoai lang

  217. Quang gánh

  218. Cái liềm

  219. Chiếc chiếu

  220. Cái liềm

  221. Cái quạt

  222. Viên phấn

  223. Cái ổ khoá

  224. Mặt trăng

  225. Người đầu bếp

  226. Cái bóng

  227. Con gà trống

  228. Cái miệng

  229. Con mắt

  230. Bóng đèn

  231. Cái nón

  232. Cái chung

  233. Cái muỗng (thìa)

  234. Cái chổi

  235. Hàm răng

  236. Cây bút lông

  237. Trang sách chữ nho

  238. Bình nước

  239. Cái ấm

  240. Bàn chân

  241. Cái giếng

  242. Mâm cơm

  243. Ngọn đèn

  244. Củ hành

  245. Cái lược

  246. Nồi cơm

  247. Con chuột

  248. Cái xà beng

  249. Con chuột

  250. Đập muỗi

  251. Cái thớt

  252. Con mèo

  253. Trang sách chữ nho

  254. Cái nhà

  255. Cái chày

  256. Cầu vồng

  257. Con ong

  258. Cái gáo

  259. Chữ HẢO

  260. Chữ ĐỨC Chữ LAI

  261. Chữ AN/YÊN

  262. Chữ TÂM

  263. Chữ ĐIỀN

264. Lưỡng nhật bình đầu nhật: hai chữ NHẬT ghép nối tiếp

Tứ sơn điên đảo sơn: bốn chữ SƠN chụm đầu lại với nhau

Lưỡng vương tranh nhất quốc: hai chữ VƯƠNG xếp vuông góc

Tứ khẩu tung hoành gian: bốn chữ KHẨU ghép ngang, dọc

  265. Quả mít

  266. Quả nhãn

  267. Hai Bà Trưng

  268. Con cua

  269. Quả thị

  270. Hạt muối

  271. Cái đèn

  272. Bông điệp (hoa phượng)

  273. Đồ gốm

  274. Cây đậu phộng (lạc)

  275. Cái yếm

  276. Cái gầu dây

  277. Mõ và dùi