Общая и медицинская генетика

Общая и медицинская генетика. В. П. Щипков, Г. Н. Кривошеина. М.: Академия, 2003. 256c. ISBN 5-7695-1296-2

От издателя: Содержится систематизированная информация по основным разделам общей и медицинской генетики. Рассмотрены молекулярные и хромосомные основы наследственности и изменчивости организмов, цитологические основы и закономерности наследования генов и признаков, наиболее актуальные вопросы медицинской генетики. Значительное внимание уделяется проблемам профилактики и ранней диагностики наследственной патологии человека.

СОДЕРЖАНИЕ

Введение | 3
Часть 1. ОБЩАЯ ГЕНЕТИКА
Глава 1. Молекулярные основы наследственности | 6
1.1. Строение молекул ДНК и РНК | 7
1.2. Репликация ДНК | 11
1.3. Запись генетической информации в молекулах нуклеиновых кислот. Генетический код | 16
1.4. Современные представления о структурно-функциональной организации генов | 19
1.5. Этапы реализации генетической информации в клетке | 24
1.6. Регуляция активности генов | 34
1.7. Транспозируемые (мигрирующие) генетические элементы | 40
Глава 2. Структурная и генетическая организация хромосом и экстрахромосомных молекул ДНК
2.1. Хромосомы вирусов и прокариот | 51
2.2. Плазмиды бактерий | 56
2.3. Хромосомы эукариот
2.3.1. Хромосомный комплекс (кариотип) организма | 62
2.3.2. Структурная организация эукариотической хромосомы | 65
2.3.3. Принципы генетической организации аутосом | 69
2.3.4. Особенности генетической организации половых хромосом | 74
2.4. Структурно-генетическая организация митохондриальной ДНК | 78
Глава 3. Цитологические основы наследования генов
3.1. Митотический цикл. Митоз | 85
3.2. Гаметогенез. Мейоз. Оплодотворение | 88
Глава 4. Закономерности наследования генов и контролируемых ими признаков | 97
4.1. Особенности наследования генов у прокариот. Принципы генетического картирования бактерий | 98
4.2. Закономерности наследования генов у эукариот | 100
4.2.1. Наследование аллельных генов аутосом | 101
4.2.2. Наследование пола и аллельных генов, сцепленных с половыми хромосомами | 103
4.2.3. Наследование неаллельных генов негомологичных хромосом | 105
4.2.4. Наследование сцепленных генов | 107
4.3. Принципы генетического анализа эукариотических организмов | 110
Глава 5. Цитологические и молекулярные основы изменчивости организмов
5.1. Формы изменчивости организмов и ее причины | 118
5.2. Хромосомные мутации | 123
5.3. Генные мутации | 127
5.4. Механизмы репарации повреждений ДНК | 132
Часть 2. ОСНОВЫ МЕДИЦИНСКОЙ ГЕНЕТИКИ
Глава 6. Особенности человека как объекта генетических исследований | 137
Глава 7. Хромосомы человека и патология, связанная с их нарушением
7.1. Цитогенетический метод в диагностике наследственных болезней человека | 141
7.2. Патологические состояния, обусловленные нарушением числа хромосом | 149
7.3. Синдромы, связанные со структурными изменениями хромосом | 153
Глава 8. Генные болезни человека и закономерности их наследования | 160
8.1. Методы изучения генных болезней | 162
8.2. Классификация и характеристика генных болезней человека | 169
8.3. Типы наследования генных болезней
8.3.1. Генные болезни с аутосомно-доминантным типом наследования | 182
8.3.2. Генные болезни, наследуемые по аутосомно-рецессивному типу | 184
8.3.3. Наследование заболеваний, контролируемых генами половых хромосом | 186
Глава 9. Митохондриальные болезни | 198
Глава 10. Болезни человека с наследственной предрасположенностью (мультифакториальные заболевания) | 200
Глава 11. Некоторые вопросы популяционной генетики человека | 207
Глава 12. Фармакогенетика | 211
Глава 13. Генетический контроль иммунной защиты организма человека и его антигенной специфичности
13.1. Органы иммунитета | 216
13.2. Генетический контроль биосинтеза антител и трансплантационных антигенов | 218
13.3. Антигены системы AB0 и резус-антигены | 220
13.4. Некоторые наследственные иммунодефицитные состояния человека | 224
Глава 14. Принципы профилактики, диагностики и лечения наследственных болезней человека | 228
14.1. Профилактика мутационного груза наследственной патологии. Генетический мониторинг | 229
14.2. Профилактика сегрегационного груза наследственной патологии человека. Медико-генетическое консультирование | 231
14.3. Этапы медико-генетического консультирования. Деонтологические проблемы | 233
14.4. Пренатальная диагностика врожденных пороков развития и наследственных заболеваний плода | 237
14.5. Принципы лечения наследственных болезней человека. Генная терапия | 240
Ответы к заданиям для самостоятельной работы | 247
Список литературы | 250


ВВЕДЕНИЕ

Генетика (от греч. genesis - происхождение) как наука о закономерностях наследственности и изменчивости организмов прошла несколько этапов развития, в результате которого появились современные знания о генетических основах структурно-функциональной организации живой материи.

Основополагающим моментом возникновения научных представлений в этой области явилось открытие Г. Менделем (G. Mendel, 1866) законов наследования элементарных генетических структур, названных позднее генами, и контролируемых ими признаков. Эти законы были повторно открыты в 1900 г., и теперь этот год принято считать официальной датой появления генетики. В работах Т.Моргана (Т.Morgan) и его сотрудников (1910-1915) получила классическое обоснование хромосомная теория наследственности. В 1920-30-е гг. XX в. большую роль в развитии генетики сыграли работы отечественных ученых Н. И. Вавилова, Н. К. Кольцова, С.С.Четверикова и др. В период с 1925 по 1940 г. были открыты возможности искусственного вызова (индукции) мутационных изменений (мутаций) в генах различных организмов.

В 1940-50-е г. XX в. начинается новый этап генетики, связанный с установлением роли молекул дезоксирибонуклеиновой кислоты (ДНК) как хранителя и переносчика генетической информации. Дальнейшее изучение молекулярных основ наследственности и изменчивости организмов привело к расшифровке генетического кода ДНК, выяснению механизмов биосинтеза белков в клетке и молекулярных механизмов генных мутаций.

Современный этап развития генетики характеризуется, в первую очередь, накоплением обширной информации об особенностях геномной организации различных организмов, включая человека, о молекулярной (тонкой) структуре многих генов и механизмах регуляции их активности. На основе достижений теоретической генетики стало возможным создание прикладных технологий генетической инженерии. Задача последней состоит в искусственном (экспериментальном) конструировании гибридных (рекомбинантных) молекул ДНК, содержащих отдельные гены либо определенные комплексы генов, интересующие исследователя.

В связи с интенсивным развитием исследований в последние десятилетия наблюдается быстрый процесс дифференциации отдельных направлений генетики, приводящий к появлению

3

специализированных областей знания, которые обычно рассматриваются в качестве самостоятельных генетических наук (генетика вирусов, генетика бактерий, генетика человека, молекулярная генетика, цитогенетика, популяционная генетика, иммуногенетика, фармакогенетика, генетика развития и др.). Вместе с тем все специализированные генетические дисциплины связаны необходимостью совместного использования фундаментальной научной информации, которая накапливается и систематизируется в рамках общей генетики.

Следует также отметить, что решение многих сложных задач теоретического и прикладного значения становится возможным лишь в случае объединения (интеграции) разных научных направлений. Так, успешное развитие идей популяционной генетики в связи с нерешенными проблемами эволюционного учения, которые первоначально были сформулированы С.С.Четвериковым еще в 1926 г., привело к открытию механизмов образования новых видов и появлению теории микроэволюции как принципиально важного раздела современной эволюционной биологии.

Генетика является теоретической основой селекции новых продуктивных форм микроорганизмов, синтезирующих антибиотики, витамины и другие биологически активные соединения, используемые в медицинской промышленности и биотехнологии, а также сельскохозяйственных растений и животных.

В последнее время происходит быстрое развитие генетики человека, изучающей основные закономерности его наследственности и изменчивости, включая особенности геномной организации, структурно-функциональную организацию отдельных генов, механизмы их наследования и др. В рамках завершающихся исследований по международной программе "Геном человека" совместными усилиями ученых из разных стран составлены генетические карты всех хромосом человека, содержащие в сумме около 32000 генных локусов.

Наблюдающаяся в настоящее время тенденция к дифференциации наук и научных направлений проявляется и в случае генетических исследований, связанных с изучением человека. Область генетических знаний, имеющих отношение к медицине, получила название медицинской генетики. Следует, однако, заметить, что разделение генетики человека и медицинской генетики имеет довольно условный характер, поскольку во многих случаях практически нельзя провести четкую границу между этими областями знания. Иными словами, невозможно рассматривать медицинские аспекты генетики в отрыве от сведений о нормальной генетической организации человека.

В свою очередь, в рамках интенсивно развивающихся генетики человека и медицинской генетики идет формирование новых специализированных научных направлений и разделов:

4

биохимической генетики человека, цитогенетики человека, иммуногенетики человека, популяционной генетики человека, клинической генетики, нейрогенетики, генетики сердечно-сосудистых заболеваний и др.

Особенности современного этапа генетического изучения человека определяются широким использованием молекулярно-генетических, биохимических, цитогенетических и других новейших методов исследования. Это привело к значительному прогрессу в знаниях о наследственности и изменчивости человека, в том числе о молекулярных механизмах генетических процессов, лежащих в основе нормальных и патологических состояний организма. Научные достижения в этой области открывают принципиально новые возможности для решения ряда практических задач, связанных прежде всего с ранней диагностикой, профилактикой и лечением наследственных заболеваний.

5


ЧАСТЬ 1

ОБЩАЯ ГЕНЕТИКА

Глава 1

МОЛЕКУЛЯРНЫЕ ОСНОВЫ НАСЛЕДСТВЕННОСТИ

В соответствии с современными представлениями все процессы клеточного метаболизма, лежащие в основе жизнедеятельности организма, находятся под контролем генетической программы, которая содержится в структуре молекул нуклеиновых кислот и определяет, в первую очередь, особенности строения всех белков, синтезируемых в клетке. Эта программа закодирована в виде специфического чередования нуклеотидов молекул дезоксирибонуклеиновой кислоты (ДНК), находящихся в хромосомах вирусов, нуклеоидов бактерий и ядер эукариот, а также в экстрахромосомных (цитоплазматических) структурах клеток (плазмиды бактерий, ДНК митохондрий и хлоропластов). Молекулы рибонуклеиновых кислот (РНК) обеспечивают реализацию (декодирование) генетической информации, содержащейся в молекулах ДНК.

У РНК-содержащих вирусов первичным генетическим материалом является РНК.

Первые прямые доказательства роли ДНК как хранителя и переносчика генетической информации получил О.Эвери с сотрудниками (О. A very et al., 1944) в экспериментах по трансформации бактерий. Эти авторы показали, что проникновение молекул очищенной ДНК, выделенной из вирулентных пневмококков, вызывающих заболевание и гибель зараженных мышей, в клетки авирулентного штамма этих бактерий может сопровождаться превращением (трансформацией) последних в вирулентную форму. Наиболее убедительные современные доказательства генетической роли ДНК связаны с разработкой методов генной инженерии, позволяющих искусственно конструировать гибридные (рекомбинантные) молекулы ДНК, кодирующие синтез генных продуктов (белков), интересующих исследователя.

Благодаря современным методам молекулярной биологии и молекулярной генетики были получены сведения об особенностях строения и функционирования генетического материала многих организмов, находящихся на разных уровнях организации живой материи.

6


1.1. Строение молекул ДНК и РНК

Молекула нуклеиновой кислоты представляет собой полимер (полинуклеотид), состоящий из последовательно соединенных друг с другом мономеров (нуклеотидов). В свою очередь, каждый нуклеотид представляет собой соединение, в котором присутствуют три различные молекулы: остаток фосфорной кислоты (фосфат), углевод (пентоза) и азотистое основание (пуриновое либо пиримидиновое). Принципиальная схема строения нуклеотида приводится на рис. 1.1.

Следует отметить, что нуклеотиды молекул ДНК (дезоксирибонуклеотиды) содержат углевод дезоксирибозу и одно из четырех азотистых оснований — аденин (сокращенно обозначается символом А), гуанин (Г), тимин (Т) и цитозин (Ц), первые два из которых являются производными пурина, а два последних — производными пиримидина. В состав нуклеотидов РНК (рибонуклеотидов) входит другая пентоза (рибоза) и также одно из четырех азотистых оснований — аденин, гуанин, урацил (У) и цитозин (вместо тимина здесь включается пиримидиновое основание урацил). Поскольку в составе молекулы пентозы имеется 5 атомов углерода, то каждый из них можно пронумеровать индексом от Г до 5' (см. рис. 1.1). В каждом нуклеотиде присоединение азотистого основания происходит к первому углеродному атому (Г) пентозы с помощью TV-гликозидной связи. Соединение, состоящее из углевода (пентозы) и азотистого основания, называется нуклеозидом (рис. 1.2).

Формирование линейной полинуклеотидной цепочки (первичной структуры молекулы нуклеиновой кислоты) происходит при соединении пентозы одного нуклеотида с фосфатом другого нуклеотида путем образования фосфодиэфирной связи (рис. 1.3). При этом в зависимости от порядкового номера углеродного атома (3'либо 5') концевой молекулы пентозы, участвующего в образовании фосфодиэфирной связи с фосфатом, такая цепочка имеет маркированный 3'-конец и 5'-конец.

Рис. 1.1. Два варианта схематического изображения строения нуклеотида: 1' 5' атомы углерода в молекуле углеводорода (пентозы)
Рис. 1.1. Два варианта схематического изображения строения нуклеотида: 1' 5' атомы углерода в молекуле углеводорода (пентозы)

7

Рис. 1.2. Строение нуклеозида
Рис. 1.2. Строение нуклеозида

Расшифровка генетической информации, содержащейся в молекулах ДНК, оказалась возможной лишь после установления структурных особенностей этих молекул в работах Дж. Уотсона и Ф. Крика (I. Watson, F. Crick, 1953). Предпосылкой для создания их модели молекулы ДНК послужили результаты биохимических исследований Э.Чаргаффа (Е. Chargaff, 1950), а также данные рентгеноструктурного анализа. При изучении препаратов ДНК, полученных из клеток организмов разных видов, Э.Чаргафф установил правило эквивалентности, согласно которому почти в любом образце ДНК молярное содержание аденина практически равно молярному содержанию тимина, а содержание гуанина равно содержанию цитозина, т. е. А = Т и Г = Ц. Вместе с тем, соотношение пар А—Т и Г —Ц (показатель (А + Т)/(Г + Ц)) имело значительные колебания при сравнении образцов ДНК из организмов разных видов. Согласно модели Уотсона—Крика молекула ДНК состоит из двух полинуклеотидных цепочек (нитей, тяжей), соединенных друг с другом с помощью поперечных водородных связей между азотистыми основаниями по комплементарному принципу (аденин одной цепочки соединен двумя водородными связями с тимином противоположной цепочки, а гуанин и цитозин разных цепочек соединены друг с другом тремя водородными связями). При этом две полинуклеотидные цепочки одной молекулы являются антипараллельными, т. е.

Рис. 1.3. Образование полинуклеотида
Рис. 1.3. Образование полинуклеотида

8

Рис. 1.4. Схематическое изображение первичной структуры фрагмента двух-цепочечной молекулы ДНК: А аденин; Г гуанин; Т тимин; Ц цитозин
Рис. 1.4. Схематическое изображение первичной структуры фрагмента двух-цепочечной молекулы ДНК: А аденин; Г гуанин; Т тимин; Ц цитозин
Рис. 1.5. Модель вторичной структуры ДНК Уотсона Крика
Рис. 1.5. Модель вторичной структуры ДНК Уотсона Крика
Рис. 1.6. Пространственные модели Z-формы и 5-формы ДНК
Рис. 1.6. Пространственные модели Z-формы и 5-формы ДНК

9

Таблица 1.1 Свойства различных форм двойных спиралей ДНК

Свойства | Формы спиралей
 | А | B | С | Z
Направление скрученности | Направо | Направо | Направо | Налево
Расстояние между соседними парами оснований (нм) | 0,23 | 0,34 | 0,30 | 0,38
Число пар оснований в одном витке спирали | 10,7 | 10,0 | 9,3 | 12,0
Диаметр спирали (нм) | 2,3 | 2,0 | 1,9 | 1,8
Угол наклона оснований к оси спирали (градусы) | + 19 | -1,2 | -6 | -9

напротив 3'-конца одной цепочки находится 5'-конец другой цепочки и наоборот (рис. 1.4). Следует, однако, иметь в виду современные данные о том, что генетический материал некоторых вирусов представлен одноцепочечными (однонитевыми) молекулами ДНК.

На основании данных рештеноструктурного анализа ДНК Дж. Уотсон и Ф. Крик сделали также заключение о том, что ее двухцепочечная молекула имеет вторичную структуру в форме спирали, закрученной в направлении слева-направо, которая в дальнейшем получила название 5-формы (рис. 1.5). К настоящему времени накопились сведения о том, что помимо наиболее часто встречающейся 5-формы можно обнаружить участки ДНК, имеющие иную конфигурацию, - как правоза-крученную (формы А, С), так и закрученную справа-налево (левозакрученную, или Z-форму).

Рис. 1.7. Структура фениланиновой тРНК дрожжей
Рис. 1.7. Структура фениланиновой тРНК дрожжей

Как видно из табл. 1.1, между этими формами вторичной структуры ДНК имеются определенные различия. Так, например, расстояние между двумя соседними парами азотистых оснований в двухцепочечной спирали, выраженное в нанометрах (нм), для 5-формы и Z-формы характеризуется разными величинами (0,34 и 0,38 соответственно). На рис. 1.6 приведены современные объемные модели "левозакрученнои" и "правозакрученной" форм ДНК.

10

Молекулы РНК в зависимости от их структурно-функциональных особенностей подразделяют на несколько типов: информационные (матричные) РНК (иРНК, или мРНК), рибосомные РНК (рРНК), транспортные РНК (тРНК), малые ядерные РНК (мяРНК) и др. В отличие от ДНК молекулы РНК всегда являются одноцепочечными (однонитевыми). Однако они могут формировать более сложные (вторичные) конфигурации за счет комплементарного соединения отдельных участков такой цепочки на основе взаимодействия комплементарных азотистых оснований (А—У и Г—Ц). В качестве примера можно рассмотреть такую конфигурацию, имеющую форму "листа клевера", для молекулы фенилаланиновой транспортной РНК (рис. 1.7).

Базисные термины и понятия: азотистое основание; водородная связь; вторичная структура ДНК; генетический материал; гликозидная связь; дезоксирибонуклеотид; ДНК; комплементарность; нуклеиновые кислоты; нуклеозид; нуклеотид; первичная структура ДНК; полинуклеотид; правило эквивалентности (правило Чаргаффа); рибонуклеотид; РНК; трансформация бактерий; фосфодиэфирная связь; В-форма ДНК; Z-форма ДНК.

11


1.2. Репликация ДНК

Расшифровка структуры молекулы ДНК помогла объяснить и принцип ее репликации (удвоения) в клетке. Этот принцип состоит в том, что каждая из двух полинуклеотидных нитей молекулы ДНК служит в качестве программы (матрицы) для синтеза новой (комплементарной) нити. В результате на основе одной двухцепочечной молекулы образуются две одинаковые двухцепочечные молекулы, в каждой из которых одна цепочка является старой, а другая — новой (вновь синтезированной). Такой принцип репликации ДНК был назван полуконсервативным (рис. 1.8). В соответствии с этим принципом нуклеотидная последовательность матричной (родительской) нити считывается в направлении 3'→ 5', тогда как синтез новой (дочерней) нити идет в направлении 5' → 3'. Поскольку две комплементарные цепочки родительской молекулы ДНК являются антипараллельными, то синтез новой полинуклеотидной цепочки на каждой из них идет в противоположном направлении.

Механизм репликации ДНК является достаточно сложным и, по всей вероятности, различается в случае организмов, содержащих относительно небольшие по размерам молекулы ДНК в замкнутой (кольцевой) форме (многие вирусы и бактерии), и эукариот, клетки которых имеют молекулы огромных размеров, находящиеся в линейной (незамкнутой) форме.

Небольшая кольцевая молекула ДНК представляет собой одну структурную единицу репликации (репликон), имеющую единственную точку начала (инициации) репликации (О-пункт,

11

Рис. 1.8. Принцип полуконсервативной репликации ДНК
Рис. 1.8. Принцип полуконсервативной репликации ДНК

coстоящий примерно из 300 нуклеотидов), в которой начинается процесс расхождения (расплетания) двух нитей родительской молекулы и матричного синтеза комплементарных копий (реплик) дочерней ДНК. Этот процесс продолжается непрерывно по длине

12

копируемой структуры и заканчивается в этом же репликоне образованием двух молекул "полуконсервативного" типа. В больших линейных молекулах ДНК эукариот имеется много точек начала репликации и соответствующих им репликонов (от нескольких сотен до десятков тысяч), т. е. такая ДНК является полирепликон-ной.

При рассмотрении современных представлений о механизме репликации ДНК эукариот можно условно выделить три последовательных этапа этого процесса, происходящего в репликоне, в каждом из которых принимают участие те или иные белки (ферменты).

Первый этап связан с быстрым раскручиванием двух полинуклеотидных нитей спирализованной молекулы ДНК на определенном ее участке (в границах работающего репликона) и с их разделением путем разрушения водородных связей между парами комплементарных оснований. При этом образуются два одноцепочечных фрагмента родительской молекулы, каждый из которых может выступать в роли матрицы для синтеза комплементарной (дочерней) нити. Этот этап инициируется в соответствующей точке начала репликации и обеспечивается комплексным участием нескольких различных белков. В результате их действия формируется T-образная структура, названная вилкой репликации, в которой две родительские цепочки ДНК уже отделены друг от друга (рис. 1.9). Образовавшаяся вилка репликации быстро продвигается вдоль двойной спирали родительской молекулы ДНК благодаря

Рис. 1.9. Схема образования репликационной вилки ДНК
Рис. 1.9. Схема образования репликационной вилки ДНК

13

активности "расплетающего" фермента ДНК-геликазы и при участии группы дестабилизирующих белков. Эти белки обладают способностью связываться только с одноцепочечными (уже раскрученными и разделенными) участками молекулы, препятствуя возникновению на них вторичных складчатых образований ("шпилек") за счет случайных соединений между комплементарными нуклеотидами однонитевой структуры. Следовательно, они способствуют выпрямлению однонитевых участков молекулы, что необходимо для нормального выполнения ими матричных функций.

Быстрое расплетание ДНК с помощью геликазы без дополнительного вращения нитей по отношению друг к другу должно приводить к образованию новых витков (узлов) на участках родительской молекулы перед движущейся вилкой репликации, создающих повышенное топологическое напряжение на этих участках. Такое напряжение устраняется еще одним белком (ДНК-топоизомеразой), который, перемещаясь вдоль двухспиральной родительской ДНК перед вилкой репликации, вызывает временные разрывы в одной из цепочек молекулы, разрушая фосфодиэфирные связи и присоединяясь к разорванному концу. Возникший разрыв обеспечивает последующее вращение нити двойной спирали, что, в свою очередь, приводит к расплетанию образующихся супервитков (узлов). Поскольку разрыв полинуклеотидной цепочки, вызванный топоизомеразой, носит обратимый характер, то разорванные концы быстро воссоединяются сразу после разрушения комплекса этого белка с разорванным концом.

На втором этапе происходит матричный синтез новых (дочерних) полинуклеотидных цепей на основе известного принципа комплементарного соответствия нуклеотидов старой (матричной) и новой цепей. Этот процесс осуществляется путем соединения (полимеризации) нуклеотидов новой цепи с помощью ферментов ДНК-полимераз нескольких типов. Следует отметить, что ни одна из известных сегодня ДНК-полимераз не способна начать синтез нового полинуклеотида путем простого соединения двух свободных нуклеотидов. Инициация этого процесса требует наличия свободного 3'-конца какой-либо полинуклеотидной цепочки ДНК (либо РНК), которая соединена с другой (комплементарной) цепочкой ДНК. Иными словами, ДНК-полимераза способна лишь добавлять новые нуклеотиды к свободному 3'-концу имеющегося полинуклеотида и, следовательно, способна наращивать эту структуру только в направлении 5'→3'.

С учетом указанного обстоятельства становится понятным асимметричный характер функционирования вилки репликации (см. рис. 1.9 и 1.10). Как видно из приведенных схем, на одной из матричных нитей вилки β'→5') идет относительно быстрый и непрерывный синтез дочерней нити (ведущей, или лидирующей, цепочки) в направлении 5' →3', тогда как на другой матрице

14

(5'→ 3') идет более медленный и прерывистый синтез отстающей цепочки короткими фрагментами (100 — 200 нуклеотидов), получившими название фрагментов Оказаки, и также в направлении 5'→ 3'. Считается, что синтез ведущей и отстающей цепочек осуществляют ДНК-полимеразы разных типов. Свободный 3'-конец, необходимый для начала синтеза фрагмента Оказаки, обеспечивается короткой нитью РНК (около 10 нуклеотидов), получившей название РНК-праймера (РНК-затравки), которая синтезируется с помощью фермента РНК-праймазы. РНК-праймеры могут комплементарно спариваться сразу с несколькими участками на матричной нити ДНК, создавая условия для одновременного синтеза нескольких фрагментов Оказаки при участии ДНК-полимеразы III (см. рис. 1.10). Когда синтезированный фрагмент Оказаки достигает 5'-конца очередного РНК-праймера, начинает проявляться 5'-экзонуклеазная активность ДНК-полимеразы I, которая последовательно выщепляет нуклеотиды РНК в направлении 5'→ 3'. При этом удаляемый РНК-праймер замещается соответствующим фрагментом ДНК.

Последний (третий) этап рассматриваемого процесса связан с действием фермента ДНК-лигазы, который соединяет 3'-конец одного из фрагментов Оказаки с 5'-концом соседнего фрагмента с образованием фосфодиэфирной связи, восстанавливая таким образом первичную структуру отстающей цепочки, синтезируемой в функционирующем репликоне. Дальнейшая спирализация появившегося "полуконсервативного" участка ДНК (закручивание спирали) происходит с участием ДНК-гиразы и некоторых других белков.

Полирепликонный принцип организации молекулы ДНК различных эукариот, в том числе человека, обеспечивает возможность последовательного копирования генетического материала

Рис. 1.10. Синтез ведущей и отстающей цепей ДНК в области репликационной вилки
Рис. 1.10. Синтез ведущей и отстающей цепей ДНК в области репликационной вилки

15

этих организмов без одновременного раскручивания (деспирализации) всей огромной по размерам и сложно упакованной молекулы, что значительно сокращает время ее репликации. Иными словами, в тот или иной момент времени в одной группе репли-конов молекулы процесс копирования может быть уже завершен объединением и спирализацией соответствующих участков, тогда как в другой группе он только начинается расплетанием двухнитевых структур.

Базисные термины и понятия: ведущая (лидирующая) цепочка; вилка репликации; геликаза; гираза; дестабилизирующие белки; ДНК-полимераза; дочерняя нить ДНК; комплементарность; лигаза; матричная (родительская) нить ДНК; матричный синтез; одноцепочечный участок ДНК; отстающая цепочка; полимеризация; полуконсервативный принцип; реплика; репликация; репликон; РНК-праймаза; РНК-праймер (РНК-затравка); спирализация ДНК; топоизомераза; точка начала репликации; фрагмент Оказаки; экзонуклеазная активность; 3'-конец цепочки; 5'-конец цепочки.

16


1.3. Запись генетической информации в молекулах нуклеиновых кислот. Генетический код

Одно из основных положений современной молекулярной генетики связано с признанием роли нуклеиновых кислот как хранителей и переносчиков генетической информации, определяющей первичную структуру всех белков (полипептидов), синтезируемых в клетке. Многочисленные исследования структуры и функций молекул ДНК и РНК привели к пониманию способа записи этой информации (генетического кода). В соответствии с современными представлениями первичная генетическая информация всех живых организмов (за исключением РНК-содержащих вирусов) хранится и воспроизводится в структуре их молекул ДНК, будучи закодированной в форме специфического чередования четырех нуклеотидов, которые могут быть дифференцированы по содержанию соответствующего азотистого основания (А, Г, Т, Ц), в участках полинуклеотидной цепочки, имеющих ориентацию 3'→ 5'.

Информация кодирующего участка нити ДНК переписывается (передается) на основе принципа комплементарности в линейную последовательность четырех нуклеотидов РНК (А, Г, У, Ц) с ориентацией 5'→ 3' (код РНК) в процессе матричного синтеза молекулы РНК на одной из нитей ДНК и используется затем при синтезе соответствующего полипептида. Результатом указанных событий, которые более подробно будут рассмотрены в подразд. 1.5 этой главы, является линейное соответствие аминокислотной последовательности синтезируемого полипептида нуклеотидной

16

последовательности участка нити ДНК, кодирующего этот полипептид. Иными словами, соблюдается принцип колинеарности полинуклеотида и кодируемого им полипептида.

Современные представления о принципах и структуре генетического кода получили убедительные экспериментальные обоснования в начале 60-х гг. XX в., когда была разработана система искусственного (бесклеточного) синтеза белковых молекул in vitro с использованием в качестве матриц синтетических полирибонуклеотидов, имеющих заданное строение, а также рибосом и других необходимых компонентов, выделенных из бактериальных клеток. Эти эксперименты подтвердили более ранние предположения о том, что единица кодирования (кодон) представляет собой тройку нуклеотидов (триплет), которая определяет место соответствующей аминокислоты в полипептидной цепочке, т.е. генетический код является триплетным.

С помощью указанных методов удалось расшифровать структуру всех 64 триплетов матричной молекулы РНК (число теоретически возможных сочетаний по три из четырех разных нуклеотидов ДНК либо РНК составляет 43 = 64). Так, например, в первых биохимических экспериментах по изучению матричной активности синтезированных фрагментов РНК, состоящих только из нуклеотидов с урацилом (полиуридиловой кислоты), был обнаружен синтез полипептидных фрагментов, содержащих лишь одну аминокислоту (фенилаланин). Эти данные позволили сделать вывод, что триплет УУУ молекулы РНК (и соответствующий комплементарный триплет ААА в молекуле ДНК) является кодоном для фенилаланина. Аналогичным образом было расшифровано содержание и других кодонов РНК. Сведения о генетическом коде матричной РНК (мРНК) приведены в табл. 1.2.

Как видно из табл. 1.2, большинству из 20 аминокислот, входящих в состав белковых молекул, соответствует более, чем один триплет, поэтому такой код стали обозначать термином "вырожденный", а различные триплеты для одной и той же аминокислоты называют триплетами-синонимами.

Наряду с 61 триплетом мРНК, содержащим информацию о той или иной аминокислоте, были обнаружены также три триплета (УАА, УАГ и УГА), которые не несут такой информации, но способны останавливать процесс считывания нуклеотидной последовательности во время синтеза полипептида. Эти триплеты были названы терминирующими, или "стоп"-триплетами.

К числу других свойств генетического кода относятся также его неперекрываемость и непрерывность. Под неперекрываемостью кода понимают способность каждого нуклеотида мРНК входить в состав всего лишь одного информационного триплета. Непрерывность кода связана с тем, что между линейно расположенными триплетами, составляющими одну группу считывания

17

Таблица 1.2

Генетический код мРНК

Первый нуклеотид триплета (5 '-конец) | Второй нуклеотид триплета |  |  |  | Третий нуклеотид триплета (3' -конец)
 | А | Г | У | Ц
А | Лиз | Apr | Иле | Тре | А
 | Лиз | Apг | Мет | Тре | Г
 | Асн | Сер | Иле | Тре | У
 | Асн | Сер | Иле | Тре | Ц
Г | Глу | Гли | Вал | Ала | А
 | Глу | Гли | Вал | Ала | Г
 | Асп | Гли | Вал | Ала | У
 | Асп | Гли | Вал | Ала | Ц
У | Стоп | Стоп | Лей | Сер | А
 | Стоп | Три | Лей | Сер | Г
 | Тир | Цис | Фен | Сер | У
 | Тир | Цис | Фен | Сер | Ц
Ц | Глн | Арг | Лей | Про | А
 | Глн | Арг | Лей | Про | Г
 | Гис | Арг | Лей | Про | У
 | Гис | Арг | Лей | Про | Ц

Примечание. В таблице использованы следующие сокращения названий аминокислот: Ала — аланин, Apr — аргинин, Асн — аспарагин, Асп — аспарагиновая кислота, Вал — валин, Гис — гистидин, Гли — глицин, Глн — глутамин, Глу — глутаминовая кислота, Иле — изолейцин, Лей — лейцин, Лиз — лизин, Мет — метионин, Про — пролин, Сер — серии, Тир — тирозин, Тре — треонин, Три — триптофан, Фен — фенилаланин, Цис — цистеин.

информации в молекулах нуклеиновых кислот, т. е. кодирующими один полипептид, нет каких-либо физических интервалов, способных прервать процесс считывания.

Одной из принципиально важных особенностей генетического кода является его универсальность, которая проявляется в том, что все кодоны мРНК, определяющие аминокислотную последовательность полипептида, имеют одинаковый смысл для организмов разных уровней организации (от вирусов и бактерий до человека). Следует, однако, иметь в виду, что в процессе эволюции органического мира возникали, вероятно, и другие варианты генетического кода, которые, как правило, элиминировались благодаря действию стабилизирующего естественного отбора. Тем не менее, до настоящего времени сохранился генетический код ДНК митохондрий, который имеет некоторые структурные отличия от универсального кода хромосомной ДНК различных организмов.

18

Так, например, триплеты хромосомной ДНК ГАА, ГАГ, ГАТ, ГАЦ (и соответствующие триплеты мРНК), кодируют аминокислоту лейцин, тогда как в митохондриальной ДНК дрожжей эти же триплеты несут информацию об аминокислоте треонине.

Успехи в изучении генетического кода нуклеиновых кислот и связанного с ним процесса биосинтеза белков в клетке послужили основой для создания нового направления современной генетики, получившего название теории генетической информации. Справедливость установленных ранее принципов и структуры генетического кода находит дальнейшее практическое подтверждение при использовании современных технологий генетической инженерии, основная задача которой состоит в экспериментальном конструировании молекул ДНК и РНК, содержащих желательную для исследователя последовательность нуклеотидов, и в получении белковых продуктов, кодируемых такими молекулами.

Базисные термины и понятия: аминокислотная последовательность; вырожденный код; генетическая информация; генетический код; кодирующий (информационный) участок полинуклеотида; кодон; колинеарность полинуклеотида и полипептида; неперекрывающийся код; непрерывный код; нуклеотидная последовательность; полипептид; теория генетической информации; терминирующий (стоп) триплет; триплет; триплетный код; универсальный код

19


1.4. Современные представления о структурно-функциональной организации генов

Историю взглядов на единицы наследственности (гены), открытые Г. Менделем, можно условно разделить на несколько периодов. В соответствии с "классической" точкой зрения, которая превалировала в 30-е гг. XX в., ген рассматривали как неделимую единицу генетической передачи, функции, мутации и рекомбинации. Начиная с 1940-х гг., в связи с установлением генетической роли ДНК формируется "неоклассическая" концепция, согласно которой ген (цистрон) представляет собой участок молекулы ДНК со специфической последовательностью нуклеотидов, определяющей первичную структуру синтезируемой молекулы мРНК и соответствующего полипептида либо одиночной молекулы тРНК или рРНК. При этом ген подразделяется на свои составные части в виде элементарных единиц мутации (мутонов) и рекомбинации (реконов), которые могут быть идентифицированы как определенные участки полинуклеотида. Гены, детерминирующие структуру полипептидов и молекул РНК, получили название структурных генов. Современный период понимания гена, начавшийся с 1970-х гг., связан с появлением новых знаний о прерывистой ("мозаичной") структуре генов эукариот и ряде других особенностей генетической

19

организации различных организмов (перекрывающиеся гены, повторяющиеся гены, псевдогены, мобильные гены и др.).

В рамках классической (формальной) генетики принято рассматривать ген как структурную единицу, детерминирующую элементарный признак (фен) организма. Совокупность всех генов отдельного организма (индивидуума) называют его генотипом, а совокупность наследуемых признаков — фенотипом. Термином "геном" принято обозначать совокупность всех генетических элементов (ДНК хромосом, митохондрий, плазмид и др.), являющихся постоянными для организмов данного вида. Следует заметить, что размеры геномов (количества геномной ДНК либо РНК у соответствующих вирусов) имеют существенные различия у организмов, относящихся к разным уровням организации живой материи (вирусы, бактерии, эукариоты).

Достижения современного этапа в изучении структуры и функций генов связаны с разработкой и широким использованием технологий генетической инженерии, в том числе методов клонирования фрагментов ДНК (генов) различных организмов. Для молекулярного клонирования могут быть использованы ферменты, получившие название рестрикционных эндонуклеаз (рестриктаз), которые способны расщеплять ("разрезать") специфические нуклеотидные последовательности молекулы ДНК с разрушением фосфодиэфирных связей и образованием линейных фрагментов молекулы. В качестве носителей (векторов) клонируемых генов обычно используют небольшие кольцевые молекулы ДНК вирусов либо бактериальных плазмид.

Примером может служить действие рестриктазы EcoR 1, которая способна "узнавать" участки молекулы ДНК, содержащие шести-нуклеотидные инвертированные последовательности (5'-ГААТТЦ-3' на одной нити и 3'-ЦТТААГ-5' на другой (комплементарной) нити), и вносить разрывы между нуклеотидами Г и А каждой

из нитей молекулы (рис. 1.11). Дальнейшее разделение этих нитей приводит к появлению однонитевых ("липких") концов образовавшихся фрагментов молекулы, которые, однако, могут легко воссоединяться по комплементарному принципу с помощью фермента лигазы, способного восстановить целостную структуру молекулы.

Рис. 1.11. Механизм действия рестриктазы EcoRl
Рис. 1.11. Механизм действия рестриктазы EcoRl

На рис. 1.12 приводится схема эксперимента по клонированию одного из рестрикционных фрагментов хромосомной

20

Рис. 1.12. Клонирование гена, находящегося в структуре фрагмента хромосомной ДНК, в векторную молекулу плазмидной ДНК с использованием рестриктазы и лигазы
Рис. 1.12. Клонирование гена, находящегося в структуре фрагмента хромосомной ДНК, в векторную молекулу плазмидной ДНК с использованием рестриктазы и лигазы

молекулы ДНК, содержащего нужный исследователю структурный ген, в кольцевую векторную молекулу ДНК (плазмиду), которая предварительно разрезается той же рестриктазой и, следовательно, имеет "липкие" концы, необходимые для последующего воссоединения с клонируемым хромосомным фрагментом. Следует заметить, что в качестве вектора обычно подбирается такая молекула ДНК, которая имеет всего лишь один полинуклеотидный участок, узнаваемый используемой рестриктазой, т.е. один участок разрезания, поэтому в результате ее рестрикции будет образован один линейный фрагмент, имеющий два комплементарных друг другу "липких" конца. Полученную таким способом гибридную молекулу ДНК (плазмидный вектор с включенным в его структуру хромосомным геном) можно затем ввести в бактериальную клетку с помощью трансформации и копировать в процессе размножения бактерий, являющихся хозяевами этой молекулы. Последующее выделение копированной ДНК клонированного гена, вырезанной той же рестриктазой из структуры векторной молекулы, дает возможность проводить детальный молекулярно-генетический анализ этого гена, включая определение его нуклеотидной последовательности (секвенирование гена). К настоящему времени созданы обширные "библиотеки" клонированных генов (клонотеки) различных организмов, которые используются как для исследовательских работ, так и при решении ряда практических задач.

21

В соответствии с современными представлениями большинство структурных генов прокариот (бактерий) представлено непрерывными участками молекулы ДНК, вся информация которых используется при синтезе кодируемых полипептидных цепочек. Следовательно, генетическая информация прокариотического гена реализуется полностью. У некоторых мелких вирусов была обнаружена необычная структурно-функциональная организация генетического материала в форме перекрывающихся генов (по принципу "ген в гене"), которая позволяет осуществлять еще более экономное использование имеющихся весьма ограниченных информационных возможностей генома. Так, например, некоторые участки ДНК одного из самых мелких бактериофагов φX174 (табл. 1.3) содержат информацию не одного, а одновременно двух различных генов, что позволяет геному столь малых размеров кодировать не менее 9 различных белковых молекул. Считывание информации перекрывающихся генов начинается с разных стартовых точек одной и той же нуклеотиднои последовательности, т.е. имеются различные рамки считывания этой последовательности.

В отличие от прокариот для эукариот типичным является прерывистый характер структурно-функциональной организации генов. Информация такого гена о структуре синтезируемого полипептида существует не в виде непрерывной нуклеотиднои последовательности определенного участка молекулы ДНК, а в форме кодирующих фрагментов (экзонов), которые прерываются (разделяются) "инертными" нуклеотидными последовательностями (нитронами), не принимающими прямого участия в кодировании этого полипептида. Следовательно, гены различных эукариотических организмов представляют собой мозаику из нескольких чередующихся в определенном порядке экзонов и интронов. Размеры нитронов в составе таких генов колеблются от 10 до более чем

Таблица 1.3 Размеры геномов различных организмов

Организмы | Число пар нуклеотидов гаплоидного генома
Бактериофаг φХ174 | 5,4-103
Бактериофаг λ | 5,0-104
Бактериофаг Т4 | 1,8-105
Кишечная палочка | 4,2-106
Дрожжи | 1,8-107
Нематода | 8,0-1 07
Человек | 3,0-109

22

Рис. 1.13. Структура генов - и -глобина человека.Закрашенные участки районы генов, кодирующие структуру полипептидов (экзоны), которые разделены интронами (незакрашенные участки). Цифры над генами указывают аминокислотные остатки кодируемого полипептида (после сплайсинга). Заштрихованы участки, которые транскрибируются в мРНК, но не транслируются в белок (их принято рассматривать как нетранслируемые части первого и последнего экзонов)

1000 пар нуклеотидов. В качестве примера можно рассмотреть мозаичную структуру генов, кодирующих синтез полипептидных цепочек α- и β-глобина (рис. 1.13), которые формируют тетрамерную структуру молекулы гемоглобина человека, содержащую две α- и две β-цепочки.

Предполагается, что интроны могут играть роль в регуляции процессинга РНК, который будет обсуждаться в подразд. 1.5. Имеются данные, позволяющие считать, что они, вероятно, существенно влияют на процессы рекомбинации между гомологичными генами. Известна также гипотеза о том, что по интронным участкам относительно легко и часто могут рекомбинироваться гены разных белков либо гены, детерминирующие белки одного семейства, но накопившие разные мутации. Можно полагать, что такие свойства интронов должны ускорять эволюцию белковых молекул, облегчая процессы эволюции эукариот в целом, что дает им значительные преимущества по сравнению с прокариотами. В качестве "эволюционного резерва" эукариот можно, вероятно, рассматривать и обнаруживаемые в их геномах псевдогены, которые представляют собой нуклеотидные последовательности ДНК, гомологичные последовательностям известных (функционирующих) генов, но по тем или иным причинам не проявляющие информационной активности, т. е. не дающие конечного зрелого продукта.

Одной из особенностей генетической организации эукариот является также присутствие в их геномах значительного числа повторяющихся генов, кодирующих первичную структуру тРНК, рРНК, белков-гистонов, а также иных (менее протяженных и не всегда идентифицированных в плане функциональной значимости) повторяющихся последовательностей ДНК, количество копий которых может варьировать от единиц до нескольких тысяч и более. Так, например, в гаплоидном геноме человека, содержащем около 3*109 пар нуклеотидов, повторяющиеся последовательности ДНК составляют примерно 30 %, тогда как остальные 70 % генома представлены "уникальными" последовательностями, которые существуют в единичных копиях.

В геномах различных организмов (прокариот и эукариот) обнаружены также мобильные (транспозируемые) гены, роль которых будет обсуждаться в подразд. 1.7 этой главы.

23

Базисные термины и понятия: вектор; ген; генетическая инженерия; геном; генотип; гибридная молекула ДНК; интрон; клонирование генов; мигрирующие гены; молекулярное клонирование; повторяющиеся гены; перекрывающиеся гены; прерывистые (мозаичные) гены; псевдогены; рамка считывания информации; рестриктазы (рестрикционные эндонуклеазы); секвенирование гена; структурные гены; фен; фенотип; экзон.

24


1.5. Этапы реализации генетической информации в клетке

Принципиально важным свойством генетической информации является ее способность к переносу (передаче) как в пределах одной клетки, так и от родительской клетки к дочерним либо между клетками разных индивидуумов в процессах клеточного деления и размножения организмов (см. также гл. 3). Что касается направлений внутриклеточного переноса генетической информации, то в случае ДНК-содержащих организмов они связаны с процессами репликации молекул ДНК, т.е. с копированием информации (см. подразд. 1.2), либо с синтезом молекул РНК (транскрипцией) и образованием полипептидов (трансляцией) (рис. 1.14). Как известно, каждый из указанных процессов осуществляется на основе принципов матричности и комплементарности.

Сложившиеся представления о переносе генетической информации по схеме ДНК → РНК → белок принято называть "центральной догмой" молекулярной биологии. Наряду с этим (наиболее распространенным) направлением переноса, который иногда обозначают как "общий перенос", известна и другая форма реализации генетической информации ("специализированный перенос"), обнаруженная у РНК-содержащих вирусов. В этом случае наблюдается процесс, получивший название обратной транскрипции, при котором первичный генетический материал (вирусная РНК), проникший в клетку-хозяина, служит матрицей для синтеза комплементарной ДНК с помощью фермента обратной транскриптазы (ревертазы), кодируемой вирусным геномом. В дальнейшем возможна реализация информации синтезированной вирусной ДНК в обычном направлении. Следовательно,

Рис. 1.14. Основные направления внутриклеточного переноса генетической информации
Рис. 1.14. Основные направления внутриклеточного переноса генетической информации

24

специализированный перенос генетической информации осуществляется по схеме РНК → ДНК → РНК → белок.

Транскрипция является первым этапом общего переноса генетической информации и представляет собой процесс биосинтеза молекул РНК по программе ДНК. Принципиальный смысл этого процесса состоит в том, что информация структурного гена (либо нескольких расположенных рядом генов), записанная в форме нуклеотидной последовательности кодирующей нити ДНК в ориентации 3'→ 5', переписывается (транскрибируется) в нуклеотидную последовательность молекулы РНК, синтезируемой в направлении 5' → 3' на основе комплементарного соответствия дезоксирибонуклеотидов матричной нити ДНК рибонуклеотидам РНК (А-У, Г-Ц, Т-А, Ц-Г) (рис. 1.15). В качестве продуктов транскрипции (транскриптов) можно рассматривать все типы молекул РНК, участвующих в биосинтезе белков в клетке, — матричные (информационные) РНК (мРНК, или иРНК), рибосомные РНК (рРНК), транспортные РНК (тРНК), малые ядерные РНК (мяРНК).

Процесс транскрипции обеспечивается комплексным действием ряда ферментов, к числу которых относится РНК-полимераза, представляющая собой сложный белок, состоящий из нескольких субъединиц и способный выполнять несколько функций. В отличие от прокариот (бактерий), в клетках которых имеется РНК-полимераза лишь одного типа, обеспечивающая синтез разных молекул РНК, у эукариот установлено наличие ядерных РНК-полимераз трех типов (I, II, III), а также РНК-полимераз клеточных органелл, содержащих ДНК (митохондрий, пластид). РНК-полимераза I находится в ядрышке и участвует в синтезе большинства молекул рРНК, РНК-полимераза II обеспечивает синтез мРНК и мяРНК, а РНК-полимераза III осуществляет синтез тРНК и одного варианта молекул рРНК.

Транскрипция подразделяется на три основные стадии — инициацию (начало синтеза РНК), элонгацию (удлинение полинуклеотидной цепочки) и терминацию (окончание процесса).

Рис. 1.15. Синтез молекулы РНК на матричной нити ДНК. Стрелкой показано направление, в котором идет рост цепи РНК
Рис. 1.15. Синтез молекулы РНК на матричной нити ДНК. Стрелкой показано направление, в котором идет рост цепи РНК

25

Инициация транскрипции зависит от предварительного специфического связывания РНК-полимеразы с узнаваемой ею короткой нуклеотидной последовательностью в участке молекулы ДНК (промоторе), расположенном перед стартовой точкой структурного гена, с которой начинается синтез РНК. Промоторы разных структурных генов могут быть идентичными либо содержат отличающиеся друг от друга последовательности нуклеотидов, что, вероятно, определяет эффективность транскрибирования отдельных генов и возможности регуляции самого процесса транскрипции (см. также подразд. 1.6). Промоторы многих генов прокариот имеют в своем составе универсальную последовательность 5'-ТАТААТ-3' (блок Прибнова), которая располагается перед стартовой точкой на расстоянии порядка 10 нуклеотидов и распознается РНК-полимеразой. Другая относительно часто встречающаяся узнаваемая последовательность этих организмов (5'-ТТГАЦА-3') обычно обнаруживается на расстоянии примерно 35 нуклеотидов от стартовой точки. В геномах эукариот функцию узнавания для РНК-полимеразы II могут выполнять универсальные последовательности ТАТА (блок Хогнесса), ЦААТ и состоящие из повторяющихся нуклеотидов Г и Ц (ГЦ-мотивы). При этом та или иная промоторная область может содержать либо одну из указанных последовательностей либо комбинацию двух или трех таких последовательностей.

Специфическое прочное связывание РНК-полимеразы с тем или иным узнаваемым ею участком промоторной области позволяет ей начать процесс расплетания молекулы ДНК вплоть до стартовой точки, с которой она начинает осуществлять полимеризацию рибонуклеотидов с использованием в качестве матрицы однонитевого 3'-5'-фрагмента ДНК.

Дальнейшее расплетание ДНК структурного гена сопровождается удлинением синтезируемого полирибонуклеотида (элонгацией нити РНК), продолжающимся вплоть до достижения РНК-полимеразой области терминатора. Последний представляет собой нуклеотидную последовательность ДНК, которая узнается РНК-полимеразой при участии других белковых факторов терминации, что приводит к окончанию синтеза транскрипта и его отсоединению от матрицы. В большинстве случаев терминатор находится в конце структурного гена, обеспечивая синтез одной моногенной молекулы мРНК. При этом у прокариот возможен синтез полигенной молекулы мРНК, кодирующей синтез двух и большего числа полипептидных цепочек. Происходит непрерывное транскрибирование нескольких расположенных рядом друг с другом структурных генов, имеющих один общий терминатор. Полигенная мРНК может содержать в своем составе нетранслируемые межгенные области (спейсеры), разделяющие кодирующие участки для отдельных полипептидов, что, вероятно, обеспечивает последующее разделение и самих синтезируемых полипептидов.

26

Поскольку структурные гены эукариот имеют прерывистое (мозаичное) строение, то их транскрипция имеет специфические особенности, отличающие ее от транскрипции у прокариот. В случае эукариотического гена, кодирующего синтез полипептида, этот процесс начинается с транскрибирования всей нуклеотидной последовательности, содержащей как экзонные, так и интронные участки ДНК. Образовавшаяся при этом молекула мРНК, отражающая структуру всего мозаичного гена, которую называют гетерогенной ядерной РНК (гяРНК) либо проматричной РНК (про-мРНК), претерпевает затем процесс созревания (процессинг мРНК).

Процессинг состоит в ферментативном разрезании первичного транскрипта (гяРНК) с последующим удалением его интронных участков и воссоединением (сплайсингом) экзонных участков, формирующих непрерывную кодирующую последовательность зрелой мРНК, которая в дальнейшем участвует в трансляции генетической информации. В качестве примера можно рассмотреть схему процессинга мРНК, синтезируемой при транскрипции гена β-глобиновой цепочки (рис. 1.16), структура которого обсуждалась ранее (см. рис. 1.13).

В процессинге принимают участие и короткие молекулы мяРНК, состоящие примерно из 100 нуклеотидов, которые представляют собой последовательности, являющиеся комплементарными последовательностям на концах интронных участков гяРНК. Спаривание комплементарных нуклеотидов мяРНК и гяРНК способствует сворачиванию в петлю интронных участков и сближению соответствующих экзонных участков гяРНК, что, в свою очередь, делает их доступными разрезающему действию ферментов (нуклеаз). Следовательно, молекулы мяРНК обеспечивают правильность вырезания интронов из гяРНК.

Во время процессинга происходит также модификация 5'-и 3'-концов формирующейся зрелой молекулы мРНК. Принципиальный смысл этого процесса можно рассмотреть на схемах

Рис. 1.16. Процессинг мРНК -глобинового гена человека
Рис. 1.16. Процессинг мРНК -глобинового гена человека

27

процессинга гена β-глобина человека (см. рис. 1.16) и полной нуклеотидной последовательности зрелой мРНК, образующейся в результате этого процесса. Как видно из рис. 1.17, на 5'-конце последовательности имеется короткий нетранслируемый (лидирующий) участок, состоящий из 17 триплетов, которые маркированы цифрами со знаком "минус". Этот участок кодируется транскрибируемой (но нетранслируемой) областью первого экзона β-гена (заштрихована на рис. 1.16). Модификация этого участка состоит в образовании 5'-концевого кэпа (от англ, cap — колпачок, шапочка), представляющего собой остаток 7-метилгуанозина, присоединенный к соседнему нуклеотиду необычным способом (с помощью три-фосфатной связи). Предполагается, что основная функция кэпа связана с узнаванием специфической последовательности молекулы рРНК, входящей в состав рибосомы, что обеспечивает точное прикрепление всего лидирующего участка молекулы мРНК к определенному участку этой рибосомы и инициацию процесса трансляции. Возможно также, что кэп предохраняет зрелую мРНК от преждевременного ферментативного разрушения во время ее транспортировки из ядра в цитоплазму клетки.

Модификация 3 '-конца мРНК β-глобина, также имеющего короткую нетранслируемую последовательность, кодируемую соответствующей областью третьего экзона β-гена (см. рис. 1.16), связана с образованием полиаденилового (поли А) "хвоста" молекулы, состоящего из 100 — 200 последовательно соединенных остатков адениловой кислоты. Для действия фермента, осуществляющего полиаденилирование, не нужна матрица, но требуется присутствие на 3'-конце мРНК сигнальной последовательности ААУААА (см. рис. 1.17). Предполагается, что полиадениловый "хвост" обеспечивает транспорт зрелой мРНК к рибосоме, защищая ее от ферментативного разрушения, но сам постепенно разрушается ферментами цитоплазмы, отщепляющими один за другим концевые нуклеотиды.

Трансляция как очередной этап реализации генетической информации заключается в синтезе полипептида на рибосоме, при котором в качестве матрицы используется молекула мРНК (считывание информации в направлении 5' → 3'). Следует заметить, что в клетках прокариот, не имеющих настоящего ядра с оболочкой, хромосомный генетический материал (ДНК) практически находится в цитоплазме, что определяет непрерывный характер взаимосвязи процессов транскрипции и трансляции. Иными словами, образовавшийся лидирующий 5'-конец молекулы мРНК, синтез которой еще не завершен, уже способен вступать в контакт с рибосомой, инициируя синтез полипептида, т.е. транскрипция и трансляция идут одновременно. Что касается эукариот, то процессы транскрипции их ядерной генетической информации и ее трансляции должны быть разделены во времени в связи с процессингом молекул РНК и необходимостью их последующей упаковки и

28

Рис. 1.17. Нуклеотидная последовательность зрелой мРНК -глобинового гена человека. Последовательность начинается с 7-метилгуанозина на 5'-конце (кэп-сайт), за которым следует короткий нетранслируемый участок РНК. Первый транслируемый кодон (АУГ) выделен шрифтом и помечен цифрой 0, поскольку кодируемая им аминокислота (метионин) в дальнейшем выщепляется из полипептида (первой аминокислотой зрелого белка будет валин, кодируемый ГУГ). Выделены также стоп-кодон УАА (кодон 147), на котором заканчивается трансляция (полипептид состоит из 146 аминокислот), и сигнальная последовательность для полиаденилирования (ААУААА) на 3'-конце транспортировки из кариоплазмы в цитоплазму с участием специальных транспортных белков.

Как и в случае транскрипции, процесс трансляции можно условно подразделить на три основные стадии — инициацию, элонгацию и терминацию.

29

Для инициации трансляции принципиально важное значение имеет специфичность структурной организации группы идентичных рибосом (полирибосомы, или полисомы), которая может участвовать в синтезе первичной структуры определенной белковой молекулы (полипептида), кодируемой соответствующей мРНК. Как известно, отдельная рибосома представляет собой клеточную органеллу, состоящую из молекул рРНК, которые определяют ее специфичность, и из белков. В составе рибосомы имеются 2 структурные субъединицы (большая и малая), которые можно дифференцировать на основании их способности по-разному осаждаться при ультрацентрифугировании препаратов очищенных рибосом из разрушенных клеток, т. е. по коэффициенту седиментации (величине 5). При определенных условиях в клетке может происходить разделение (диссоциация) этих двух субъединиц либо их объединение (ассоциация).

Рибосомы прокариот, а также митохондрий и хлоропластов состоят из большой и малой субъединиц с величинами 505 и 305 соответственно, тогда как у эукариот эти субъединицы имеют другие размеры (605 и 405). Поскольку процесс трансляции более детально был исследован у бактерий, то чаще всего его рассматривают в связи со структурой рибосом этих организмов. Как видно из рис. 1.18, рибосома содержит 2 участка, имеющих прямое отношение к инициации трансляции, обозначенные как P-участок (аминоацильный) и Р-участок (пептидильный), специфичность которых определяется сочетанием соответствующих областей субъединиц 505 и 305. При диссоциации субъединиц рибосомы эти участки становятся "недостроенными", что приводит к изменению их функциональной специфичности.

В процессе трансляции участвуют также молекулы тРНК, функции которых состоят в транспортировке аминокислот из цитозоля (цитоплазматического раствора) к рибосомам. Молекула тРНК, имеющая вторичную структуру в форме "клеверного листа", содержит в своем составе тройку нуклеотидов (антикодон), которая обеспечивает ее комплементарное соединение с соответствующим кодоном (триплетом) молекулы мРНК, кодирующей синтез полипептида на рибосоме, и акцепторный участок (на 3'-конце молекулы), к которому присоединяется определенная аминокислота (см. рис. 1.7). Процесс присоединения каждой из 20 аминокислот к акцепторному концу соответствующей тРНК связан с ее активацией определенным вариантом фермента аминоацил-тРНК-

Рис. 1.18. Строение бактериальной рибосомы: Р пептидильный участок, А аминоацильный участок
Рис. 1.18. Строение бактериальной рибосомы: Р пептидильный участок, А аминоацильный участок

30

Рис. 1.19. Начальные этапы трансляции: а инициирующий комплекс; б элонгация
Рис. 1.19. Начальные этапы трансляции: а инициирующий комплекс; б элонгация

синтетазы с использованием энергии аденозинтрифосфатов (молекул АТФ). Образовавшийся при этом специфический комплекс тРНК и аминокислоты, который получил название аминоацил-тРНК, перемещается затем к рибосоме и участвует в синтезе полипептида.

Инициация трансляции обеспечивается точным соединением лидирующего 5'-конца молекулы мРНК с определенной областью малой субъединицы диссоциированной рибосомы таким образом, что в "недостроенном" Р-участке оказывается стартовый (инициирующий) кодон АУГ этой молекулы (рис. 1.19). Функциональная особенность такого Р-участка состоит в том, что он может быть занят только инициирующей аминоацил-тРНК с антикодоном УАЦ, которая у эукариот несет аминокислоту метионин, а у бактерий — формилметионин. Поскольку синтез пояипептида всегда начинается с N-конца и нарастает в направлении к С-концу, то все белковые молекулы, синтезируемые в клетках прокариот, должны начинаться с N-формилметионина, а у эукариот — с N-метионина. Однако, в дальнейшем эти аминокислоты ферментативно выщепляются во время процессинга белковой молекулы (см. рис. 1.17).

После образования инициирующего комплекса в "недостроенном" Р-участке (см. рис. 1.19) становится возможным воссоединение малой и большой субъединиц рибосомы, что приводит к "достраиванию" Р-участка и A-участка. Лишь после этого следующая аминоацил-тРНК может занимать A-участок на основе принципа

31

комплементарности ее антикодона соответствующему кодону мРНК, находящемуся в этом участке (см. рис. 1.19).

Процесс элонгации начинается с образования пептидной связи между инициирующей (первой в цепочке) и последующей (второй) аминокислотами. Затем происходит перемещение рибосомы на один триплет мРНК в направлении 5'→ 3', что сопровождается отсоединением инициирующей тРНК от матрицы (мРНК), от инициирующей аминокислоты и выходом ее в цитоплазму. При этом вторая по счету аминоацил-тРНК передвигается из A-участка в Р-участок, а освободившийся А -участок занимается следующей (третьей по счету) аминоацил-тРНК. Процесс последовательного передвижения рибосомы "триплетными шагами" по нити мРНК повторяется, сопровождаясь освобождением тРНК, поступающих в Р-участок, и наращиванием аминокислотной последовательности синтезируемого полипептида.

Терминация трансляции связана с вхождением одного из трех известных стоп-триплетов мРНК в Л-участок рибосомы. Поскольку такой триплет не несет информации о какой-либо аминокислоте, но узнается соответствующими белками терминации, то процесс синтеза полипептида прекращается и он отсоединяется от матрицы (мРНК).

После выхода из функционирующей рибосомы свободный 5'-конец мРНК может вступать в контакт со следующей рибосомой полисомной группы, инициируя синтез еще одного (идентичного) полипептида. Следовательно, рассмотренный рибосомный цикл последовательно повторяется с участием нескольких рибосом одной и той же полисомы, в результате чего синтезируется группа идентичных полипептидов.

Посттрансляционная модификация полипептида представляет собой завершающий этап реализации генетической информации в клетке, приводящий к превращению синтезированного полипептида в функционально активную молекулу белка. При этом первичный полипептид может претерпевать процессинг, состоящий в ферментативном удалении инициирующих аминокислот, отщеплении других (ненужных) аминокислотных остатков и в химической модификации отдельных аминокислот. Затем происходит процесс сворачивания линейной структуры полипептида за счет образования дополнительных связей между отдельными аминокислотами и формирование вторичной структуры белковой молекулы (рис. 1.20). На этой основе формируется еще более сложная третичная структура молекулы.

В случае белковых молекул, состоящих более чем из одного полипептида, происходит образование комплексной четвертичной структуры, в которой объединяются третичные структуры отдельных полипептидов. В качестве примера можно рассмотреть модель молекулы гемоглобина человека (рис. 1.21), состоящей из

32

Рис. 1.20. Вторичная структура молекулы фермента рибонуклеазы
Рис. 1.20. Вторичная структура молекулы фермента рибонуклеазы
Рис. 1.21. Четвертичная структура молекулы гемоглобина человека
Рис. 1.21. Четвертичная структура молекулы гемоглобина человека

33

двух α-цепочек и двух β-цепочек, которые формируют стабильную тетрамерную структуру с помощью водородных связей. Каждая из глобиновых цепочек содержит также молекулу тема, который в комплексе с железом способен связывать молекулы кислорода, обеспечивая их транспортировку эритроцитами крови.

Базисные термины и понятия: акцепторный конец тРНК; аминоацил-тРНК; антикодон; гяРНК (про-РНК); инициация транскрипции и трансляции; инициирующая аминоацил-тРНК и аминокислота; инициирующий кодон мРНК; комплементарность; кэп; лидирующий 5'-конец мРНК; матричность; модификация концов молекулы мРНК; моногенная молекула мРНК; мРНК (иРНК); мяРНК; обратная транскриптаза (ревертаза); обратная транскрипция; общий перенос; перенос (передача) информации; полигенная молекула мРНК; полипептид; полирибосома (полисома); посттрансляционная модификация полипептида; промотор; процессинг РНК и полипептида; рибосома; РНК-полимераза; рРНК; специализированный перенос; сплайсинг; стартовая точка транскрипции; терминатор; терминация транскрипции и трансляции; транскрипт; транскрипция генетической информации; трансляция генетической информации; тРНК; элонгация транскрипции и трансляции; A-участок рибосомы; Р-участок рибосомы.

34


1.6. Регуляция активности генов

В настоящее время известно о существовании различных систем регуляции активности (экспрессии) генов, которые функционируют на том или ином этапе реализации генетической информации. Первая модель генетического контроля биосинтеза белков, положившая начало современной теории генетической регуляции, была предложена французскими учеными Ф.Жакобом и Ж. Моно (F.Jacob, J.Monod, 1961) на основе экспериментов, проведенных с клетками бактерий. Эти авторы ввели понятие об опероне как единице координированной экспрессии генов (единице генетической регуляции).

Концепция оперона была разработана Ф.Жакобом и Ж.Моно на примере регуляции синтеза ферментов, необходимых для использования углевода лактозы клетками кишечной палочки (Esche-richia coli). Как известно, лактоза представляет собой дисахарид, молекула которого является соединением, состоящим из глюкозы и галактозы. Согласно предложенной модели, в рамках оперона происходит регуляция активности структурных генов на этапе транскрипции генетической информации.

Как видно из рис. 1.22, в составе лактозного оперона E.coli находятся структурные гены, обозначенные символами z, у, а, которые кодируют синтез трех различных белков-ферментов, участвующих в утилизации лактозы. Так, фермент β-галактозидаза

34

Рис. 1.22. Лактозный оперон Е. coli: П промотор; Р ген-регулятор; Т терминатор; А участок прикрепления белка-активатора; О оператор; i,y, a структурные гены
Рис. 1.22. Лактозный оперон Е. coli: П промотор; Р ген-регулятор; Т терминатор; А участок прикрепления белка-активатора; О оператор; i,y, a структурные гены

расщепляет молекулу лактозы с образованием молекул двух моносахаридов (глюкозы и галактозы), галактозидпермеаза обеспечивает активный транспорт лактозы в бактериальную клетку из окружающей среды, тогда как роль третьего фермента (трансацетилазы, или Л-белка) точно не установлена.

Помимо указанных генов в структуре оперона выделяются акцепторные участки (специфические нуклеотидные последовательности ДНК), которые необходимы для прикрепления белка-активатора (участок активатора), РНК-полимеразы (промотор) и белка-регулятора, названного репрессором, (оператор), а также терминатор, обеспечивающий прекращение синтеза полигенной мРНК (см. рис. 1.22). Следует, однако, заметить, что в рамках современной теории генетической регуляции участок активатора и оператор принято рассматривать в качестве составных частей промоторной области, структурно-функциональные особенности которой обсуждались выше (см. подразд. 1.5).

Функционирование лактозного оперона E.coli основано на принципе, который Ф.Жакоб и Ж. Моно назвали негативной индукцией, поскольку в этом случае регулирующий белок (репрессор) проявляет отрицательный эффект, блокируя транскрипцию структурных генов z, У, а, тогда как сама лактоза выступает в качестве индуктора этого процесса, что сопровождается синтезом соответствующих ферментов (рис. 1.23).

При отсутствии лактозы в бактериальной клетке синтезируется активный белок-репрессор под контролем гена-регулятора, который принципиально не отличается от обычного структурного гена, обладая собственным промотором и терминатором. Активный реп-рессор, представляющий собой сложный аллостерический тетра-мерный белок, соединяется с нуклеотидной последовательностью оператора, блокируя инициацию транскрипции в стартовой точке гена, которую должна осуществлять РНК-полимераза,

35

Рис. 1.23. Репрессия (а) и индукция (б) в лактозном опероне Е. coli
Рис. 1.23. Репрессия (а) и индукция (б) в лактозном опероне Е. coli

предварительно связавшаяся с узнаваемой ею нуклеотидной последовательностью промоторной области (см. также подразд. 1.5). Принципиальный смысл механизма репрессии этого оперона схематично изображен в верхней части рис. 1.23.

Появление лактозы в среде обитания бактерий может сопровождаться проникновением небольших ее количеств в бактериальную клетку. При этом лактоза начинает выступать в роли эффектора, присоединяясь к определенному участку молекулы бел-ка-репрессора, что приводит к изменению конфигурации этой молекулы и ее инактивации (аллостерический эффект). Поскольку неактивный репрессор теряет способность соединяться с оператором, то становятся возможными инициация транскрипции и последующий непрерывный синтез полигенной молекулы мРНК, прекращающийся в области терминатора, а также синтез трех указанных ферментов на этапе трансляции генетической информации (см. нижнюю часть рис. 1.23). Эти ферменты, в свою очередь, обеспечивают быстрое проникновение лактозы в клетку из окружающей среды и ее дальнейшее расщепление на глюкозу и галактозу. Процесс транскрипции вновь будет заблокирован непрерывно синтезируемым репрессором после расщепления всей лактозы, имеющейся в клетке, при ее отсутствии в окружающей среде.

Как видно из рассмотренного выше, работа лактозного оперона (как и других изученных бактериальных оперонов) осуществляется по принципу саморегуляции на основе обратной связи, согласно которому время синтеза и количество синтезируемого белка-фермента определяются его необходимостью для обеспечения того или иного метаболического процесса, связанного с жизнедеятельностью клетки.

Следует отметить, что в процессе дальнейшего изучения лактозного оперона и других оперонов бактерий были получены сведения о том, что помимо негативного (репрессорного) механизма регуляции транскрипции в этих оперонах действует также позитивный механизм, связанный с функциями различных белков, являющихся активаторами транскрипции. Так, в случае лактозного оперона

36

установлено существование такого белка, который, в свою очередь, активируется путем предварительного связывания с циклическим аденозинмонофосфатом (цАМФ). Указанный бел о к-активатор соединяется со специфическим участком в начале промоторной области (см. рис. 1.22), который содержит последовательность, узнаваемую РНК-полимеразой, и обеспечивает нормальное прикрепление и дальнейшее функционирование последней.

Было установлено также, что такой белок, активированный цАМФ, является фактором позитивной регуляции транскрипции не только лактозного оперона, но и нескольких других катаболизирующих оперонов Е. со//. Если в клетке имеется достаточное количество глюкозы либо другого легко усваиваемого моносахарида, то активируется работа соответствующего оперона, обеспечивающего утилизацию такого углевода. При этом значительно снижается концентрация цАМФ, что приводит к репрессии группы оперонов, включая лактозный, связанных с утилизацией дисахаридов. Если в клетке нет достаточного количества глюкозы и других моносахаридов, то концентрация синтезируемого цАМФ возрастает. В связи с этим при наличии лактозы становится возможной активация работы лактозного оперона с помощью белка-активатора, обеспечивающего нормальное функционирование РНК-полимеразы в этом опероне, т. е. бактерии начинают использовать менее выгодный, чем глюкоза, источник углерода. Имеются также экспериментальные данные, показывающие, что добавление цАМФ в питательную среду, в которой размножаются бактерии, снимает катаболитную репрессию лактозного и других подобных оперонов. Следовательно, у прокариот может иметь место согласованная регуляция функционирования разных оперонов на стадии инициации транскрипции.

Нужно, однако, иметь в виду, что регуляция активности генов прокариот на этапе транскрипции не ограничивается лишь стадией инициации этого процесса, но осуществляются также и во время его элонгации и терминации.

Что касается эукариот, включая человека, то внутриклеточная регуляция биосинтеза белков у этих организмов является гораздо более сложной и менее изученной, чем у бактерий и вирусов, что связано, в первую очередь, с особенностями организации их геномов.

Как было отмечено в подразд. 1.5, инициация транскрипции у эукариот тесно связана с наличием тех или иных специфических последовательностей в составе промоторной области отдельных генов, которые должны узнаваться соответствующей РНК-полимеразой. При этом для РНК-полимераз разных типов (I, II, III и др.) должны существовать отличающиеся друг от друга последовательности. Как и в случае прокариот, такие последовательности должны распознаваться соответствующими специфическими белками-активаторами (факторами транскрипции), с помощью

37

которых осуществляется правильное прикрепление и активация определенной РНК-полимеразы, что является обязательным условием для инициации транскрипции. Стадии элонгации и терминации транскрипции у эукариот также обеспечиваются участием белковых факторов, регулирующих эти процессы.

Как известно, к числу особенностей эукариот относится прерывистая (мозаичная) структура их генов и связанный с этим процессинг РНК. При рассмотрении структуры эукариотического гена в подразд. 1.4 уже упоминалась возможная роль интронов в регуляции процессинга мРНК и сплайсинга ее экзонных участков. В настоящее время имеются данные о том, что помимо обычного (типичного) сплайсинга в некоторых случаях возможно также появление его альтернативного варианта, связанного с изменением порядка соединяемых экзонных фрагментов. Так, например, если при типичном варианте сплайсинга мРНК, состоящей из 5 экзонных участков, происходит их соединение в последовательности 1 — 2 — 3 — 4 — 5, то при альтернативном сплайсинге возможны иные варианты (2 — 3—1—4 — 5, 3 — 4 —2—1 — 5 и др.). В результате на основе одной и той же нуклеотидной последовательности конкретного гена могут формироваться разные варианты белковых молекул, которые будут представлять собой структуры, состоящие из разных сочетаний одних и тех же аминокислотных блоков. Следовательно, в этом случае проявляется принцип достаточно экономного использования имеющейся генетической информации эукариотического организма в разные периоды его жизнедеятельности.

У эукариот наблюдается также групповая регуляция активности генов на этапе транскрипции, связанная с особенностями организации гетерохроматиновых и эухроматиновых участков их хромосом, которая будет более подробно обсуждаться в гл. 2.

В настоящее время известны механизмы регуляции активности генов, которые действуют и на этапе трансляции генетической информации в клетке. У бактерий имеется не менее трех белковых факторов, участвующих в регуляции инициации трансляции, которые обозначаются символами IF-l, IF-2, IF-3 (от англ, initiation factor — фактор инициации). При образовании инициирующего комплекса (см. рис. 1.19) фактор /F-3 связывается с 3ОS-субъединицей рибосомы, препятствуя преждевременному объединению малой и большой субъединиц. Фактор инициации IF-2 соединяется с инициирующей аминоацил-тРНК, несущей формилметионин, и при участии IF-1 обеспечивает ее правильное прикрепление к Р-участку малой субъединицы рибосомы, завершая формирование инициирующего комплекса. Инициация заканчивается объединением рибосомных субъединиц 30S и 50S (см. рис. 1.19), которое сопровождается освобождением всех трех факторов инициации, покидающих рибосому. У эукариот имеется другой набор

38

факторов инициации трансляции, механизм действия которых является менее изученным.

Стадии элонгации и терминации трансляции также регулируются соответствующими белковыми факторами как у прокариот, так и у эукариот. Как уже отмечалось в подразд. 1.5, завершение трансляции связано с вступлением в Л-участок рибосомы одного из терминирующих кодонов мРНК (УАА, УАГ, УГА). Эти кодоны узнаются соответствующими белковыми факторами терминации, которые обеспечивают разрушение связи между последней тРНК и мРНК в Р-участке рибосомы и освобождение синтезированного полипептида, а также диссоциацию рибосомных субъединиц.

Можно полагать, что регуляция экспрессии генов осуществляется и на этапе посттрансляционной модификации полипептидов, однако механизмы такой регуляции исследованы недостаточно.

Оценивая особенности генетической регуляции биосинтеза белков у эукариот, необходимо отметить, что в случае многоклеточных организмов, включая человека, ее механизмы являются исключительно сложными и имеют многоуровневый характер, не ограничиваясь лишь процессами, происходящими в рамках одной клетки.

Для млекопитающих и человека установлено существование большого числа факторов регуляции различных надклеточных уровней (тканеспецифические и органоспецифические белки-активаторы, факторы нервной и эндокринной систем и др.). В качестве одного из примеров можно рассмотреть участок тканеспецифического энхансера, расположенный в районе β-глобинового гена человека (см. рис. 1.16). Поскольку β-глобин является тканеспецифическим белком, то кодирующий его ген активно экспрессиру-ется лишь в клетках красного костного мозга и в их предшественниках. Предполагается, что этот процесс регулируется с помощью обсуждаемого энхансера, нуклеотидная последовательность которого связывает тканеспецифический белок-активатор, обеспечивающий эффективную экспрессию β-гена только в клетках указанной ткани.

Более детальное рассмотрение этих механизмов является задачей ряда других биологических дисциплин (биологии развития, биохимии и физиологии нервно-эндокринной системы и др.).

Базисные термины и понятия: альтернативный сплайсинг; активатор; ген-регулятор; катаболитная репрессия; негативная индукция; негативная регуляция; оператор; оперон; позитивная регуляция; промотор; репрессия; репрессор; РНК-полимераза; структурный ген; теория генетической регуляции; терминатор; терминирующие кодоны; факторы инициации трансляции; факторы терминации трансляции; факторы транскрипции и трансляции; экспрессия гена; энхансер; эффектор.

39


1.7. Транспозируемые (мигрирующие) генетические элементы

Согласно представлениям, сложившимся в рамках классической (формальной) генетики, геномы различных организмов характеризуются значительной стабильностью и подвержены лишь очень медленным эволюционным преобразованиям. Эти представления существенно изменились в связи с открытием транспозируемых (мигрирующих) генетических элементов (фрагментов ДНК), которые могут перемещаться как в пределах одного генома, так и из одного генома в другой. Способность к транспозиции закодирована в нуклеотидных последовательностях самих мигрирующих фрагментов ДНК и связана с возможностью их включения (интеграции) в различные места (сайты) хромосом и внехромосомных молекул ДНК и выхода ("вырезания") из этих сайтов. Такие мобильные структуры были обнаружены в геномах как прокариот, так и эукариот.

У бактерий транспозируемые генетические элементы представлены сегментами ДНК двух типов — инсерционными (вставочными) последовательностями, или IS-элементами (от англ, insertion sequences — вставочные последовательности), и транспозонами. Те и другие могут перемещаться в границах одной генетической структуры (бактериальной хромосомы, плазмиды) либо из одной структуры в другую (например, из хромосомы в плазмиду, из плазмиды в хромосому, из одной плазмиды в другую плазмиду, из плазмиды бактерии одного вида в плазмиду либо в хромосому бактерии другого вида и т.д.).

IS-Элементы — это небольшие участки ДНК, размеры которых обычно варьируют в пределах порядка от 760 до 2000 пар нуклеотидов. На концах (на флангах) этих участков имеются одинаковые либо очень сходные короткие нуклеотидные последовательности (20 — 40 пар нуклеотидов), расположенные в обратном порядке (инвертированные повторы). Считают, что концевые повторы (фланкирующие последовательности) играют важную роль в процессах перемещения транспозируемых элементов, хотя точный механизм таких перемещений остается мало изученным.

Разные IS-элементы являются типичными "обитателями" бактерий и обычно выявляются в количествах, превышающих одну копию на клетку (табл. 1.4). Наличие идентичных /S-элементов в разных бактериальных структурах (хромосомах, плазмидах) создает основу для их взаимодействия по механизму сайт-специфической рекомбинации, что может приводить к объединению (коинтеграции) таких структур либо к генетическому обмену между ними (см. подразд. 2.2). В отличие от генетической рекомбинации общего типа, требующей наличия значительных областей

40

Таблица 1.4

Содержание инсерционных последовательностей в хромосомном геноме Е. coli

Название последовательности | Число копий в клетке на хромосому | Размеры одной копии (в парах нуклеотидов)
IS1 | 5-8 | 768
IS2 | 5 | 1327
IS3 | 5 | 1400
IS4 | 1 — 2 | 1400

гомологии ДНК у двух взаимодействующих родственных структур, сайт-специфическая рекомбинация основана на том, что соответствующий фермент узнает небольшие специфические последовательности в двух местах (сайтах) одной либо разных молекул ДНК, где и происходит процесс рекомбинации. Следовательно, такая рекомбинация может приводить к генетическому обмену между неродственными (негомологичными) структурами (хромосомами, плазмидами).

Транспозоны являются более сложными образованиями с размерами порядка 2000 — 20000 пар нуклеотидов, в срединной части которых находятся те или иные функционально значимые гены, а концевые участки содержат IS- элементы либо фланкированы иными длинными инвертированными или одинаковыми (прямыми) нуклеотидными повторами (800 — 1500 пар нуклеотидов). В составе некоторых транспозонов обнаружены гены, кодирующие синтез ферментов, названных транспозазами и резолвазами, которые считаются ответственными за процессы транспозирования. Вместе с тем, транспозоны могут содержать гены, не имеющие отношения к транспозиции, но играющие важную роль в выживании бактерий при неблагоприятных условиях среды обитания (например, гены устойчивости к антибиотикам и другим антибактериальным препаратам). Такие гены перемещаются вместе со всем транспозоном и з одной бактериальной плазмиды в другую, из плазмиды в хромосому и т.д.

Полагают, что специфические концевые повторы IS-элементов и транспозонов играют ключевую роль в процессах транспозиции, поскольку они распознаются ферментами, осуществляющими сайт-специфическую рекомбинацию. Вместе с тем, в случае ряда транспозонов получены экспериментальные данные, свидетельствующие о том, что при транспозиции может работать механизм, не связанный с процессом полного "вырезания" всей структуры из одного сайта и ее перемещения в другой сайт (сайт-мишень). При этом происходит удвоение (репликация) генетического элемента, одна копия которого остается в исходном сайте, тогда как другая

41

перемещается в новый сайт-мишень. Иными словами, такая транспозиция состоит в увеличении числа копий соответствующего транспозона. В случае, если все же происходит исключение ("вырезание") транспозона, то этот процесс не всегда бывает достаточно точным и может приводить к сохранению в структуре ДНК бывшей мишени тех или иных остатков последовательностей транспозируемого элемента. Известно также, что встраивающийся транспозон либо IS-элемент фланкируются короткими повторами ДНК хозяина (4—12 пар нуклеотидов). Есть основания считать, что транспозируемые элементы играют важную роль в процессах эволюции микроорганизмов, обеспечивая специфическую форму их внутривидового и межвидового генетического обмена (так называемый горизонтальный перенос генов). Известно также, что при интеграции мобильных структур в соответствующие сайты хромосом и плазмид и при их "вырезании" в этих и в смежных сайтах могут происходить мутационные перестройки генетического материала (инверсии, делеции, транслокации и др.), т.е. транспозируемые элементы в этом случае выступают в роли биологических мутагенов (см. также гл. 5).

Мигрирующие генетические элементы эукариот, впервые обнаруженные еще в 1951 г. у высших растений (кукурузы), были затем выявлены и у некоторых других организмов. Содержание некоторых из этих элементов в эукариотическом геноме может быть весьма значительным, т.е. они являются многокопийными нукдеотидными последовательностями ДНК. Вместе с тем, функциональное значение таких последовательностей остается во многом неясным.

Мобильные структуры небольших размеров, содержащие концевые повторы и наиболее сходные с транспозонами бактерий, были обнаружены в различных участках геномов дрожжей и плодовой мухи дрозофилы. Однако, сведения о конкретных генах, обеспечивающих транспозицию у эукариот, пока отсутствуют. К числу наиболее изученных мигрирующих элементов дрозофилы относится группа близких по строению нуклеотидных последовательностей, обозначенных общим термином copia, которые в совокупности составляют значительную часть геномной ДНК этих организмов (см. задание 1.41).

В различных участках генома человека обнаруживается многократно повторяющаяся (около 500 тыс. копий на гаплоидный геном) нуклеотидная последовательность, состоящая из 300 пар нуклеотидов, которая получила название Alu-последовательности. Поскольку концевые участки этой последовательности фланкированы короткими прямыми повторами (7 — 20 пар нуклеотидов), определяющими ее сходство с известными транспозонами, то полагают, что она также относится к категории мобильных элементов эукариот. Сходные Л/и-подобные последовательности выявлены и в геномах различных млекопитающих.

42

В качестве источника мобильных структур прокариотического и эукариотического генома можно рассматривать также геномную ДНК различных вирусов, которые способны интегрироваться в те или иные участки ДНК бактерий и эукариот и некоторое время существовать там в форме провируса, т. е. как составная часть генетической структуры клетки-хозяина. Примером является интеграция бактериофага А, в хромосомную структуру клетки Е. coli с помощью механизма сайт-специфической рекомбинации (рис. 1.24). Эта особенность касается и РНК-содержащих ретровирусов, ДНК которых, синтезированная на основе рассмотренного выше механизма обратной транскрипции (см. подразд. 1.5), включается в хромосомную структуру эукариотической клетки и затем может длительно реплицироваться в ее составе, передаваясь от материнской клетки к дочерним в процессе митотического деления (см. также гл. 3). При последующем неправильном (неточном) "вырезании" из генома хозяина вирус оставляет в нем те или иные фрагменты собственного генома и приобретает отдельные участки генетического материала хозяина.

Можно полагать, что результатом указанных событий являются генетические элементы клеток животных и человека, названные ретроэлементами (ретротранспозонами), способные к перемещениям благодаря наличию у них коротких концевых повторов. Такие ретротранспозоны могут, в частности, кодировать белки, необходимые для осуществления в эукариотической клетке процесса обратной транскрипции РНК-содержащих ретровирусов, которые рассматриваются в качестве причины возникновения злокачественных опухолей (онкологических заболеваний) и синдрома приобретенного иммунодефицита (СПИД). Так, получены экспериментальные данные, свидетельствующие о том, что некоторые онкогены клеток человека, связанные с появлением злокачественных новообразований, имеют структурную гомологию с РНК ретровирусов.

Рис. 1.24. Интеграция бактериофага в хромосомный сегмент клетки Е. coli между локусами генов gal (утилизации галактозы) и trp (синтез триптофана):1 кольцевая хромосома фага A (m5, m6, mi, с, h отдельные гены фаговой ДНК) и фрагмент кольцевой хромосомы E.coli (aft -сайт гомологии с фаговой ДНК); 2 сайт-специфическая рекомбинация, связанная с разрывами хромосомы фага между локусами h и с и бактериальной хромосомы между локусами gal и trp; 3 бактериальная хромосома содержит ДНК фага в форме профага

43

Значение транспозируемых элементов эукариот связывают, прежде всего, с их мутагенным действием, а также с вероятным участием в процессах генетической регуляции, поскольку, интегрируясь по соседству с некоторыми генами, они могут оказывать существенное влияние на их экспрессию. Становится очевидной также роль ретротранспозонов, представленных нуклеотидными последовательностями некоторых ретровирусов, в развитии ряда заболеваний животных и человека (лейкозы птиц и млекопитающих, злокачественные новообразования, СПИД и др.). Следует еще раз подчеркнуть и вероятную роль мигрирующих элементов как одного из факторов эволюции организмов.

Базисные термины и понятия: генетический обмен; геном; горизонтальный перенос генов; инсерционные (вставочные) последовательности (IS-элементы); интеграция; концевые повторы; провирусы; ретровирусы; ретротранспозоны (ретроэлементы); сайт; сайт-мишень; сайт-специфическая рекомбинация; транспозируемые (мигрирующие, мобильные) генетические элементы; транспозиция; транспозоны; фланкирующие последовательности.

Задания для самостоятельной работы

1.1. Перечислите известные вам доказательства в пользу генетической роли ДНК. Составьте принципиальную схему эксперимента по трансформации бактерий.

1.2. Проанализируйте данные, приведенные в табл. 1.5, и рассчитайте показатели А/Т, Г/Ц и (А+Т)/(Г+Ц), заполнив соответствующие колонки таблицы. Оцените значение полученных вами результатов в плане обоснования принципа комплементарности при построении модели молекулы ДНК и видовой специфичности ДНК.

1.3. В препаратах ДНК, выделенной из клеток туберкулезных бактерий, содержание аденина составило 15,1 % от общего количества

Таблица 1.5

Содержание азотистых оснований нуклеотидов ДНК (в %) и их соотношения у организмов разных видов

Организмы | А | Г | Т | Ц | А/Т | Г/ Ц | (А + Т)/(Г + Ц)
Кишечная палочка (бактерия) | 24,7 | 26,0 | 23,6 | 25,7 |  |  |
Дрожжи | 31,3 | 18,7 | 32,9 | 17,1 |  |  |
Пшеница | 27,3 | 22,7 | 27,1 | 22,8 |  |  |
Курица | 28,8 | 20,5 | 29,2 | 21,5 |  |  |
Крыса | 28,6 | 21,4 | 28,4 | 21,5 |  |  |
Человек | 30,9 | 19,9 | 29,4 | 19,8 |  |  |

44

оснований. Определите примерное количество гуанина, тимина и цитозина в этой ДНК.

1.4. При анализе нуклеотидного состава ДНК бактериофага АПЗ было обнаружено следующее количественное соотношение азотистых оснований: А — 23 %, Г — 21 %, Т — 36 %, Ц — 20 %. Как можно объяснить причину того, что в этом случае не соблюдается принцип эквивалентности, установленный Чаргаффом?

1.5. Изучите диаграммы ("лестничные" схемы), изображающие структуру фрагментов трех разных молекул ДНК (А, В, С), которые приведены на рис. 1.25. Стороны такой "лестницы" изображают сахарофосфатный "остов" ("каркас") молекулы, а "ступеньки" образованы парами комплементарных азотистых оснований (А-Т и Г-Ц). Помеченные стрелками края обозначают 5'-фосфаты.

1) Проанализируйте нуклеотидный состав фрагментов А, В, С, определив показатели А/Т, Г/Ц, (А+Т)/(Г+ Ц).

2) Обратите внимание на то, что фрагменты В и С имеют одинаковое суммарное число пар комплементарных оснований, но, вместе с тем, отличаются один от другого специфичностью чередования этих пар (имеют разные нуклеотидные последовательности). Дайте свою оценку этого обстоятельства.

3) Составьте собственные диаграммы двух фрагментов двухцепочечной ДНК, каждый из которых содержит по 15 пар нуклеотидов с соотношением (А + Т)/(Г + Ц) = 2, но отличается от другого специфичностью нуклеотидной последовательности.

1.6. Определите нуклеотидную последовательность и ориентацию концов фрагмента одной из нитей молекулы ДНК, если известна последовательность и ориентация комплементарного участка другой нити этой молекулы: 3 '-А-Т-Ц-Г-Т-Т-Ц-Г-А-5'.

1.7. Используя данные табл. 1.1, рассчитайте суммарную длину линейных цепочек всех молекул ДНК организма новорожденного ребенка, имея в виду, что одна диплоидная клетка человека содержит примерно 6 * 109 пар нуклеотидов, а организм ребенка состоит из 2 * 1012 таких

Рис. 1.25. Структура фрагментов трех условных молекул ДНК ( лестничные модели)
Рис. 1.25. Структура фрагментов трех условных молекул ДНК ( лестничные модели)

45

клеток. При расчете условно считайте, что все молекулы ДНК находятся в В-форме. Сравните полученную величину с расстоянием от Земли до Луны β,84 * 105 км), не забывая при этом, что 1 км = 103 м = 106 мм = 109 мкм (микрометров) = 1012 нм (нанометров).

1.8. Определите направление синтеза и нуклеотидную последовательность каждой из двух дочерних нитей, которые возникнут при репликации приведенного ниже двухцепочечного фрагмента ДНК:

3'-А-Г-Т-Ц-Т-Т-Г-Ц-А-5'
5'-Т-Ц-А-Г-А-А-Ц-Г-Т-3'

1.9. Используя "лестничные" схемы структуры трех фрагментов ДНК (см. рис. 1.25), составьте диаграммные изображения процесса репликации этих фрагментов в соответствии с полуконсервативным принципом (при составлении рисунка изображения матричных и дочерних структур можно маркировать раскрашиванием в различные цвета).

1.10. Известно, что при репликации ДНК в клетках бактерий скорость полимеризации составляет примерно 500 нуклеотидов в 1 с, тогда как в клетках млекопитающих — около 50 нуклеотидов в 1 с.

1) Сделайте расчет времени, необходимого для полного копирования однорепликонной молекулы ДНК бактериального вируса (бактериофага) среднего размера, содержащей 3*104 пар нуклеотидов.

2) Проведите аналогичный расчет для молекулы ДНК одной из хромосом человека, содержащей примерно 108 пар нуклеотидов, при условии, что такая молекула представляла бы собой всего лишь один репликон.

1.11. В порядке самоконтроля полученных вами знаний о механизме репликации ДНК эукариот внесите необходимую информацию в соответствующие незаполненные колонки табл. 1.6.

Таблица 1.6

Белки (ферменты), функционирующие в вилке репликации

Названия белков | Выполняемые функции | В каком этапе репликации принимают участие
Геликаза |  |
Гираза |  |
Дестабилизирующие белки |  |
ДНК-полимеразы (I, III) |  |
Лигаза |  |
РНК-праймаза |  |
Топоизомераза |  |

1.12. Составьте несколько произвольных триплетов ДНК и комплементарных им триплетов РНК с указанием направления считывания нуклеотидов в этих триплетах.

46

1.13. Определите возможное число информационных триплетов в участке молекулы ДНК, состоящем из 360 пар нуклеотидов, и в молекуле РНК, содержащей 300 нуклеотидов.

1.14. Рассчитайте число аминокислот в полипептидной цепочке, кодируемой мРНК, состоящей из 180 нуклеотидов. Сделайте аналогичный расчет для фрагмента молекулы ДНК, содержащего 300 пар нуклеотидов.

1.15. Определите, каким числом триплетов мРНК записана информация о полипептиде, состоящем из 900 аминокислотных остатков, и каково число нуклеотидов в соответствующем участке кодирующей нити ДНК.

1.16. Используя информацию табл. 1.2, установите, какие аминокислоты кодируют следующие триплеты мРНК: ААЦ, УУУ, ГГА, ЦУЦ, УЦУ. Какова структура соответствующих кодонов ДНК?

1.17. С помощью указанной таблицы определите число и содержаниетриплетов мРНК, кодирующих следующие аминокислоты: аргинин, валин, пролин, серии, цистеин. Найдите две аминокислоты, каждая из которых кодируется всего лишь одним триплетом.

1.18. Проанализируйте возможности изменений в структуре синтезируемого полипептида при возникновении следующих мутационных изменений структуры одного из информационных триплетов молекулы мРНК:

1) замена триплета ААА на триплет АГА;

2) замена ЦУЦ на ЦУУ;

3) замена ГГЦ на ГУЦ;

4) замена УУА на УУГ;

5) замена УУА на УГА;

6) замена УАА на УАЦ.

1.19. Используя таблицу генетического кода, составьте схему, демонстрирующую принцип колинеарности полинуклеотида (участка матричной РНК) и кодируемого им полипептида. На основе этой схемы проиллюстрируйте некоторые из принципов генетического кода (триплетность, неперекрываемость, непрерывность).

1.20. Сформулируйте аргументы для обоснования эволюционного смысла отличий генетического кода ДНК митохондрий и кода хромосомной ДНК эукариотической клетки (в плане теории эндосимбионтного происхождения митохондрий).

1.21. Используя данные табл. 1.7, определите информационные возможности геномов различных организмов и заполните пустую колонку таблицы. Условно можно считать, что ген среднего размера соответствует участку молекулы ДНК, состоящему из 1000 пар нуклеотидов, допуская при этом, что вся кодирующая информация гена считывается непрерывно с одной рамкой считывания. Дайте сравнительную оценку полученных результатов.

1.22. Вычислите линейные размеры (в парах нуклеотидов и в единицах длины) бактериального гена, кодирующего полипептид, состоящий из 100 аминокислотных остатков.

1.23. Объясните причину ситуации, при которой ген эукариотической клетки, занимающий участок ДНК размером в 2400 пар нуклеотидов, кодирует полипептид, состоящий из 180 аминокислотных остатков.

47

Таблица 1.7

Размеры геномов различных организмов

Организмы | Число пар нуклеотидов гаплоидного генома | Возможное число структурных генов среднего размера
Бактериофаг §Х1 74 | 5,4*103 |
Бактериофаг А, | 5,0*104 |
Бактериофаг Т4 | 1,8 *105 |
Кишечная палочка | 4,2*106 |
Дрожжи | 1,8*107 |
Нематода | 8,0*107 |
Человек | 3,0*109 |

1.24. Изучите прерывистую (мозаичную) структуру генов, кодирующих полипептидные цепочки а-глобина (141 аминокислота) и β-глобина (146 аминокислот), с помощью схем, приведенных на рис. 1.13. Используяимеющуюся информацию о количестве аминокислот соответствующего фрагмента полипептида, кодируемого каждым из трех экзонов указанных генов, определите размеры нуклеотидных последовательностей этих экзонов. Составьте собственные примерные схемы строения этих двух генов с указанием размеров их составных частей в парах нуклеотидов. При этом можно иметь в виду, что общая длина а-гена составляет около 800 пар нуклеотидов, тогда как {3-ген почти в 2 раза длиннее.

1.25. Составьте схему прерывистой структуры гипотетического гена, состоящего из 5 экзонов и 4 интронов и кодирующего полипетид, включающий 300 аминокислотных остатков (относительные размеры отдельных экзонов и интронов можно выбрать произвольные).

1.26. Рассчитайте количественные соотношения разных нуклеотидов молекулы мРНК, синтезированной на 3'-5'-нити ДНК, которая имеет следующий нуклеотидный состав: А — 31,8; Г — 18,2; Ц — 18,2; Т — 31,8%.

1.27. Фрагмент молекулы ДНК имеет следующую нуклеотидную последовательность:

3'-ЦТААГАЦТГАГТААЦГТЦ-5'
5'-ГАТТЦТГАЦТЦАТТГЦАГ-3'

Определите ориентацию и нуклеотидную последовательность мРНК, синтезируемой на указанном фрагменте ДНК, и аминокислотную последовательность кодируемого ею полипептида.

1.28. Используя информацию рис. 1.17 и табл. 1.2, установите аминокислотную последовательность фрагмента зрелого β-глобина, кодируемого первыми десятью триплетами мРНК.

1.29. Можно ли однозначно определить нуклеотидную последовательность мРНК и комплементарной ей нити ДНК, если известна аминокислотная последовательность кодируемого ими полипептида? Дайте обоснование своего ответа.

48

1.30. Запишите все варианты фрагментов мРНК, которые могут кодировать следующий фрагмент полипептида: Фен-Мет-Цис.

1.31. Какие аминокислоты могут транспортировать к рибосомам тРНК с антикодонами: АУГ, ААА, ГУЦ, ГЦУ, ЦГА, ЦУЦ, УАА, УУЦ?

1.32. Как можно объяснить то обстоятельство, что размеры нуклеотидной последовательности структурного гена β-глобина (1380 пар нуклеотидов) значительно превышают величину, необходимую для кодирования соответствующего полипептида, состоящего из 146 аминокислотных остатков?

1.33. Составьте схему процессинга мРНК, образующейся при транскрибировании построенного вами гипотетического гена, который кодирует полипептид, состоящий из 300 аминокислотных остатков (см. задание 1.25).

1.34. Для обоснования структурной организации лактозного оперона Ф.Жакоб и Ж. Моно получили и проанализировали большое число мутантов Е. coli с различными нарушениями в синтезе ферментов, обеспечивающих утилизацию лактозы. Определите характер возможных нарушений в случае следующих мутаций.

1) Произошла мутация в гене-регуляторе, которая привела к стабильной инактивации белка-репрессора.

2) Возникла мутация в операторе, что делает невозможным прикрепление к нему активного белка-репрессора, но при этом не нарушены функции РНК-полимеразы.

3) Мутационное изменение в нуклеотидной последовательности промотора, узнаваемой РНК-полимеразой, исключает возможность специфического прикрепления этого фермента.

4) Мутация в z-гене привела к инактивации кодируемого им фермента, тогда как другие структуры оперона не изменились.

5) Произошла аналогичная мутация в у-гене.

6) Возникла мутация в промоторном участке, сделавшая невозможным прикрепление к нему белка-активатора.

1.35. После молекулярного клонирования области лактозного оперона были определены размеры и структура нуклеотидных последовательностей всех его компонентов, определяющих биосинтез соответствующих белков. Составьте собственную схему лактозного оперона с указанием следующих размеров (в парах нуклеотидов): область промотора (вместе с участком активатора) — 85, оператор — 21, промежуток между концом оператора и началом первого структурного гена (спейсер) — 37, z-ген — 3700, у-ген — 780, a-ген — 805.

1.36. На основании данных предыдущего задания установите величины аминокислотных последовательностей трех полипептидов, кодируемых структурными генами лактозного оперона.

1.37. Определите приблизительный размер (в парах нуклеотидов) гена-регулятора, если известно, что он кодирует белок-репрессор, состоящий из 4 полипептидов, каждый из которых имеет размеры порядка 80 аминокислотных остатков. Внесите полученную информацию в вашу схему лактозного оперона.

1.38. Составьте схемы, демонстрирующие различные варианты альтернативного сплайсинга для мРНК, кодируемой построенным вами ранее гипотетическим геном (см. задание 1.25).

49

1.39. Используя приведенную схему инициации трансляции у прокариот (см. рис. 1.19), составьте собственную аналогичную схему с указанием известной вам роли факторов инициации трансляции (IF-1, IF-2, IF-3).

1.40. Определите суммарное содержание различных инсерционных последовательностей, указанных в табл. 1.8, которые постоянно присутствуют в хромосомном геноме E.coli. Рассчитайте процентное содержание полученных величин в этом геноме, имеющем размеры 4,2-106 пар нуклеотидов, и заполните пустую колонку таблицы. В случаях непостоянного числа копий генетического элемента можно использовать усредненные величины.

Таблица 1.8

Содержание инсерционных последовательностей в хромосомном геноме Е. coli

Название последовательности | Число копий в клетке на хромосому | Размеры одной копии (в парах нуклеотидов) | Доля всех копий в геноме, %
IS1 | 5-8 | 768 |
IS2 | 5 | 1327 |
IS3 | 5 | 1400 |
IS4 | 1-2 | 1400 |
 |  |  | Всего:

1.41. Сделайте расчет процентного содержания средней совокупности многокопийных мигрирующих последовательностей copia в гаплоидном геноме дрозофилы (1,7-107 пар нуклеотидов), если известно, что размер одной копии составляет 5000 пар нуклеотидов, а их число колеблется в пределах 20 — 60 копий на геном.

1.42. Сделайте аналогичный расчет для Alu-последовательности гаплоидного генома человека β,0-109 пар нуклеотидов), зная величину одной копии β00 пар нуклеотидов) и их содержание в геноме (500000 копий).

Оценивая значение данных молекулярной генетики, рассмотренных в этой главе, следует отметить, что экспериментальные достижения, которые привели к расшифровке структуры генетического кода и установлению механизмов его реализации, не только открыли новые возможности понимания живой природы, но и обеспечили решение ряда практических задач на основе манипуляций с молекулами ДНК из организмов разных видов (успехи в области генетической инженерии, биотехнологии и др.). Эти достижения послужили также основой для разработки новых направлений в медицинской и клинической генетике, связанных с диагностикой и лечением наследственной патологии человека (генная диагностика, генная терапия и др.).

50


Глава 2

СТРУКТУРНАЯ И ГЕНЕТИЧЕСКАЯ ОРГАНИЗАЦИЯ ХРОМОСОМ И ЭКСТРАХРОМОСОМНЫХ МОЛЕКУЛ ДНК

Генетический материал эукариот имеет сложную надмолекулярную организацию, определяющую формирование структурных компонентов этих организмов, называемых хромосомами. Кроме того, в клетках различных организмов обнаружены экстрахромосомные (внеядерные, цитоплазматические) молекулы ДНК.

Представления о хромосомных основах наследственности эукариот возникли в недрах классической генетики благодаря работам Т. Моргана и его сотрудников А. Стертеванта, Г. Меллера и К. Бриджеса (T.Morgan, A.Sturtevant, H.Muller, С.Bridges, 1915), выполненных на плодовой мушке дрозофиле. Этими авторами сформулирована хромосомная теория, согласно которой элементарные единицы наследственности (гены) находятся в хромосомах и при этом каждая из них занимает строго определенное место (генный локус). Гены, локусы которых находятся в одной хромосоме, стали называть сцепленными, а совокупность локусов таких генов обозначают термином "группа сцепления". Последующее возникновение и развитие молекулярной генетики и цитогенетики привело к появлению современных представлений о структурной и генетической организации хромосом и экстрахромосомных ДНК.

2.1. Хромосомы вирусов и прокариот

Генетический материал зрелой вирусной частицы (вириона) представлен одной молекулой нуклеиновой кислоты (ДНК либо РНК), которая окружена защитной белковой оболочкой (капсидом). Наряду с вирусами, содержащими двухцепочечную либо одноцепочечную молекулу ДНК в замкнутой (кольцевой) форме, имеются представители, у которых эта молекула является незамкнутой (линейной) структурой и также может быть двухцепочечной либо одноцепочечной. В случае РНК-содержащих вирусов известны как одноцепочечные, так и двухцепочечные варианты молекул РНК. Размеры хромосом таких вирусов значительно меньше, чем у большинства ДНК-содержащих вирусов, и чаще всего варьируют в пределах от 3000 до 7000 рибонуклеотидов.

Молекулы вирусных ДНК, как правило, имеют длину от 0,5 до 100 микрометров (мкм), тогда как длина вирионов обычно колеблется от 0,02 до 0,3 мкм. Столь явное несоответствие между

51

Рис. 2.1. Принцип строения суперзакрученной молекулы ДНК, превращающейся в открытую кольцевую форму при разрыве одной цепочки молекулы (а), и электронная микрофотография открытой и закрытых молекул ДНК бактериофага (6)
Рис. 2.1. Принцип строения суперзакрученной молекулы ДНК, превращающейся в открытую кольцевую форму при разрыве одной цепочки молекулы (а), и электронная микрофотография открытой и закрытых молекул ДНК бактериофага (6)

размерами генетического материала и вмещающего его белкового капсида устраняется путем многократного закручивания молекулы ДНК вокруг оси ее спирали, что приводит к образованию значительно более короткой по длине суперспирализованной (суперзакрученной) структуры, формирующей хромосому вируса. Общий принцип превращения открытой кольцевой молекулы ДНК в суперспирализованную (закрытую) форму и обратного процесса, возникающего при появлении в закрытой молекуле однонитевого разрыва, проиллюстрирован на рис. 2.1.

В результате образования супервитков линейные размеры вирусной хромосомы оказываются в несколько сотен раз меньше, чем размеры составляющей ее ДНК. Это очень наглядно демонстрирует электронно-микроскопическое изображение бактериофага (фага) Т2, полученное в работе А. Клайншмидта с соавторами (A. Kleinschmidt et al., 1962) после его последовательной обработки гипертоническим солевым раствором и дистиллированной водой (осмотического шока) (рис. 2.2). Такая обработка привела к разрыву белкового капсида фага и освобождению его молекулы ДНК, которая ранее была плотно упакована в хромосомную структуру. Измеренная длина этой молекулы составила около 50 мкм, что более чем в 500 раз превышает размеры фаговой головки, в которой она находилась.

Весьма незначительные размеры геномов мелких вирусов позволяют им кодировать лишь единичные белки, синтезируемые метаболической системой клетки-хозяина, в которую проник генетический материал вируса. Так, например, в РНК самого мелкого из известных вирусов, выделяемого при некрозе листьев табака, которая состоит из 1200 рибонуклеотидов, был обнаружен всего лишь один структурный ген, кодирующий белок оболочки этого

52

вируса. Вместе с тем, как уже отмечалось в подразд. 1.4, ДНК весьма мелкого фага фЛЛ74 (5,4 * 103 пар нуклеотидов) благодаря наличию в ней перекрывающихся генов кодирует 9 различных белков, обеспечивающих формирование зрелых фаговых частиц. С другой стороны, хромосомная ДНК достаточно крупного фага Т4 (1,8 * 105 пар нуклеотидов) могла бы содержать не менее 100 структурных генов среднего размера (идентифицировано более 40 белков этого фага, синтезируемых зараженными клетками E.coli).

Рис. 2.2. Электронная микрофотография молекулы ДНК бактериофага Т2, подвергнутого действию осмотического шока
Рис. 2.2. Электронная микрофотография молекулы ДНК бактериофага Т2, подвергнутого действию осмотического шока

Как известно, вирусы обладают специфичностью в отношении клеток организмов-хозяев (бактерий, растений, животных, человека), в которых они могут размножаться. После проникновения генетического материала вируса в клетку в ней начинается процесс синтеза вирусных белков и нуклеиновой кислоты на основе генетической программы этого вируса и с помощью метаболической системы хозяина. При этом проникшая РНК ретровирусов служит матрицей для синтеза комплементарной вирусной ДНК по механизму обратной транскрипции (см. подразд. 1.5 и 1.7), тогда как у других РНК-содержащих вирусов может происходить лишь копирование их первичного генетического материала (молекул РНК).

Возможны два основных варианта развития вируса в клетке-хозяине, которые в случае бактериальных фагов принято называть литическим и лизогенным циклами (рис. 2.3). Развитие вирулентных вирусов (фагов) обычно происходит только по литическому пути, связанному с синтезом компонентов вирусных частиц (белков, нуклеиновой кислоты), сборкой вирионов и последующим разрушением (лизисом) клетки-хозяина. Однако для умеренных (латентных) вирусов, примером которых является бактериофаг А, возможен и второй вариант развития, состоящий в лизогенизации клетки-хозяина (см. рис. 2.3). При этом ДНК вируса интегрируется в хромосому хозяина по механизму сайт-специфической рекомбинации (см. подразд. 1.7) и существует в ней в форме провируса (профага), реплицируясь и передаваясь в процессе клеточного деления дочерним клеткам как составная часть хромосомы материнской клетки. Вместе с тем, под влиянием ряда индуцирующих факторов (ультрафиолет, ионизирующая радиация,

53

различные химические агенты и др.) происходит выход вируса из интегрированного состояния, т.е. из формы провируса (профага), в автономное состояние, что приводит к его размножению и лизису клетки-хозяина (см. рис. 2.3). Иными словами, возможен переход с пути лизогенизации на литический путь развития вируса и обратно. Аналогичные пути развития известны и в случае ряда вирусов эукариотических клеток, в том числе для ретровируса иммунодефицита человека, являющегося причиной возникновения СПИДа.

В отличие от вирусов хромосома бактериальной клетки содержит молекулу ДНК лишь одного типа, а именно — кольцевую двухцепочечную ДНК гораздо более значительных размеров (1000 — 2000 мкм длиной). Поскольку у бактерий нет настоящего ядра, то их генетический материал организован в виде ядерноподобной структуры (нуклеоида), располагающегося в цитоплазме клетки. Каждому нуклеоиду соответствует одна хромосома, т.е. бактерии являются гаплоидными организмами.

Как и у вирусов, линейные размеры генетического материала бактерий явно не соответствуют размерам структурного образования, в котором он находится. Так, например, типичные клетки E.coli имеют форму палочек длиной 1 — 5 мкм и толщиной 0,4 — 0,8 мкм. Это несоответствие также устраняется путем суперспирализации молекулы ДНК, формирующей хромосому нуклеоида.

В процессе упаковки молекулы участвует несколько ДНК-связывающих белков, обнаруженных в клетках Е. coli, некоторые из

Рис 2 3. Два варианта возможного развития умеренного фага в клетках Е coli
Рис 2 3. Два варианта возможного развития умеренного фага в клетках Е coli

54

Рис. 2.4. Радиоавтограф кольцевой молекулы ДНК хромосомы E.coli.
Рис. 2.4. Радиоавтограф кольцевой молекулы ДНК хромосомы E.coli.

Виден участок начавшейся репликации молекулы которых по своему аминокислотному составу напоминают гистоны из хромосомы эукариот. Кроме того, в нуклеоидах этих бактерий найдена РНК, роль которой остается неясной. После обработки нуклеоидного комплекса Е. coli ферментами, разрушающими белки и РНК, возникают открытые кольцевые формы хромосомной ДНК, которые изучают с помощью электронно-микроскопических и радиобиологических методов (рис. 2.4). При этом можно достаточно точно определить длину таких молекул.

Размеры хромосомного генома бактерий обеспечивают им возможность иметь более значительное, чем у вирусов, количество структурных генов для синтеза белков, обеспечивающих все процессы жизнедеятельности этих организмов. Так, например, хромосомная ДНК клеток Е. coli, которая в генетическом плане является наиболее изученным прокариотическим организмом, содержит 4,2 * 106 пар нуклеотидов, что было бы достаточным для формирования примерно 4000 генов среднего размера. К настоящему времени в единственной кольцевой хромосоме (одной группе сцепления) этих бактерий идентифицировано более 650 разных генных локусов (см. также подразд. 4. 1).

В хромосомах бактерий, вызывающих инфекционные заболевания животных и человека, обнаружены различные гены, детерминирующие патогенные свойства этих бактерий (формирование антигенных структур, синтез токсинов, способность разрушать эритроциты крови и др.). Значительный клинический интерес представляют также гены устойчивости бактерий к антибиотикам и другим антибактериальным препаратам (более подробно эта проблема будет обсуждаться в подразд. 2.2).

Базисные термины и понятия: бактериофаги (фаги); вирион; генный локус; геном; группа сцепления; ДНК-содержащие вирусы; капсид; кольцевые молекулы ДНК; лизогенный цикл; линейные молекулы ДНК; литический цикл; нуклеоид; провирус (профаг); ретровирусы; РНК-содержащие вирусы; суперспирализация ДНК; хромосомная теория наследственности.

55


2.2. Плазмиды бактерий

Плазмиды представляют собой экстрахромосомные генетические элементы (кольцевые молекулы ДНК), которые в бактериальных клетках физически обособлены от хромосомы и способны долго поддерживаться и воспроизводиться в такой форме. По своим размерам двухцепочечные молекулы плазмидных ДНК близки к генетическому материалу соответствующих вирусов и их длина обычно колеблется от 0,5 до 100 мкм (мол. масса 1 — 200 МД).

Подобно вирусам, некоторые плазмиды могут интегрироваться в бактериальную хромосому с помощью механизма сайт-специфической рекомбинации (см. подразд. 1.7) и длительное время существовать как составная часть ее структуры. При выходе из состава хромосомы под влиянием тех или иных индуцирующих агентов, как и для вирусов, возможно правильное либо неправильное "вырезание" плазмиды. Во втором случае в хромосоме остаются фрагменты плазмидного генома, а плазмида приобретает участки ДНК (отдельные гены) бактериальной хромосомы. Вместе с тем, в отличие от вирусов, плазмиды не способны разрушать клетки, в которых они находятся, т. е. у них нет литического варианта развития.

Плазмиды, имеющие значительные молекулярные размеры (более 10 мкм длины), обнаруживаются в бактериальных клетках в небольшом числе экземпляров (1 — 3 копии на хромосому), поэтому их называют малокопийными плазмидами. С другой стороны, самостоятельная (автономная) репликация мелких плазмид (0,5—10 мкм) подвержена менее строгому контролю со стороны хромосомной генетической системы клетки, и их число может достигать нескольких десятков копий на хромосому, т. е. они являются многокопийными. Небольшие многокопийные плазмиды представляют собой удобный объект для генетической инженерии, и их часто используют в качестве векторов при клонировании генетического материала различных организмов.

Как и ДНК бактериальной хромосомы, плазмиды находятся в клетке в компактной суперспирализованной форме, линейные размеры которой значительно меньше первичных размеров составляющей ее плазмидной ДНК. Подобно хромосомной ДНК, при ферментативной обработке препарата плазмидной ДНК, выделенной из бактерий, могут быть получены открытые кольцевые варианты этих молекул, которые очень удобны для их изучения и определения линейных размеров. В качестве примера можно рассмотреть электронно-микроскопическое изображение двух таких молекул (рис. 2.5), полученное А. П.Пеховым, В. П. Щипковым и др. (1979) после предварительного контрастирования молекул путем напыления металлом (платиной, вольфрамом). Одна из указанных плазмид (R-SmSu) относится к категории мелких

56

Рис 2.5 Электронная микрофотография открытых кольцевых молекул ДНК двух плазмид 1 - рАР20, 2 - R-SmSu
Рис 2.5 Электронная микрофотография открытых кольцевых молекул ДНК двух плазмид 1 - рАР20, 2 - R-SmSu

многокопийных (длина 2,25 мкм, мол. масса 4,5 МД), тогда как другая (рАР20) является крупной малокопийной плазмидой.

Генетическая организация плазмид наиболее полно была исследована на примере полового фактора F (фактора фертильности, фактора переноса), который оказался первой из идентифицированных плазмид и был обнаружен в клетках штамма Е. coli K-12. В настоящее время имеются сведения о локализации в составе плазмиды F более 60 различных генов, в том числе ответственных за ее автономную репликацию в клетке (генов rep), способность обеспечивать перенос генетического материала в процессе конъюгации бактерий (генов rep), несовместимость с другими плазмидами (генов inc) и др.

В структуре плазмиды F, представляющей собой кольцевую молекулу ДНК величиной 100 тыс. пар нуклеотидов (100 т.п.н.), имеются три генетические области репликации (Rep FIA, Rep FIB, Rep FIC) (рис. 2.6). Однако область Rep FIC инактивирована вставкой транспозона (Tbl000). В составе этой плазмиды постоянно находятся также инсерционная последовательность IS2 и две последовательности IS3.

Одно из основных свойств плазмиды F заключается в том, что она обеспечивает содержащим ее бактериальным клеткам способность быть донорами генетического материала (конъюгативность),

57

Рис. 2.6. Генетическая карта плазмиды F
Рис. 2.6. Генетическая карта плазмиды F

т.е. возможность вступать в конъюгацию с бесплазмидными (реципиентными) клетками и передавать им свою генетическую информацию. Это свойство указанной плазмиды и других конъюгативных (трансмиссивных) плазмид детерминируется находящейся в их составе генетической областью tra (от англ, transfer — перенос), включающей более 20 tra-генов. В структуре плазмиды tra-область занимает непрерывный сегмент ДНК протяженностью 33,3 т.п.н., который начинается в точке 66,7 т.п.н. и заканчивается в точке 100 т. п. н., т. е. на физико-генетической карте этой плазмиды имеет координаты 66,7— 100 F (см. рис. 2.6).

В зависимости от контролируемых ими функций tra-гены плазмиды F классифицируют на несколько групп. Гены одной из этих групп кодируют белки, необходимые для синтеза на поверхности клеток E.coli, содержащих плазмиду, специфических нитевидных структур (ворсинок), получивших название F-пилей (от англ. pili — фимбрии), или "половых" пилей, в количестве 1 — 3 на одну клетку. Такие структуры могут быть легко дифференцированы на основании их способности адсорбировать "половые" бактериофаги, которые способны лизировать лишь те клетки, которые являются хозяевами соответствующих конъюгативных плазмид (рис. 2.7). Роль "половых" пилей состоит в том, что они обеспечивают формирование первичного конъюгационного контакта клетки-донора с

58

реципиентной клеткой. Дальнейшее сокращение пилей приводит к сближению конъюгирующих клеток и образованию поверхностного контакта между ними (конъюгационного "мостика"), который необходим для одностороннего переноса генетического материала от донора к реципиенту (рис. 2.8).

Другие гены tra-области детерминируют синтез белков, обеспечивающих метаболизм самого процесса конъюгации бактерий и переноса ДНК. К их числу относятся ферменты (эндонуклеазы), которые "разрезают" кольцевую молекулу плазмидной ДНК, превращая ее в линейную структуру, что является обязательным условием для переноса такой молекулы из клетки-донора в реципиентную клетку.

Помимо плазмиды F и ряда других плазмид, относимых к категории "чистых" факторов переноса (половых факторов), в клетках бактерий различных видов были обнаружены конъюгативные плазмиды, представляющие собой комбинированные (коинтегративные) структуры, в которых лишь одна часть является фактором переноса, а другая состоит из генов, имеющих хромосомное происхождение. Многие из таких плазмид способны повышать выживаемость содержащих их бактерий в неблагоприятных условиях среды. Исключительно широкое распространение в современных популяциях бактерий получили плазмиды лекарственной резистентности (R-плазмиды), которые детерминируют устойчивость этих организмов к антибиотикам, сульфонамидам и другим антимикробным лекарственным веществам. Наличие в составе такой плазмиды генов устойчивости к одному либо одновременно к нескольким различным антибактериальным препаратам

Рис. 2.7. Электронная микрофотография половой пили бактерии с адсорбированными бактериофагами
Рис. 2.7. Электронная микрофотография половой пили бактерии с адсорбированными бактериофагами
Рис. 2.8. Электронная микрофотография двух конъюгирующих бактерий
Рис. 2.8. Электронная микрофотография двух конъюгирующих бактерий

59

значительно затрудняет (а иногда делает невозможным) рациональное лечение инфекционных заболеваний человека и животных. В широком плане к плазмидам резистентности относят также те из них, которые обеспечивают бактериям устойчивость к ионизирующим излучениям, солям тяжелых металлов, бактериофагам, бактериоцинам, сыворотке крови и некоторым другим факторам.

В последние годы появляется все больше данных о том, что некоторые плазмиды могут участвовать в контроле патогенных свойств бактерий, оказывая влияние на возникновение и течение инфекционного процесса. Известно, что патогенность представляет собой комплексный (полигенный) признак, основанный на биохимических механизмах, с помощью которых бактерии могут вызывать заболевание. Одним из важных атрибутов патогенности является способность бактерий прикрепляться к поверхности эукариотических клеток после проникновения в организм, т. е. осуществлять колонизацию этих клеток.

При изучении штаммов E.coli, выделенных от животных и людей, страдающих кишечными расстройствами (диареей), были обнаружены различные белки (антигены колонизации), формирующие на поверхности бактериальной клетки короткие нитевидные выросты, названные обычными пилями (фимбриями). Такие фимбрии обеспечивают специфическое прикрепление (адгезию) бактерии к эпителиальным клеткам слизистой оболочки кишечника. Наряду с хромосомными детерминантами антигенов колонизации у этих бактерий выявлены также плазмиды, кодирующие синтез адгезивных фимбрий. Так, в клетках E.coli, вызывающих диарею новорожденных поросят, обнаружены плазмиды, детерминирующие синтез антигена АГ88, связанного с фимбриями колонизации эпителия тонкого кишечника этих животных. Плазмида, кодирующая антиген колонизации К99, была идентифицирована у бактерий этого вида, выделенных от теленка. Плазмиды, обеспечивающие синтез антигенов CFAI и CFA11 (от англ, colonization factor antigen — антиген-фактора колонизации), обнаружены в клетках энтеропатогенных Е. coli, изолированных из кишечника людей с острой диареей. Эти антигены связаны с адгезивными фимбриями, необходимыми для колонизации эпителия слизистых оболочек человека.

Другим важнейшим фактором патогенности бактерий является их способность продуцировать токсины. Клетки патогенных штаммов E.coli и других кишечных бактерий (энтеробактерий) могут синтезировать энтеротоксины как под контролем хромосомных генов, так и под генетическим контролем плазмид, называемых Ent-плазмидами. Такие плазмиды были обнаружены у токсигенных бактерий, выделенных от животных и людей, страдающих диареей. Имеются экспериментальные данные, которые показывают, что включение плазмидного комплекса, состоящего из двух

60

плазмид (Ent + АГ88), в клетки непатогенного штамма E.coli, выделенного от здоровых поросят, превращает эти бактерии в энтеропатогенные, что проявляется в их способности вызывать тяжелые формы диареи у зараженных животных. В то же время заражения поросят аналогичными бактериями, содержащими лишь одну из этих плазмид (АЕ8 либо Ent}, не приводили к развитию заболевания либо сопровождались появлением легких форм диареи.

Особую категорию внеклеточных токсических белков представляют собой гемолизины, синтезируемые различными бактериями и способные разрушать мембраны эритроцитов животных и человека. Гемолитическая активность бактерий, наиболее изученная у клеток E.coli, может контролироваться как хромосомными генами hly, так и плазмидами (7/7у-плазмидами). В настоящее время такие плазмиды известны у многих штаммов этих бактерий, выделенных из кишечника животных и человека.

Многочисленные экспериментальные данные свидетельствуют о возможности эффективного переноса различных конъюгативных коинтегративных плазмид (R, Ent, Hly, СЕЛ и др.) из клеток-доноров в реципиентные клетки как в рамках одного вида, так и между бактериями разной видовой принадлежности при их совместном культивировании. Следовательно, возможен как внутривидовой, так и межвидовой (межродовой) конъюгационный перенос бактериальных плазмид. Во время конъюгационного переноса происходит репликация плазмидной ДНК, в результате которой одна копия плазмиды передается реципиенту, а другая остается в клетке-доноре.

Следует отметить, что помимо большого числа конъюгативных плазмид в клетках разных бактерий выявлены также неконъюгативные (нетрансмиссивные) плазмиды (R, Ent, Hly и др.). Считают, что неконъюгативные плазмиды естественного происхождения лишены фактора переноса (генетической области trd) либо этот фактор дефектен по своей основной функции. Поэтому такие плазмиды не способны обеспечивать бактериям свойства доноров генетического материала и не могут самостоятельно передаваться от одних клеток к другим. Однако, их конъюгационный перенос обеспечивается "чистыми" факторами переноса либо конъюгативными коинтегративными плазмидами, находящимися вместе с ними в одной и той же бактериальной клетке. Плазмида F и некоторые другие конъюгативные плазмиды помимо собственного переноса способны также мобилизовать на перенос хромосомные гены клеток, в которых они находятся, если происходит интеграция такой плазмиды в структуру бактериальной хромосомы.

Оценивая в целом состояние рассмотренной проблемы, необходимо еще раз подчеркнуть, что имеется значительный прогресс в изучении действия плазмид и их влияния на патогенность

61

бактерий. Представляется совершенно очевидным, что сегодня лекарственная резистентность бактерий в основном определяется плазмидами, которые относительно быстро копируются и распространяются в различных бактериальных сообществах в условиях селективного действия соответствующих антибактериальных препаратов. Хотя в кодировании резистентности участвуют и хромосомные гены бактерий, но их вклад гораздо менее значителен, поскольку эффективность конъюгационной передачи таких генов от одних бактерий к другим существенно ниже, чем в случае генов R-илаз-мид.

Базисные термины и понятия: антигены колонизации; внутривидовой перенос плазмид; гены переноса (tra-гены); гены репликации (rep-гены); клетки-доноры; клетки-реципиенты; коинтегративные плазмиды; конъюгативные плазмиды; конъюгация бактерий; малокопийные плазмиды; межвидовой перенос плазмид; многокопийные плазмиды; неконьюгативные плазмиды; патогенность бактерий; плазмиды бактерий; "половые" пили (F-пили); фактор переноса (половой фактор); CFA-плазмиды; Ent-плазмиды; F-плазмида; Hly-плазмиды; R-плазмиды.

62


2.3. Хромосомы эукариот

В отличие от бактерий в эукариотической клетке хромосомы находятся в составе настоящего ядра, содержимое которого (кариоплазма, или нуклеоплазма) отграничено от цитоплазмы двух-мембранной оболочкой. Генетический материал такой хромосомы, представленный большой линейной молекулой ДНК каждой хроматиды, подвергается многоступенчатой упаковке, формируя сложный комплекс с белковыми компонентами (нуклеопротеид). Этот нуклеопротеид является основным веществом эукариотической хромосомы, которое за свою способность избирательно окрашиваться определенными красителями получило название хроматина. В связи с тем, что хромосомы эукариотической клетки можно интенсивно окрашивать на этапе ее митотического деления, эти структурные образования изучают с помощью световой микроскопии и ряда других методов исследования.

2.3.1. Хромосомный комплекс (кариотип) организма

Одна из особенностей эукариотических организмов состоит в том, что в хромосомном комплексе (кариотипе) их соматических клеток, т.е. всех клеток индивидуума за исключением половых, содержится четное число хромосом (диплоидный набор, обозначаемый символом 2л). Диплоидная клетка имеет по две копии каждой хромосомы, которые называют гомологичными (парой

62

гомологичных хромосом), тогда как хромосомы из разных пар являются негомологичными (гетерологичными). Что касается половых клеток (гамет), то они содержат половину хромосомного набора соматической клетки (по одной хромосоме из каждой пары), т.е. имеют гаплоидный набор хромосом, обозначаемый символом п, который формируется в процессе мейотического деления клеток на этапе созревания гамет (см. также гл. 3). Следовательно, зрелые гаметы представляют собой гаплоидные клетки организма.

Кариотип того или иного индивидуума чаще всего исследуют в стадии метафазы митотического деления его клеток, когда каждая хромосома содержит удвоенное количество хроматина и состоит из двух идентичных структур (хроматид), соединенных в области первичной перетяжки (центромеры). В зависимости от места расположения центромеры возможны разные морфологические варианты хромосом — метацентрические (центромера находится посредине, разделяя хромосому на два равных плеча), субметацентрические (центромера сдвинута от центра, плечи разной длины) и акроцентрические хромосомы (центромера расположена у края хромосомы) (рис. 2.9). Некоторые хромосомы имеют также вторичные перетяжки, а акроцентрические хромосомы могут содержать спутники (маленькие фрагменты, соединенные с основной частью хромосомы тонкой хроматиновой нитью).

Хромосомы гомологичной пары имеют одинаковую длину и относятся к одному и тому же морфологическому типу, тогда как негомологичные хромосомы могут различаться по этим признакам (хотя и не во всех случаях). Более четкие различия между гомологичными и гетерологичными хромосомами позволяет выявить метод дифференциального окрашивания хромосомных препаратов, который будет рассмотрен в гл. 7. Кроме того, пара гомологичных хромосом содержит одинаковый набор генных локусов, составляющих одну группу сцепления, а негомологичные хромосомы имеют отличающиеся локусы и представляют разные группы сцепления (более подробно этот вопрос будет обсуждаться позже в связи с принципами генетической организации хромосом).

Кариотипы организмов разных систематических групп можно дифференцировать как по размерам и другим морфологическим

Рис. 2.9. Типы строения хромосом человека: 1 метацентрическая хромосома; 2 субметацентрическая хромосома; 3 акроцентрическая хромосома
Рис. 2.9. Типы строения хромосом человека: 1 метацентрическая хромосома; 2 субметацентрическая хромосома; 3 акроцентрическая хромосома

63

особенностям их хромосом, так и на основании постоянного числа этих структурных образований, являющегося видовым признаком (табл. 2.1 и рис. 2.10).

Как видно из таблицы и рисунка, число хромосом в диплоидном наборе организмов разных видов подвержено значительным колебаниям, но при этом их минимальное количество не может быть менее 2 (одной пары гомологичных хромосом). Следует, однако, заметить, что известны случаи одинаковой численности хромосом в кариотипах неродственных видов организмов и, наоборот, значительные различия для некоторых близких видов. Тем не менее, все клетки организмов, относящихся к одному виду, как правило, имеют вполне определенное и постоянное для этого вида число хромосом.

У многих организмов, размножающихся половым путем, выявлены различия в хромосомных наборах индивидуумов разного пола. Так, в случае дрозофилы, млекопитающих и человека это касается одной пары негомологичных хромосом (половых хромосом), обозначаемых символами Хи Y, тогда как все другие хромосомы кариотипа называют аутосомами.

В кариотипе людей, являющихся лицами мужского пола, имеются 44 аутосомы (22 пары гомологичных хромосом) и 2 гетеро-логичные половые хромосомы (X и Y), а соматические клетки индивидуумов женского пола содержат 44 аутосомы и пару гомологичных половых хромосом (XX) (см. также подразд. 7.1). Как будет показано в дальнейшем, различия касаются не только морфологических особенностей хромосом X и 7, но также и их генетической организации.

Таблица 2.1

Количество хромосом в диплоидных клетках некоторых видов организмов

Виды организмов | Число хромосом
Горох (Pisum sativum) | 14
Лук (Allium сера) | 16
Малярийный плазмодий (Plasmodium malariae) | 2
Плодовая мушка (Drosophila melanogaster) | 8
Комнатная муха (Мшса domestica) | 12
Сазан (Cyprinus carpio) | 104
Зеленая лягушка (Rana esculenta) | 26
Голубь (Columba livid) | 80
Шимпанзе (Anthropopithecus pan) | 48
Человек (Homo sapiens) | 46

64

Рис. 2.10. Морфологические особенности хромосомных комплексов соматических клеток некоторых организмов (в стадии метафазы):1 кариотип жабы (2n = 22), 2 кариотип ящерицы (2n = 140), 3 кариотип десятиногого рака (2n = 208), 4 кариотип человека (2n = 46)
Рис. 2.10. Морфологические особенности хромосомных комплексов соматических клеток некоторых организмов (в стадии метафазы):1 кариотип жабы (2n = 22), 2 кариотип ящерицы (2n = 140), 3 кариотип десятиногого рака (2n = 208), 4 кариотип человека (2n = 46)

Базисные термины и понятия: акроцентрические хромосомы; аутосомы; гаплоидные клетки; гаплоидный набор хромосом; гетерологичные хромосомы; гомологичные хромосомы; диплоидные клетки; диплоидный набор хромосом, кариотип (хромосомный набор); метацентрические хромосомы; негомологичные хромосомы; половые клетки (гаметы); половые хромосомы; соматические клетки; субметацентрические хромосомы; хроматида; хроматин; хромосома; центромера.

65


2.3.2. Структурная организация эукариотической хромосомы

Как уже отмечалось, хроматин, т. е. вещество, из которого построена эукариотическая хромосома, представляет собой сложный нуклеопротеидный комплекс. Помимо молекулы ДНК в

65

состав этого комплекса входят также гистоновые и негистоновые белки.

Гистоновые белки (гистоны) встречаются в хромосомах всех видов эукариотических организмов, но отсутствуют у прокариот. Они являются универсальными белками, не обладающими видовой специфичностью, и подразделяются на пять основных классов, которые принято обозначать символами H1, Н2А, Н2В, H3 и H4.

Различаясь между собой по аминокислотному составу и ряду физико-химических и иммунологических свойств, гистоны всех указанных классов представляют собой небольшие по размерам белковые молекулы, в структуре которых содержится значительное количество основных аминокислот аргинина и лизина, что обеспечивает их положительный электрический заряд. Благодаря этой особенности они могут соединяться с отрицательно заряженной ДНК, образуя ДНК-гистоновый комплекс. Таким образом, гистоны выполняют важную функцию, связанную со специфической упаковкой огромной по размерам молекулы ДНК в весьма компактную структуру хроматиды.

Негистоновые белки, присутствующие в составе хроматина, разнообразны по своей структуре и выполняют разные функции, обеспечивающие процессы репликации ДНК, транскрипции, восстановления повреждений генетического материала и др. Эти белки могут иметь отличия у организмов разных видов, т. е. характеризоваться видовой специфичностью. Полагают, что некоторые негистоновые белки благодаря кислотному типу их строения (электроотрицательному заряду) способны взаимодействовать с гистонами, изменяя суммарный положительный электрический заряд и другие свойства последних. Такие модификации гистонов, в свою очередь, приводят к изменению ДНК-гистоновых взаимоотношений в тех или иных участках хромосомы.

ДНК-гистоновые комплексы эукариотической хромосомы формируют хроматиновые волокна, внешне напоминающие нитки бус, элементарные структурные единицы которых получили название нуклеосом. Нуклеосома представляет собой образование, состоящее из фрагмента ДНК величиной порядка 140 — 160 пар нуклеотидов, который обвивается вокруг белкового октамера (нуклеосомного кора), имеющего диаметр около 10 нм и содержащего 8 гистоновых молекул (по две молекулы каждого из гистонов Н2А, Н2В, H3 и H4) (рис. 2.11).

В промежутках между отдельными нуклеосомами находятся соединительные участки ДНК, называемые линкерами (спейсерами), длина которых составляет в среднем 50 — 60 пар нуклеотидов. С линкерным участком связывается молекула гистона Н1, обеспечивая соединение двух соседних нуклеосом. Цепочка соединенных таким образом нуклеосом (полинуклеосома) формирует винтообразную первичную структуру (см. рис. 2.11). Последующая

66

Рис 2.11 Схематическое изображение вытянутого участка первичной спирали хроматинового волокна, состоящего из трех нуклеосом
Рис 2.11 Схематическое изображение вытянутого участка первичной спирали хроматинового волокна, состоящего из трех нуклеосом
Рис 2.12 Модель компактной упаковки нуклеосом в винтообразную структуру (соленоид), входящую в состав хроматиды
Рис 2.12 Модель компактной упаковки нуклеосом в винтообразную структуру (соленоид), входящую в состав хроматиды

67

многоступенчатая укладка таких структур приводит к весьма сложной пространственной их упорядоченности, определяющей компактную упаковку генетического материала в составе хроматина (рис. 2.12) Так, например, в среднюю по размерам метафазную хромосому человека, состоящую из двух идентичных хроматид длиной порядка 4 мкм, укладываются две одинаковые молекулы ДНК (по одной на хроматиду), каждая из которых имеет длину примерно 40 000 мкм (4 см)

Необходимо отметить, что плотность упаковки (степень конденсации) хроматина является неодинаковой в разных участках одной и той же хромосомы Плотно упакованный (конденсированный) хроматин получил название гетерохроматина, а слабо упакованный (деконденсированный) называют эухроматином. С помощью специальных методов окрашивания можно дифференцировать гетерохроматиновые и эухроматиновые участки той или иной хромосомы

В околоцентромерных районах разных хромосом и в коротких плечах акроцентрических хромосом присутствует гетерохроматин, называемый структурным (конститутивным), который постоянно выявляется как во время митотического деления клетки, так и в интерфазном ядре Существует гипотеза, что в ДНК структурного

68

гетерохроматина либо отсутствуют гены, контролирующие синтез метаболически значимых белков, либо в ней содержится очень мало таких генов. Хотя нет точных данных о роли этого хроматина в клетке, тем не менее, предполагается, что она может быть связана с процессами стабилизации хроматина в составе хромосомы, разделения хроматид и генетического обмена между ними на этапах митоза и мейоза (см. гл. 3).

В различных хромосомах имеется также факультативный гетерохроматин, который возникает при некоторых условиях путем компактизации эухроматиновых районов и содержит значительное число функционально значимых структурных генов. Однако такая гетерохроматинизация того или иного района носит обратимый характер, т. е. сохраняется возможность повторной деконденсации его хроматина.

Основные данные о факультативном гетерохроматине были получены при изучении гигантских (политенных) интерфазных хромосом клеток слюнных желез личинок дрозофилы, каждая из которых содержит несколько тысяч копий неразделившихся хроматидных структур. Тем не менее, есть основания считать, что гетерохроматинизация может избирательно захватывать различные районы хромосом всех видов эукариотических организмов. Примером факультативного гетерохроматина у млекопитающих и человека является компактизация одной из двух X-хромосом в соматических клетках организмов женского пола, приводящая к формированию тельца полового хроматина интерфазных ядер (см. также подразд. 7.1).

В отличие от эухроматиновых районов гетерохроматиновые участки хромосом являются генетически неактивными (либо малоактивными), что связано со способностью гистонов, формирующих нуклеосомный кор (Н2А, Н2В, H3, H4), подавлять (ингибировать) транскрипцию тесно связанных с ними участков молекулы ДНК. Следовательно, в гетерохроматине может ингибироваться транскрипция целой группы генов одновременно, т.е. в этом случае проявляется принцип групповой регуляции активности генов (см. также подразд. 1.6).

Есть основания считать, что для восстановления матричной активности плотно упакованных фрагментов ДНК не требуется полного удаления гистонового кора, но достаточно значительного ослабления пространственной связи ДНК с указанными гистонами (ослабления ДНК-гистоновых взаимоотношений). Как уже отмечалось, функцию, связанную с деконденсацией плотно упакованных районов хромосом, могут выполнять негистоновые белки-регуляторы, способные изменять электрический заряд и другие свойства гистонов. Такие белки способны активировать работу определенных генов, узнавая соответствующие участки ДНК в полинуклеосомной структуре, к которым они специфически прикрепляются.

69

Предполагается, что связывающиеся с ДНК регуляторные белки узнают не только ее специфические нуклеотидные последовательности, но и те или иные геометрические варианты отдельных участков этой молекулы, — например, фрагменты молекулы, формирующие левозакрученную спираль (Z-форму) ДНК (см. подразд. 1.1). На основании изложенного выше можно заключить, что представления о дифференциальной гетерохроматинизации отдельных районов эукариотической хромосомы позволяют объяснить возможную причину различий в функциональной активности тех или иных групп генов этой хромосомы. При этом инактивация либо активация таких генов на разных этапах индивидуального развития организма (онтогенеза) может быть связана с изменениями в структурной организации (степени компактизации) хроматина соответствующего района хромосомы.

Базисные термины и понятия: гетерохроматин; гетерохроматиновый участок; гистоновые белки (гистоны); деконденсация хроматина; ДНК-гистоновый комплекс; конденсация хроматина; линкерные (спейсерные) участки; негистоновые белки; нуклеопротеид; нуклеосома; нуклеосомный кор; полинуклеосома; структурный гетерохроматин; факультативный гетерохроматин; хроматида; хроматин; хромосома; эухроматин; эухроматиновый участок.

70


2.3.3. Принципы генетической организации аутосом

Представления об общих принципах генетической организации эукариотических хромосом, сложившиеся еще в период развития классической генетики, сохраняют свое значение и в настоящее время. Как уже отмечалось в подразд. 1.4, в рамках классической генетики единица наследственности (ген) рассматривается в качестве элементарной структуры, кодирующей отдельный признак (фен) организма, а совокупность генов (генотип) индивидуума — как основа для проявления (экспрессии) всех его признаков (фенотипа).

Согласно классическим представлениям, все аутосомы соматической клетки могут быть распределены в виде пар гомологичных хромосом, каждая из которых содержит две одинаковые (идентичные) последовательности различных генных локусов, составляющих одну группу сцепления. Следовательно, гомологичные хромосомы имеют по паре идентичных локусов каждого образца.

Те варианты генов, которые занимают идентичные локусы гомологичных хромосом и отвечают за проявление взаимоисключающих (альтернативных) состояний одного признака, называют аллельными генами (аллелями). Новые аллели возникают в результате мутационных изменений (генных мутаций) в ранее существовавших (предшествующих) аллелях (см. также гл. 5). Следовательно, аллели можно рассматривать как разные мутантные варианты

69

одного гена. Если в генофонде вида обнаружены всего лишь два аллельных варианта какого-либо гена, то в этом случае принято говорить о существовании диаллельнои системы, если же таких вариантов больше, то используется термин "множественный аллелизм".

Разные аллели одного гена чаще всего символически обозначают одной и той же прописной либо строчной буквой латинского (реже — греческого) алфавита (например, А или а). Иногда их обозначают определенной буквой с различными индексами (например, Аа, Ab, Ас и др.). В некоторых случаях символом может быть первая буква (несколько букв) слова, обозначающего контролируемый признак. Например, аллель, контролирующий возникновение зачаточных крыльев дрозофилы, был обозначен символом vg (от англ, vestigial wings — рудиментарные крылья).

Если организм имеет два одинаковых аллеля определенного гена (например АА либо ad), то его называют гомозиготным (гомозиготой) по этому гену. В том случае, когда аллели разные (например, Аа), организм называется гетерозиготным (гетерозиготой).

Между различающимися аллелями одной пары, содержащимися в генотипе гетерозиготного организма, возможны определенные взаимодействия, лежащие в основе проявления соответствующего признака в фенотипе. Следует заметить, что наряду с обычным использованием терминов "генотип" и "фенотип" для обозначения совокупности всех генов и признаков индивидуума их условно употребляют также и при анализе организмов по весьма ограниченному числу генов и признаков (например, для обозначения одной пары аллелей и контролируемого ими признака).

Известны три основные формы взаимодействия аллельных генов — полное доминирование, неполное (частичное) доминирование и кодоминирование.

При полном доминировании у гетерозиготного организма с условным генотипом Аа будет наблюдаться подавление одним геном, называемым доминантным (обозначен прописной буквой — А), другого (рецессивного) гена (обозначен строчной буквой — а). Поэтому в фенотипе такого организма экспрессируется лишь признак, кодируемый доминантным геном (доминантный признак), который также можно условно обозначить одной буквой (А). В качестве конкретного примера можно рассмотреть диаллельную систему, использованную в опытах Г. Менделя на горохе, в которой имеется доминантный ген желтой окраски горошин (символ А) и рецессивный ген зеленой окраски (символ а). Для удобства воспользуемся таблицей (табл. 2.2), в левой части которой представлены взаимоотношения между геном и признаком, а в правой части — между генотипом и фенотипом (в условном понимании двух последних терминов).

В случае неполного доминирования каждый из двух аллелей частично проявляет свое действие, что приводит к

70

Таблица 2.2

Взаимоотношения в системе "ген—признак, генотип —фенотип", использованной в опытах Г. Менделя

Ген | Признак | Генотип | Фенотип
А | Желтый цвет | АА | А (желтый цвет)
а | Зеленый цвет | Аа | А (желтый цвет)
 |  | аа | а (зеленый цвет)

формированию у гетерозигот признака, являющегося промежуточным по отношению к соответствующим признакам у гомозигот. Поскольку при этом не происходит полной экспрессии ни одного из аллелей, то использование прописной и строчной букв для их обозначения здесь носит чисто условный характер. Так, например, у ночной красавицы, львиного зева и некоторых других растений было обнаружено, что гомозиготы с условным генотипом АА дают красную окраску цветов, гомозиготы с генотипом аа — белую, а у гетерозигот (Аа) появляются розовые цветы.

Кодоминирование заключается в том, что каждый из генов аллельнои пары полностью проявляет свое действие, приводящее к возникновению в фенотипе двух различных признаков. В качестве примера можно рассмотреть генотип и фенотип людей с четвертой IV(AB) группой крови в системе ABQ. В эритроцитах и в других клетках таких людей содержатся два белка (антигена), обозначенных символами А и В, первый из которых кодируется геном 1А, а второй — геном 1В (табл. 2.3). Что касается третьего аллеля, имеющегося в этой системе, который обозначен символом /, то он является рецессивным по отношению к каждому из двух указанных кодоминантных генов. По этой причине люди с группами крови \\(А) и 111(5) могут быть как гомозиготными, так и гетерозиготными, т.е. в этих случаях наблюдается взаимодействие аллелей по типу полного доминирования. У индивидуумов с группой крови 1(0) отсутствуют оба антигена (А и В).

Таблица 2.3

Взаимоотношения гена и признака, генотипа и фенотипа в трехаллельной системе, контролирующей группы крови человека

Ген | Признак | Генотип | Фенотип (группа крови)
i | 0 | ii | I(0)
1 А | А | IA IA, IAi | II(А)
IВ | В | IB IB, IBi | III(B)
 |  | IA IB | IV (АВ)

71

Гены разных аллельных пар называют неаллельными. Они могут располагаться либо в неидентичных локусах гомологичных хромосом, либо в негомологичных хромосомах и контролируют разные признаки организма. Как известно, неаллельные гены одной пары гомологичных хромосом называются сцепленными, а их локусы составляют одну группу сцепления, тогда как гены негомологичных хромосом являются несцепленными.

Для обозначения неаллельных генов принято использовать разные буквы алфавита (например, А-В либо а-b). Генотип организма, содержащего две пары несцепленных генов (например, А-а и В-b), в случае его гомозиготности по обеим парам (дигомозиготности) может быть символически обозначен как ЛАВ В либо aabb, тогда как при гетерозиготности по каждой из этих пар (дигетерозиготности) будет сделана запись АаВЬ. Для дигетерозиготного организма, у которого имеются две пары сцепленных генов (например, А-а и С-с) делается несколько иная запись возможных генотипов: АСII ас (если гены А и С л ежат в одной хромосоме гомологичной пары, а гены а и с — в другой хромосоме) либо Ас//аС (если в одной хромосоме расположены гены А и с, а в другой — аи С).

Между неаллельными генами может отсутствовать какое-либо взаимодействие либо оно проявляется в той или иной форме. К числу наиболее изученных форм взаимодействия неаллельных генов относятся комплементарность (комплементарное действие генов), эпистаз (эпистатическое действие) и полимерия (полимерное действие).

Комплементарность проявляется в том, что в результате совместного действия продуктов (ферментов), кодируемых двумя доминантными неаллельными генами, находящимися в составе одного генотипа, возникает новый (более сложный) признак, который не обнаруживается при самостоятельном (независимом) фенотипическом проявлении каждого из этих генов. Например, красная окраска цветов душистого горошка обусловлена комплементарным действием двух доминантных неаллельных генов, которые можно условно обозначить символами Аи В, тогда как каждый из них в отдельности обеспечивает появление у этих растений белых цветов (табл. 2.4).

Таблица 2.4

Взаимоотношения между генами и признаками, генотипом и фенотипом при комплементарном действии у душистого горошка

Гены | Признаки | Генотип | Фенотип
А | белый цвет | ААВВ, ААВЬ, АаВЬ, АаВВ | А В (красный цвет)
В | белый цвет | AAbb, Aabb, aaBB, aaBb | А (белый цвет)
А + В | красный цвет |  |

72

Таблица 2.5

Взаимоотношения между генами и признаками, генотипом и фенотипом при доминантном эпистазе у лошадей

Гены | Признаки | Генотип | Фенотип
С | Серая окраска | ССЕЕ, СсЕе | С (серая масть)
Е | Черная окраска | СсЕЕ, ССЕе | С
С+Е | Серая окраска | ССее, Ссее | С
с + е | Рыжая окраска | ссЕЕ, ссЕе ссее | Е (вороная масть) се (рыжая масть)

При эпистазе один неаллельный ген (эпистатический ген) подавляет фенотипическое проявление другого неаллельного гена. При этом возможны два варианта — доминантный эпистаз (эпи-статическим является доминантный ген аллельной пары) и рецессивный эпистаз (эпистатический ген — рецессивный).

Для демонстрации доминантного эпистаза в табл. 2.5 приводится информация о генетическом контроле окраски шерсти (масти) лошадей. Как видно из этой таблицы, ген серой окраски (символ С) является эпистатическим по отношению к гену черной (вороной) окраски (символ Е), тогда как дигомозиготы по рецессивным аллелям (с, е) имеют рыжую окраску шерсти (рыжую масть).

Примером рецессивного эпистаза у человека является взаимодействие рецессивного гена, обозначаемого символом h, с доминантными генами IА и IВ, кодирующими синтез антигенов А и В в системе АВО. Доминантный аллель эпистатического гена (ген H) детерминирует фермент, обеспечивающий формирование белка Н, который является предшественником как антигена А, так и антигена В, т. е. этот белок служит субстратом для действия продукта гена IА либо I8. У людей, являющихся гомозиготными по рецессивному аллелю (генотип hh), не происходит образования белка Н, поэтому их эритроциты не могут иметь антигенов А и В при наличии в их генотипе генов IА, IВ. Следовательно, в этом случае происходит эпистатическое подавление рецессивным геном h экспрессии неаллельного доминантного гена IА либо IВ, а соответствующий индивидуум при этом будет иметь группу крови I(0). Такое явление получило название бомбейского феномена, поскольку впервые оно было обнаружено в 1952 г. среди людей, живущих в окрестностях Бомбея (Индия).

Полимерия связана с контролем одного признака несколькими неаллельными генами (с полигенным контролем признака). Обычно это касается различных количественных признаков (рост, масса тела, интенсивность окрашивания и др.). Полимерные гены принято обозначать одной и той же буквой алфавита с разными цифровыми индексами. Так, например, интенсивность

73

пигментации кожи человека (максимально возможное содержание пигмента меланина) определяется взаимодействием четырех пар неаллельных генов. У лиц негроидной расы, имеющих условный генотип A1A1A2A2A3A3A4A4, содержание меланина в коже является максимально возможным, тогда как у европеоидов с белой кожей и генотипом ala1a2a2a2a4a4 его количество будет минимальным. В случае мулатов и квартеронов, имеющих промежуточный цвет кожи по сравнению с людьми с интенсивно черной и белой кожей, возможны разные варианты генотипов (например, А1А1а2а2А3А344А4 либо a1a1A2A2a3a3A4a4 и др.).

Наряду с различными формами взаимодействия аллельных и неаллельных генов, может также наблюдаться плейотропное (множественное) действие одного гена (плейотропия). В этом случае ген оказывает влияние на экспрессию не одного, а нескольких разных признаков. Так, у людей с синдромом Марфана, обусловленным появлением мутантного аллеля аутосомного гена, возникают нарушения в структуре волокон коллагена (важнейшего компонента соединительной ткани), что, в свою очередь, приводит к ряду изменений в строении скелета, связочного аппарата, сердечно-сосудистой системы и др. (см. также гл. 8).

Оценивая рассматриваемую проблему в целом, нужно отметить, что действие и взаимодействие различных аллельных и неаллельных генов лежит в основе фенотипического многообразия эукариотических организмов. Вместе с тем, на экспрессию этих генов на всех этапах реализации содержащейся в них генетической информации то или иное модифицирующее влияние могут оказывать также факторы среды обитания организмов, действие которых более подробно будет обсуждаться в гл. 5.

Базисные термины и понятия: аллельные гены (аллели); аутосомы; генотип; гетерозиготный организм; гомозиготный организм; гомологичные хромосомы; группа сцепления; диаллельная система; дигетерозигота; дигомозигота; доминантный ген (признак); доминантный эпистаз; кодоминирование; комплементарность; множественный аллелизм; не-аллельные гены; негомологичные хромосомы; неполное доминирование; несцепленные гены; плейотропия; полимерия; полное доминирование; рецессивный ген (признак); рецессивный эпистаз; сцепленные гены; фенотип; эпистаз; эпистатический ген (признак).

74


2.3.4. Особенности генетической организации половых хромосом

Половая принадлежность эукариотического организма является генетически детерминированной. Как известно, у млекопитающих и человека первичные признаки мужского либо женского пола (эмбриональная закладка и развитие половых желез

74

определенного типа, т.е. семенников либо яичников) обусловлены присутствием в кариотипе одного из двух возможных сочетаний половых хромосом (XY либо XX). Хромосомы Х и Y принято рассматривать в качестве пары гетерологичных хромосом, хотя каждая из них содержит небольшой участок взаимной гомологии, т. е. они представляют собой частично гомологичные хромосомы. Это определяет и принципиальную возможность генетического обмена между ними в профазе первого деления мейоза (см. также гл. 3). В связи с указанным обстоятельством существуют три возможных варианта генных локусов половых хромосом, а именно — локусы гомологичных участков хромосом X и Y, локусы негомологичных участков Х-хромосом и локусы негомологичных участков Y-хромосом.

Роль F-хромосомы в детерминировании мужского пола у млекопитающих и человека обусловлена наличием в ее негомологичном участке гена SRY(oT англ, sex determining region Y— область хромосомы Y, детерминирующая пол), который кодирует ДНК-связывающийся белок (белок SRY). Полагают, что этот белок, синтезирующийся в период раннего эмбрионального развития, регулирует транскрипционную активность нескольких различных генов, локализованных как в JT-хромосоме, так и в аутосомах, обеспечивая формирование пола по мужскому типу.

При отсутствии у индивидуума гена SRY либо при его мутационном изменении, приводящем к инактивации белка SRY, становится возможным развитие пола по женскому типу, что связано, вероятно, с экспрессией соответствующего гена (либо генов) Х-хромосомы. Вместе с тем, имеются данные о том, что мутационные изменения в аутосомном гене человека, обозначенном символом SOX9, который расположен на хромосоме 17 и участвует в формировании первичных признаков мужского пола, могут негативно влиять на активацию его транскрипции с участием белка SRY. В этом случае возникают различные нарушения в развитии половых желез и соответствующих вторичных половых признаков вплоть до формирования женского пола (реверсии пола) у индивидуума, имеющего в своем кариотипе нормальную Y-хромосому.

Помимо генов, детерминирующих пол, в половых хромосомах находятся также гены, которые контролируют признаки, не связанные с определением половой принадлежности индивидуума. Гены, локусы которых находятся в гомологичных участках хромосом Хи Y, принято называть частично сцепленными с полом. Что касается генов, локусы которых расположены в негомологичных участках этих хромосом, то они и контролируемые ими признаки рассматриваются как полностью сцепленные с полом (соответственно, по Х-хромосоме либо по Y-хромосоме).

Наиболее значительная информация имеется о генах, полностью сцепленных с Х-хромосомой, поэтому дальнейшее

75

обсуждение будет касаться в основном детерминантов этой категории. К ним, в частности, относятся гены, контролирующие признаки дальтонизма (неспособности различать красный и зеленый цвет), гемофилии (несвертываемости крови) и некоторых других наследственных заболеваний человека. Поскольку в этих случаях наследование соответствующего гена и контролируемого им признака связано с передачей от родителей к детям лишь X-хромосомы, то для записи генотипа индивидуума принято использовать символы половых хромосом с индексами содержащихся в них генов.

В качестве примера рассмотрим взаимоотношения в системе "ген — признак, генотип — фенотип" при дальтонизме, обусловленном рецессивным геном (символ с), который находится в негомологичном участке ЛГ-хромосомы человека (табл. 2.6).

Из таблицы видно, что индивидуумы женского пола (XX) могут быть гомозиготными как по доминантному аллелю С, контролирующему признак нормального восприятия красного и зеленого цвета, так и по рецессивному (мутантному) аллелю с (гену дальтонизма) либо являются гетерозиготными по этим двум аллелям. Что касается лиц мужского пола (XY), то в их генотипе присутствует лишь один аллельный вариант указанного гена (С либо с). Такое состояние генотипа называется гемизиготным.

Как известно, у млекопитающих и у человека одна из двух Х-хромосом индивидуумов женского пола подвергается гетерохроматинизации уже в раннем эмбриональном периоде, что позволяет обнаруживать ее в интерфазном ядре в виде тельца полового хроматина. С другой стороны, у представителей мужского пола единственная X-хромосома их соматической клетки в интерфазе митотического цикла остается в эухроматинизированном состоянии (см. также подразд. 7.1).

Биологический смысл этого явления получил объяснение в гипотезе М.Лайон (M.Lyon,1962), которая предположила, что

Таблица 2.6

Взаимоотношения в системе "ген — признак, генотип — фенотип" при дальтонизме у человека

Ген | Признак | Генотип | Фенотип
С | Нормальное восприятие цвета | ХСХС | С (нормальное восприятие цвета)
с | Дальтонизм | XсXс | С
 |  | XсXс | с (дальтонизм)
 |  | XCY | С
 |  | Xc Y | с

76

образование полового хроматина связано с полной генетической инактивацией соответствующей Х-хромосомы, т.е. в этом случае работает механизм "дозовой компенсации", приводящий в соответствие дозы генов Х-хромосом у организмов разного пола. Эта гипотеза получила дальнейшее подтверждение при анализе заболеваний человека, связанных с изменением нормального числа X-хромосом в кариотипе, которые будут обсуждаться в гл. 7.

Таким образом, в каждой отдельно взятой соматической клетке женского организма генетически активной может быть лишь одна из двух А"-хромосом. Однако, в целом организме генетические эффекты каждой из этих хромосом, одну из которых индивидуум получил от своего отца, а другую — от матери, будут представлены в относительно равной степени. Это связано с тем, что сам процесс инактивации носит случайный характер, т.е. в разных клетках женского организма могут быть гетерохроматинизированы разные Х-хромосомы из одной пары.

Следует отметить, что с помощью различных методов у женщин, являющихся гетерозиготными по некоторым аллельным генам, сцепленным с X-хромосомой, удается выявить мозаичные участки организма, различающиеся по соответствующим альтернативным признакам, контролируемым этими генами. Каждый из таких участков состоит из группы клеток, представляющих собой клон, т.е. потомство одной родительской клетки, в которой была инактивирована определенная А"-хромосома (отцовского либо материнского происхождения).

Так, например, в сетчатке глаза женщин, гетерозиготных по гену дальтонизма (цветовой слепоты), можно обнаружить мозаику участков с нормальным и дефектным восприятием цвета при освещении глаза очень узким пучком красного либо зеленого цвета. Следовательно, такие различающиеся участки состоят из клонов клеток, в которых инактивированы разные Х-хромосомы. Вместе с тем, нужно иметь в виду имеющиеся данные о том, что небольшой участок, находящийся вблизи конца короткого плеча хромосомы X, не вовлекается в инактивацию при гетерохроматинизации всей этой хромосомы.

Рассмотренные особенности генетической организации половых хромосом не только лежат в основе детерминирования пола индивидуума, но определяют также и характер наследования тех или иных признаков, сцепленных с полом. Этот вариант наследования будет обсуждаться в гл. 4.

Базисные термины и понятия: белок SRY; гемизиготный организм; ген SRY; гетерозиготный организм; гипотеза Лайон; гомозиготный организм; инактивация X-хромосомы; клон клеток; первичные половые признаки; половые хромосомы; реверсия пола; сцепленные с полом гены (признаки); X-хромосома; Y-хромосома.

77


2.4. Структурно-генетическая организация митохондриальной ДНК

Митохондрии представляют собой цитоплазматические органеллы, количество которых в эукариотической клетке может варьировать в зависимости от ее функциональных особенностей. Роль митохондрий в жизнедеятельности клетки определяется происходящими в них биохимическими процессами аэробного окисления аминокислот, жирных кислот и транспортируемых из цитоплазматического раствора (цитозоля) продуктов, образующихся при гликолизе углеводов. Результатом этих процессов, названных окислительным фосфорилированием, является синтез молекул адено-зинтрифосфатов (АТФ), обеспечивающих энергией все метаболические реакции организма, которые нуждаются в ее использовании.

Молекулы ДНК, обнаруженные в митохондриях, относятся к категории экстрахромосомных (цитоплазматических) генетических элементов эукариотических клеток. Митохондриальные ДНК (мтДНК) представляют собой замкнутые (кольцевые) двухцепочечные молекулы небольших размеров (длина порядка 5 — 30 мкм), но содержащиеся в клетке в большом числе копий. Так, каждая митохондрия млекопитающих и человека содержит, вероятно, от 2 до 10 копий молекулы мтДНК длиной около 5 мкм (рис. 2.13), тогда как в одной клетке может присутствовать от 100 до 1000 и более митохондрий. В отличие от эукариотических хромосом в составе митохондрий отсутствуют гистоновые белки, т.е. в них не происходит образования ДНК-гистоновых комплексов.

В митохондриальном геноме человека, представленном кольцевой молекулой ДНК, содержащей примерно 16 500 пар нуклеотидов, идентифицированы структурные гены, контролирующие синтез двух различающихся молекул рРНК, 22 вариантов тРНК и 13 различных белков, включая некоторые из ферментов, участвующих в

Рис 2.13. Электронная микрофотография двух молекул мтДНК из клеток мыши (каждая длиной около 5 мкм)
Рис 2.13. Электронная микрофотография двух молекул мтДНК из клеток мыши (каждая длиной около 5 мкм)

78

процессах окислительного фосфорилирования. Таким образом, в митохондриях человека, как и других эукариотических организмов, имеется собственная генетическая система, в которой участвуют мтДНК, митохондриальные рибосомы, тРНК и белки, обеспечивающие процессы транскрипции, трансляции и репликации мтДНК.

Интересен тот факт, что рибосомы митохондрий имеют размеры 70S (субъединицы 50S и 30S"), которые характерны для бактериальных рибосом, отличаясь от соответствующих цитоплазматических органелл эукариотической клетки с размерами 80S (субъединицы 60S и 40S).

В связи с малыми размерами митохондриального генома мтДНК практически не содержит некодирующих участков, в процессах транскрипции и трансляции участвуют обе нити этой молекулы, а набор митохондриальных тРНК сведен до необходимого минимума (22 различающиеся молекулы). При этом следует заметить, что более 95 % митохондриальных белков кодируются не самой мтДНК, а генами ядерных хромосом эукариотической клетки.

Как уже было отмечено в подразд. 1.3, генетический код митохондрий имеет ряд отличий от универсального кода хромосом. Так, например, в митохондриальных мРНК человека триплеты АГА и АГГ являются стоп-кодонами (в универсальном коде это триплеты аргинина), тогда как хромосомный стоп-кодон У ГА в митохондриях выполняет функцию кодирования триптофана.

Указанные выше особенности служат аргументами в пользу гипотезы, согласно которой эволюционное происхождение митохондрий связывают с остатками хромосом каких-то древних бактериоподобных организмов, проникших в цитоплазму эукариотической клетки и ставших историческими предшественниками этих органелл.

Мутационные изменения в мтДНК могут приводить к возникновению митохондриальных наследственных болезней человека, связанных с нарушениями процессов окислительного фосфорилирования и энергетического обмена в клетках, которые будут рассмотрены в гл. 9.

Базисные термины и понятия: АТФ; генетический код митохондрий; кольцевые молекулы ДНК; митохондриальные белки; митохондриальные рибосомы; митохондриальные тРНК; митохондрии; мтДНК; окислительное фосфорилирование; органеллы клетки.

Задания для самостоятельной работы

2.1. Используя данные табл. 2.7, рассчитайте показатели, необходимые для заполнения пустых колонок таблицы. При расчете следует иметь в виду, что 1 мкм линейной длины ДНК соответствует молекулярной массе 2-106 дальтон, т.е. 2 мегадальтона (МД), и примерно 3,2 тыс. пар нуклеотидов β,2 т.п.н.).

79

Таблица 2.7

Размеры хромосом вирусов и прокариот

Организмы | Длина молекулы хромосомной ДНК, мкм | Молекулярная масса ДНК, МД | Величина хромосомного генома, т. п.н.
Фаг фX174 | 1,7 |  |
Фаг Т 7 | 11,6 |  |
Фаг λ | 15,6 |  |
Фаг Т4 | 55 |  |
Е. coll | 1300 |  |

2.2. На основании данных, полученных вами при выполнении предыдущего задания, определите информационные возможности хромосомных геномов (возможное число структурных генов среднего размера) соответствующих организмов. Величину среднего гена можно считать равной 1 т. п.н.

2.3. Установите приблизительную кратность необходимого уменьшения первичной длины молекулы нуклеиновой кислоты за счет ее супер-спирализации у организмов, указанных в табл. 2.8, для размещения их хромосомы в соответствующем структурном образовании (в вирионе либо в клетке). Внесите полученные данные в таблицу.

2.4. На основании имеющейся у вас информации и общего принципа, представленного на рис. 2.3, составьте схему возможных путей развития ретровируса (на примере вируса иммунодефицита, РНК которого попала в лимфоидную клетку человека).

2.5. В соответствии с одной из современных гипотез происхождение плазмид связывают с вирусами, которые в процессе эволюции утратили способность разрушать (лизировать) бактериальные клетки, но приобрели генетическую систему, обеспечивающую их конъюгационный

Таблица 2.8

Степень компактизации генетического материала в хромосомах вирусов и бактерий

Организмы | Нуклеиновая кислота | Длина молекулы, мкм | Длина вириона либо клетки, мкм | Кратность необходимого уменьшения размеров молекулы
Вирус табачной мозаики | РНК | 2 | 0,3 |
Фаг фX174 | ДНК | 1,7 | 0,018 |
Аденовирус | ДНК. | 11 | 0,07 |
Фаг λ | ДНК | 15,6 | 0,12 |
Фаг Т4 | ДНК | 55 | 0,2 |
Е. coli | ДНК | 1300 | 2 |

80

перенос и распространение среди бактерий разных видов и родов. Приведите свои аргументы в пользу этой гипотезы.

2.6. Некоторые конъюгативные Л-плазмиды при переходе в клетки бактерий другого вида способны распадаться на две автономные кольцевые молекулы ДНК ("чистый" фактор переноса и неконъюгативную Hly-плазмиду). Дайте свою оценку этого явления.

2.7. Рассмотрите электронно-микроскопические изображения контуров открытых кольцевых молекул ДНК неконъюгативной плазмиды R-SmSu (малые размеры молекулы) и конъюгативной Hly-плазмиды рАР20 (большие размеры молекулы), представленные на рис. 2.5. С помощью курвиметра (либо обычной нитки и линейки) проведите измерения увеличенных фотоизображений этих молекул (в см). Рассчитайте первичную длину (в мкм) и мол. массу (в МД) ДНК плазмиды pAP2Q, используя в качестве стандарта известные размеры плазмиды R-SmSu (длина 2,25 мкм, мол. масса 4,5 МД).

2.8. Обсудите возможность заключения о видовой принадлежности эукариотического организма на основе данных о его кариотипе. Какие методические проблемы могут затруднять решение этого вопроса?

2.9. Используя информацию табл. 2.1, определите число аутосом и половых хромосом, содержащихся в соматических клетках и в зрелых гаметах следующих организмов: 1) плодовой мушки дрозофилы, 2) зеленой лягушки, 3) голубя, 4) шимпанзе, 5) человека.

2.10. В случае человека, имеющего в соматических клетках 46 хромосом, можно условно обозначить хромосомный набор лиц женского пола формулой 44А + XX, а лиц мужского пола — 44A + XY (символ А обозначает "аутосомы"). Пользуясь этой символикой, запишите формулы для хромосомных наборов зрелых половых клеток (гамет), образующихся у женщин и у мужчин.

2.11. По аналогии с предыдущим заданием сделайте символические обозначения хромосомных наборов соматических клеток и гамет самок и самцов следующих млекопитающих: 1) свиньи (2п = 40), 2) серой крысы (2n = 42), 3) кролика (2n = 44), 4) шимпанзе (2n = 48).

Суммарная длина ДНК всех хромосом соматической клетки человека составляет примерно 1,8 * 106 мкм (180 см). Определите размеры этой ДНК в парах нуклеотидов, используя известную вам информацию о том, что 1 мкм длины ДНК соответствует примерно 3,2 т. п.н.

2.12. Рассчитайте число нуклеосом, необходимых для упаковки ДНК гена, кодирующего белок среднего размера, состоящий из 400 аминокислотных остатков. Величину фрагмента ДНК одной нуклеосомы (вместе с линкерным участком) можно считать равной 200 парам нуклеотидов.

2.13. Аналогичным образом рассчитайте количество нуклеосом, необходимых для плотной упаковки всего гаплоидного генома человека (3* 109 пар нуклеотидов).

2.14. На основе имеющейся у вас информации объясните причины генетической активности (неактивности) эухроматиновых и гетерохроматиновых районов хромосом.

2.15. Объясните биологический смысл явления гетерохроматинизации одной из двух X-хромосом женского кариотипа у человека и млекопитающих.

81

2.17. На этапе созревания гамет у земноводных в их ооцитах наблюдается образование хромосом типа "ламповых щеток" (напоминают ершики для мытья посуды). При этом каждая хромосома удлиняется в сотни раз и из нее выступают многочисленные петли деспирализованной ДНК, на всем протяжении которых активно идет транскрипция. Как можно объяснить механизм такого явления?

2.18. Расшифруйте символическую запись следующих генотипов: СС, Сс, cc, ААСС, АаСС, ААСс, АаСс, СЕ//cе, Се//сЕ, СЕ//сЕ, АВЕ//аbе, АВе//аВе.

2.19. У кроликов ген С, контролирующий сплошную черную окраску шерсти (черную масть), доминантен по отношению к аллельным генам сплошной серой (шиншилловой) окраски (cch) и белой масти (с), а ген cch доминирует над аллелем с. Составьте для этой трехаллельной системы таблицу, содержащую информацию о взаимоотношениях между геном и признаком, генотипом и фенотипом (в качестве образца см. табл. 2.2 и 2.3).

2.20. Составьте аналогичную таблицу для групп крови человека системы MN, в которой имеются два аллельных гена (LM и LN), контролирующие синтез антигенов М и N (соответственно). Указанные гены взаимодействуют по типу кодоминирования.

2.21. У человека ген нормальной β-глобиновой цепочки (символ s)обеспечивает образование нормального гемоглобина (НbА) и нормальных эритроцитов. Возникновение мутантного аллеля этого гена (S) приводит к формированию аномального гемоглобина (HbS) и эритроцитов, имеющих серповидную конфигурацию (признак серповидно-клеточности). У гомозигот с генотипом SS развивается тяжелая серповидно-клеточная анемия, обычно заканчивающаяся смертью индивидуума в детском возрасте, тогда как у гетерозигот (Ss), имеющих признак серповидно-клеточности, анемия не наблюдается. Составьте таблицу, демонстрирующую взаимоотношения между геном и признаком, генотипом и фенотипом.

2.22. У кур один из доминантных генов (символ А) кодирует образование гребня розовидной формы, а другой доминантный ген (В) обеспечивает развитие гороховидного гребня. При наличии в генотипе двух доминантных неаллельных генов (А + В) появляется ореховидный гребень. У дигомозигот по рецессивным аллелям (генотип aabb) гребень листовидной формы. Определите форму взаимодействия неаллельных генов и внесите в таблицу информацию о взаимоотношениях генов и признаков, генотипа и фенотипа (по аналогии с табл. 2.4, 2.5).

2.23. Определите фенотипы людей (группы крови системы ABQ) при следующих генотипах: HHIAi, HhIB IB, Hhii, HHIA IB, hhIA IA, hhIA IB hhii.

2.24. Установите форму взаимодействия неаллельных генов при следующей записи генотипов: С1С1С2С2С3С3, С1С1с2c2С3С3.

2.25. Расшифруйте символическую запись следующих генотипов: ХАХА, ХАХа, ХаХа, XAY, XaY.

2.26. У млекопитающих и у человека женский пол называют гомогаметным, а мужской — гетерогаметным. Используя предложенные ранее условные обозначения кариотипов людей женского пола (44А + XX) и мужского пола (44А + AY), сделайте символическую запись соответствующих гамет, отражающую приведенные выше названия.

82

2.27. У человека доминантный ген (символ H) негомологичного участка Х-хромосомы контролирует синтез антигемофилического белка, являющегося одним из компонентов системы свертывания крови. Мутантный рецессивный аллель этого гена (h) обусловливает синтез дефектного белка, что приводит к возникновению болезни (гемофилии). Составьте таблицу, содержащую информацию о взаимоотношениях в системе ген-признак, генотип-фенотип для лиц женского и мужского пола (по аналогии с табл. 2.6).

2.28. У человека локус гена, контролирующего группу крови системы Xg, сцеплен с X-хромосомой и расположен вблизи конца ее короткого плеча. Объясните тот факт, что в этом случае не подтверждается предсказание, вытекающее из концепции Лайон, т.е. у женщин, являющихся гетерозиготными по указанному гену, не удается выявить двух популяций эритроцитов, имеющих соответствующие антигенные различия.

2.29. Считают, что у человека локус гена, контролирующего гипертрихоз (волосатость) ушной раковины, находится в негомологичном участке Y-хромосомы, т.е. имеет место полное сцепление указанного гена с этой хромосомой. Определите генотип и пол индивидуума, который имеет такой признак, и сделайте символическую запись генотипа и фенотипа.

2.30. Объясните, при каких условиях возможна экспрессия признака, контролируемого рецессивным аллелем, возникшим в результате мутации доминантного гена мтДНК.

2.31. Приведите аргументы за и против гипотезы о том, что митохондрии происходят от древних бактерий, вступивших на ранних этапах эволюции в симбиотические взаимоотношения с эукариотической клеткой.

2.32. Проанализируйте данные, приведенные в табл. 2.9. Определите размеры генетического материала митохондриального комплекса (суммарную длину всех молекул мтДНК) в каждой клетке указанных организмов, соотношение (в процентах) мтДНК и всей ДНК клетки и заполните пустые колонки таблицы.

Таблица 2.9

Размеры мтДНК соматической клетки некоторых эукариотических организмов (т.п.н.) и доля этих молекул (в %) в общем содержании ДНК клетки

Организм | Размеры одной молекулы мтДНК, т.п.н. | Число молекул в одной органелле | Число органелл в одной клетке | Сумма мтДНК клетки, т.п.н. | Всего ДНК в клетке, т.п.н. | Процент мтДНК от всей ДНК
Дрожжи | 84 | 4 | 22 |  | 4,2*104 |
Мышь(культура клеток) | 16,2 | 2 | 500 |  | 6,0*106 |
Человек(культура клеток) | 16,6 | 8 | 800 |  | 6,1*106 |

83

Представления о хромосомных основах наследственности, сложившиеся еще в рамках классической генетики, получили значительное развитие в связи с появлением новых данных о структурной и генетической организации хромосом. Возникла также современная область знаний об экстрахромосомной наследственности прокариот и эукариот. Использование различных цитогенетических и молекулярно-генетических методов позволило расшифровать генетическую структуру хромосом и экстрахромосомных молекул ДНК многих организмов, включая человека. В результате появились принципиально новые возможности для решения различных практических задач, в том числе связанных с вопросами наследственной патологии человека.

84


Глава 3

ЦИТОЛОГИЧЕСКИЕ ОСНОВЫ НАСЛЕДОВАНИЯ ГЕНОВ

Одно из фундаментальных свойств живых организмов состоит в их способности к размножению (репродукции), обеспечивающему генетическую непрерывность жизни. Размножение любого прокариотического либо эукариотического организма связано с процессами размножения (пролиферации) клеток. В основе этих процессов лежит копирование генетической информации родительских клеток и ее передача формирующемуся клеточному потомству.

При бесполом размножении и росте эукариотических организмов происходит митотическое деление их соматических клеток (митоз). На этапе созревания половых клеток (гамет) у эукариот наблюдаются два мейотических деления клеток (мейоз), рассматриваемые в качестве цитологической основы полового размножения этих организмов. Особенность полового размножения связана также с процессом оплодотворения, в результате которого происходит случайное объединение хромосомных комплексов (генетического материала) мужских и женских гамет.

3.1. Митотический цикл. Митоз

При митотическом делении имеет место равномерное распределение генетического материала родительской (материнской) клетки между двумя дочерними клетками, каждая из которых получает одну копию генных локусов всех материнских хромосом. При этом дочерняя клетка сохраняет численность диплоидного набора хромосом (2л), характерную для материнской клетки. В свою очередь, дочерняя клетка после удвоения ее хроматина (синтеза ДНК и гистоновых белков) становится способной к следующему делению, приводящему к образованию двух новых клеточных копий. Интервал между окончанием деления родительской клетки и завершением деления ее дочерней клетки принято называть митотическим (клеточным) циклом.

Митотический цикл подразделяют на четыре периода (фазы): пресинтетический период, обозначаемый символом G1 (англ, gap — интервал), синтетический период (S), постсинтетический (премитотический) период G2) и собственно деление клетки (митоз, или период М). Последовательность этих периодов может быть

85

представлена следующим образом: G1→ S→ G2 → M(рис. 3.1). Относительная продолжительность указанных периодов различается у организмов отдельных видов и в клетках разных тканей одного индивидуума.

Рис. 3.1. Митотический цикл
Рис. 3.1. Митотический цикл

Периоды G1, S и G2 принято объединять под названием "интерфаза".Следует, однако, заметить, что этот термин возник еще до открытия самих периодов. Первоначально под интерфазой понимали подготовительный этап (промежуток), существующий между двумя митотическими делениями.

Как было отмечено в предыдущей главе, во время митоза (в периоде М) наблюдается значительная конденсация хроматина, что позволяет идентифицировать отдельные хромосомы в клетке индивидуума с помощью световой микроскопии. При этом в зависимости от степени конденсации хроматина, расположения хромосом и других особенностей дифференцируют следующие друг за другом отдельные стадии митоза, а именно, — профазу, мета-фазу, анафазу и телофазу. Что касается интерфазных ядер, то в них происходит общая деконденсация хроматина, поэтому при использовании указанных методов в этом случае не удается выявить каких-либо оформленных хромосомных структур (за исключением участков структурного гетерохроматина и телец полового хроматина).

Поскольку эухроматинизация значительной части интерфазной хромосомы сопровождается повышением транскрипционной активности соответствующих генов, то в интерфазе митотического цикла метаболическая активность клетки является гораздо более высокой, чем во время самого митоза. Так, в периоде Gl происходит активный синтез молекул РНК, различных белков, АТФ и других веществ, что связано, в первую очередь, с подготовкой клетки к последующей репликации ДНК и синтезу гистоновых белков, осуществляемых в G1-периоде.

К концу синтетического периода каждая хромосома клетки, оставаясь в деконденсированном состоянии, имеет удвоенное количество хроматина и представляет собой структуру, состоящую из двух одинаковых хроматид, объединенных центромерой. Такие хроматиды принято называть сестринскими, поскольку они содержат по идентичной копии одной молекулы ДНК (идентичные наборы сцепленных генов).

Таким образом, в периоде G1 каждая хромосома соматической клетки состоит из одной хроматиды (содержит одну молекулу ДНК), а общее количество генетического материала диплоидного набора хромосом (2п) такой клетки обозначают символом 2с. После завершения синтеза ДНК и гистонов (в конце S-периода)

86

количественное содержание двухроматидных хромосом и генетического материала клетки можно обозначить формулой 2n4с. Такое количественное соотношение сохраняется в периоде G2, когда в клетке идут метаболические процессы, связанные с ее подготовкой к делению, а также в профазе и метафазе митоза.

В анафазе митоза происходит расщепление центромерного участка каждой из двухроматидных хромосом, приводящее к разделению сестринских хроматид и превращению их в самостоятельные хромосомы (формальное соотношение количества хромосом и молекул ДНК — 4n4с). После завершения расхождения хромосом к полюсам материнской клетки в телофазе формируются две дочерние клетки, каждая из которых получает полный набор однохроматидных хромосом материнской клетки (формула 2п 2с для каждой из дочерних клеток).

Как видно из рис. 3.2, биологический смысл обсуждаемых процессов связан с репликацией (удвоением) генетического материала хромосом материнской клетки (в S-периоде интерфазы) и с последующим точным распределением образовавшихся генетических копий в две дочерние клетки (в анафазе и телофазе митоза). Следовательно, каждая из дочерних клеток, возникающих в результате деления материнской клетки, получает тот же набор хромосом (и тот же набор генов), который имелся в материнской клетке. Таким образом, с помощью рассмотренного механизма обеспечивается генетическая преемственность клеточных

Рис. 3.2. Распределение гомологичных хромосом и содержащихся в них генов во время митотического цикла у гипотетического организма (2п = 2)
Рис. 3.2. Распределение гомологичных хромосом и содержащихся в них генов во время митотического цикла у гипотетического организма (2п = 2)

87

поколений и генетическая непрерывность жизни в случае бесполого размножения организмов.

Базисные термины и понятия: анафаза; дочерняя клетка; интерфаза; материнская (родительская) клетка; метафаза; митоз (период М); митотический (клеточный) цикл; постсинтетический период (G2); пресинтетический период (G1); профаза; сестринские хроматиды; синтетический период (S); телофаза; хроматида; хроматин; хромосома; центромера.

88


3.2. Гаметогенез. Мейоз. Оплодотворение

Процесс образования гамет (гаметогенез) у млекопитающих и человека идет в соответствии со схемой, приведенной на рис. 3.3. При этом у организмов женского пола, обозначаемых символом (♀), развитие половых клеток (оогенез) начинается в яичниках на основе первичных диплоидных клеток, называемых оогониями. В семенниках индивидуумов мужского пола (♂) процесс образования гамет (сперматогенез) также начинается из исходных диплоидных клеток (сперматогоний).

Первый этап оогенеза и сперматогенеза связан с размножением указанных первичных клеток с помощью механизма митотического деления (см. верхнюю часть рис. 3.3). На втором этапе происходит рост (увеличение размеров) этих клеток, в результате чего они превращаются (соответственно) в ооциты первого порядка (ооциты I) и сперматоциты первого порядка (сперматоци-ы I). Далее следует третий (завершающий) этап гаметогенеза, который заканчивается формированием зрелых гамет (этап созревания).

На этапе созревания гамет наблюдаются два последовательных мейотических деления, приводящие к уменьшению (редукции) числа хромосом в каждой дочерней клетке в два раза по сравнению с исходной материнской клеткой, т. е. имеет место гаплоидизация хромосомного набора этих клеток (символ п для обозначения численности хромосом гаплоидного набора).

В случае оогенеза при этом происходит неравномерное распределение цитоплазмы материнской клетки между двумя дочерними клетками, поэтому после первого деления мейоза возникает крупный ооцит второго порядка (ооцит II) и маленькое первое полярное тельце (клетка с очень небольшим количеством цитоплазмы). После второго деления мейоза формируется большая по размерам яйцеклетка и маленькое второе полярное тельце (см. нижнюю часть рис. 3.3). В дальнейшем происходит дегенерация полярных телец и окончательное созревание яйцеклетки, которая помимо гаплоидного набора хромосом содержит также большое количество цитоплазматического материала, необходимого для развития будущего эмбриона.

88

Что касается сперматогенеза, то при делениях мейоза здесь наблюдается равномерное распределение цитоплазмы между дочерними клетками, приводящее к образованию гаплоидных сперматозоидов с одинаковым и небольшим по размерам содержанием цитоплазматических компонентов (см. рис. 3.3).

Мейоз состоит из двух следующих друг за другом клеточных циклов, которые принято обозначать как деление I и деление П. В интерфазе первого деления мейоза (интерфазе I), как и в интерфазе митотического цикла, в клетке удваивается количество хроматина, поэтому каждая хромосома после завершения S-периода будет состоять из двух хроматид, а пара гомологичных хромосом содержит в сумме четыре молекулы ДНК (формула 2п4с).

Профаза первого деления мейоза (профаза I) является более продолжительной, чем профаза митоза, и отличается от нее процессами, в которых участвуют гомологичные хромосомы диплоидного набора клетки. Эти процессы начинаются с попарного сближения гомологичных хромосом и их последующей конъюгации. При этом происходит соединение поверхностных структур отдельных хроматид из двух конъюгирующих хромосом в одном или

Рис. 3.3. Оогенез (а) и сперматогенез (б) у млекопитающих и человека
Рис. 3.3. Оогенез (а) и сперматогенез (б) у млекопитающих и человека

89

Рис. 3.4. Отдельные варианты одиночного и двойного кроссинговера с участием двух хроматид:1 исходные хроматиды и вариант без кроссинговера; 2 одиночный кроссинговер на участке А В и кроссоверные хроматиды; 3 одиночный кроссинговер на участке В С и кроссоверные хроматиды; 4 двойной кроссинговер и кроссоверные хроматиды

нескольких разных участках на основе гомологичности генетического материала этих участков. Полагают, что с каждой стороны в процессе конъюгации могут участвовать либо одна из двух сестринских хроматид соответствующей хромосомы либо обе хроматиды.

Возникшие перекресты (хиазмы) двух взаимодействующих хроматид "узнаются" определенными ферментами, поэтому в точках перекрестов происходит ферментативное "разрезание" этих структур с последующим воссоединением образовавшихся фрагментов. В большинстве случаев указанные процессы не приводят к каким-либо нарушениям в генетической структуре гомологичных хромосом, т.е. происходит правильное соединение фрагментов хроматид и восстановление их первоначального строения. Однако, возможен и другой (более редкий) вариант событий, который связан с ошибочным воссоединением фрагментов разрезанных структур. При этом происходит взаимный обмен участками генетического материала между конъюгирующими хроматидами (генетическая рекомбинация), механизм которого получил название кроссинговера (от англ, crossing over — образование перекреста).

На рис. 3.4 приведена упрощенная схема некоторых возможных вариантов одиночного либо двойного кроссинговера с участием двух хроматид из пары гомологичных хромосом. Необходимо подчеркнуть, что кроссинговер представляет собой случайное событие, которое с той или иной вероятностью может возникнуть на любом участке (либо на двух и большем числе участков) гомологичных хромосом. Следовательно, на этапе созревания гамет эукариотического организма в профазе первого деления мейоза действует универсальный принцип случайного (свободного) комбинирования (рекомбинации) генетического материала гомологичных хромосом.

В анафазе I происходит расхождение двухроматидных хромосом из каждой пары диплоидного набора к разным полюсам клетки без расщепления центромерного участка. В телофазе I процесс

90

завершается образованием двух дочерних клеток с гаплоидным набором хромосом ("2с), содержащим по одной двухроматидной хромосоме из каждой пары гомологичных хромосом материнской клетки.

Универсальный принцип гаплоидизации хромосомного набора как результата первого деления мейоза представлен в виде схемы (рис. 3.5) на примере распределения хромосом гомологичной пары (и содержащейся в них пары аллельных генов). Следует заметить, что эта схема (как и схемы на рис. 3.2 и 3.6) носит условный характер, поскольку в интерфазе хромосомы не имеют четкой структурной организации, позволяющей идентифицировать их с помощью световой микроскопии.

Особенность второго деления мейоза состоит, прежде всего, в том, что в интерфазе II не происходит удвоения хроматина, поэтому каждая клетка, вступающая в профазу II, сохраняет прежнее соотношение п2с. В анафазе второго деления наблюдается расщепление центромерных участков хромосом (как при обычном митозе) и превращение соответствующих хроматид в самостоятельные хромосомы (формула 2л 2с). Телофаза II завершается формированием двух дочерних клеток, имеющих гаплоидный набор однохроматидных хромосом, т.е. минимально возможное соотношение численности хромосом и генетического материала в клетке, выражаемое формулой пс.

Рис. 3.5. Распределение хромосом гомологичной пары и содержащихся в них аллельных генов как результат первого деления мейоза (принцип гаплоидизации)
Рис. 3.5. Распределение хромосом гомологичной пары и содержащихся в них аллельных генов как результат первого деления мейоза (принцип гаплоидизации)

91

Рис. 3.6. Два варианта распределения хромосом гомологичной пары и содержащихся в них неаллельных генов как результат двух делений меиоза
Рис. 3.6. Два варианта распределения хромосом гомологичной пары и содержащихся в них неаллельных генов как результат двух делений меиоза

Общая схема распределения хромосом гомологичной пары и содержащихся в них двух пар различающихся аллельных генов во время двух делений меиоза приведена на рис. 3.6. Как видно из этой схемы, возможны два принципиально разных варианта такого распределения. Первый (более вероятный) вариант связан с образованием двух типов генетически различающихся гамет с хромосомами, не претерпевшими кроссинговеров на участках, где локализованы рассматриваемые гены. Такие гаметы принято называть некроссоверными. При втором (менее вероятном) варианте наряду с некроссоверными возникают также кроссоверные гаметы как результат генетического обмена (генетической рекомбинации) в участках гомологичных хромосом, расположенных между локусами двух неаллельных генов.

Рассматривая распределения хромосом при мейозе в случаях с более значительной их численностью в диплоидном наборе (2п — 4 и более), следует иметь в виду, что количество возможных вариантов некроссоверных гамет будет определяться в соответствии с формулой 2 n (цифра 2 означает диплоидный характер кариотипа, а п — число пар хромосом в этом кариотипе).

Как видно из упрощенной схемы на рис. 3.7 в случае гипотетического дигетерозиготного организма, имеющего две пары гомологичных хромосом (2n = 4), возможно образование четырех вариантов генетически различающихся гамет (каждого с вероятностью 1/4, или 25 %). Это связано со случайным (свободным) распределением хромосом из разных пар и соответствует теоретически ожидаемой величине (22 = 4). Для человека (2n = 46)

92

соответствующая величина будет определяться по формуле 223, т.е. может формироваться более восьми миллионов разных вариантов некроссоверных гамет.

Рассмотренные примеры свидетельствуют о существовании еще одного универсального принципа, согласно которому во время мейоза наблюдается случайное (свободное, независимое) комбинирование негомологичных хромосом, что является одной из основных причин генетического разнообразия формирующихся гамет.

Таким образом, зрелые гаметы, возникшие в результате двух мейотических делений, представляют собой генетически уникальные структуры, разнообразие которых обеспечивается случайным комбинированием генов гомологичных хромосом (случайным характером кроссинговеров) и независимым распределением негомологичных хромосом.

При последующем оплодотворении происходит объединение гаплоидных хромосомных наборов сперматозоида и яйцеклетки, приводящее к формированию диплоидного комплекса образующейся зиготы (соотношение 2n2с). Сам процесс оплодотворения также основан на принципе случайного (свободного) комбинирования хромосомных комплексов (и генетического материала) гамет, что является дополнительным фактором в определении генетического разнообразия зигот и развивающихся из них индивидуумов.

Оценивая биологический смысл мейоза и оплодотворения, следует, прежде всего, иметь в виду значение отмеченных выше универсальных принципов, проявляющихся во время этих процессов. Принцип гаплоидизации (редукции хромосомного набора

Рис. 3.7. Принцип свободного распределения негомологичных хромосом и содержащихся в них неаллельных генов при мейозе
Рис. 3.7. Принцип свободного распределения негомологичных хромосом и содержащихся в них неаллельных генов при мейозе

93

клетки) лежит в основе поддержания видового постоянства численности хромосом в кариотипе индивидуумов в условиях их полового размножения. Что касается принципов свободного комбинирования негомологичных хромосом и генетического материала гомологичных хромосом, а также принципа независимого комбинирования материала гамет при оплодотворении, то в совокупности они составляют цитологическую основу наследования несцепленных и сцепленных генов при половом размножении эукариотических организмов, которое более подробно будет рассматриваться в следующей главе.

Базисные термины и понятия: второе деление мейоза; гаметогенез; гаметы; гаплоидизация; гаплоидный набор хромосом; генетическая рекомбинация; диплоидный набор хромосом; зигота; конъюгация хромосом; кроссинговер; кроссоверные гаметы; мейоз; некроссоверные гаметы; оогенез; оогонии; ооциты; оплодотворение; первое деление мейоза; сперматогенез; сперматогонии; сперматозоид; сперматоциты; яйцеклетка.

Задания для самостоятельной работы

3.1. Составьте пропорциональную схему митотического цикла для гипотетической клетки при следующей продолжительности его периодов (ч): G1 — 18, S— 6, G2 — 3, М—1,5.

3.2. Внесите в составленную схему данные о соотношении численности хромосом и молекул ДНК на каждом из этапов цикла и в каждой фазе митоза с использованием соответствующих символов (2п2с и др.).

3.3. Объясните, почему при световой микроскопии хромосомы невидны в интерфазе, но обнаруживаются во время митоза.

3.4. На основе имеющейся у вас информации о роли гистонов в регуляции экспрессии генов объясните причину высокой генетической активности клетки во всех периодах интерфазы митотического цикла и низкой активности во время митоза.

3.5. Проанализируйте состояние хромосом в разных фазах митоза и сделайте заключение о различиях в степени компактизации хроматина для отдельных фаз.

3.6. По аналогии со схемой на рис. 3.2 составьте собственную схему распределения хромосом (и содержащихся в них генов) во время митотического цикла для гипотетической клетки, содержащей две пары гомологичных хромосом (2n = 4). Гетерологичные хромосомы изобразите так, чтобы были видны их морфологические различия, и маркируйте их символами разных вариантов генов (А-а и В-b).

3.7. Дайте обоснование для заключения о роли митотического цикла как цитологической основы роста эукариотических организмов, наследования генов при их бесполом размножении, а также процессов восстановления (репарации) утраченных частей тела.

3.8. Объясните, почему яйцеклетки и сперматозоиды содержат в два раза меньше ДНК, чем соматические клетки организма.

94

3.9. Проанализируйте, в чем состоит принципиальное сходство оогенеза и сперматогенеза и в чем их различие.

3.10. Определите, сколько сперматозоидов и с каким числом хромосом может образоваться из одной сперматогонии у самцов мыши (2п = 40), кролика (2n = 44) и морской свинки (2 n = 64). Сколько яйцеклеток и с каким числом хромосом может образоваться у самок этих животных из одной оогонии? Сколько аутосом и половых хромосом будет находиться в одной гамете самца и самки мыши, кролика, морской свинки?

3.11. Определите число аутосом и половых хромосом в соматической и зрелой половой клетке мужчины и женщины (у человека 2n = 46). Установите вероятность существования нормальных женских и мужских гамет, содержащих X-хромосому либо Y-хромосому.

3.12. Проведите сравнительный анализ схем клеточных циклов примитотическом и мейотическом делении и на его основе составьте таблицу, позволяющую дифференцировать особенности этих форм деления клеток.

3.13. Установите возможные варианты гамет и их вероятность у организмов со следующими генотипами: АА, Аа, ХAХА, ХАХа, XAY, AaBB, AaBb, AaXAXa, AaXAY, AABBEE, АаВВЕе, АаВЬЕе.

3.14. Сделайте символическую запись генотипа женщины и возможных вариантов ее гамет, если она имеет группу крови MN (контролируется аутосомными кодоминантными аллелями LM и LN) и является гетерозиготной носительницей рецессивного гена гемофилии (h), локализованного в негомологичном участке X-хромосомы. Определите вероятные количественные соотношения разных генотипических вариантов гамет.

3.15. Составьте схемы возможных кроссинговеров и установите варианты гамет (некроссоверных и кроссоверных) у организмов со следующими генотипами: АС//АС, АС//ас, Ас//аС, АХА//аХа, aXA//AY, АСК//аск,АсК//аСк, АС //ас Е//е.

3.16. У человека рецессивные гены гемофилии (h) и дальтонизма (с)полностью сцеплены с X-хромосомой (локализованы в ее негомологичном участке). Сделайте символическую запись генотипов и возможных вариантов гамет (некроссоверных и кроссоверных) для женщины, являющейся дигетерозиготной по указанным генам, и для гемизиготного мужчины, который имеет доминантные аллели этих генов.

3.17. По аналогии со схемой на рис. 3.6 составьте упрощенную схему распределения хромосом (и содержащихся в них генов) для гипотетического организма, имеющего две пары гомологичных хромосом (In = 4). Каждую пару хромосом маркируйте символами двух пар различающихся параллельных генов (А-а, В-b — для одной пары хромосом и С-с, Е-е— для другой пары). Изобразите все возможные варианты формирующихся гамет (некроссоверных и кроссоверных).

3.18. Составьте схемы, иллюстрирующие генетическое значение принципов гаплоидизации, случайного комбинирования генов гомологичных хромосом и свободного распределения негомологичных хромосом в мейозе, а также принципа независимого комбинирования гаплоидных хромосомных комплексов гамет при оплодотворении.

95

Фундаментальные представления о цитологических основах наследования генов и контролируемых ими признаков у эукариот сформировались в связи с пониманием генетического смысла процессов митотического и мейотического деления клеток. Значительный прогресс в развитии современных знаний в этой области обусловлен, в первую очередь, успехами в изучении молекулярных механизмов указанных процессов и генетической регуляции клеточного цикла. В результате таких исследований создается научная основа для направленного вмешательства в митотическую (пролиферативную) активность клеток в целях практического решения ряда задач современной медицины (проблем злокачественного роста клеток, регенерации тканей и органов человека и др.).

96


Глава 4

ЗАКОНОМЕРНОСТИ НАСЛЕДОВАНИЯ ГЕНОВ И КОНТРОЛИРУЕМЫХ ИМИ ПРИЗНАКОВ

Принципы наследования генов и контролируемых ими признаков при половом размножении эукариотических организмов, впервые установленные Г. Менделем, получили всеобщее признание после их повторного открытия в 1900 г. Проведенный Менделем анализ генетического обмена у эукариот был выполнен на основе опытов с высшими растениями (горохом) с использованием гибридологического метода исследований. Этот метод состоит в экспериментальном половом размножении организмов, при котором проводится предварительный подбор индивидуумов (особей) каждой родительской пары, имеющих определенные генетические различия, представляющие интерес для исследователя, и последующее изучение фенотипов появившегося потомства. Принципиальный смысл выводов Менделя (в современном их понимании) заключается в том, что распределение несцепленных генов родительских организмов на этапе созревания гамет носит случайный (независимый) характер, а в процессе оплодотворения происходит случайное (независимое) объединение генных комплексов мужских и женских гамет, приводящее к формированию уникальных генотипов будущего потомства.

Справедливость указанных выводов в дальнейшем была подтверждена наблюдениями, в которых четко прослеживалась взаимосвязь распределения родительских генов в потомстве с распределением соответствующих хромосом, содержащих эти гены (принцип цитогенетического параллелизма). В исследованиях, выполненных Т. Морганом и его сотрудниками на плодовой мушке дрозофиле (1910-1915), были установлены также закономерности наследования неаллельных генов, расположенных в одной паре гомологичных хромосом, т. е. сцепленных генов.

У прокариот (бактерий) анализ наследования генов и признаков стал возможным лишь после открытия у них к началу 1950-х гг. генетического обмена в форме конъюгации клетки-донора и клетки-реципиента. Как отмечалось в гл. 1, у этих организмов существует и другая форма передачи генетической информации, называемая трансформацией, которая связана с проникновением молекулы ДНК, выделившейся при разрушении одной клетки, в другую (жизнеспособную) бактериальную клетку. Возможен также перенос небольших фрагментов ДНК (отдельных генов) одной бактерии в другую бактерию с помощью умеренных бактериофагов,

97

способных включать в свой геном участки хромосомного материала клетки-хозяина при неправильном "вырезании" профага в процессе перехода от лизогенного к литическому варианту развития (см. подразд. 2.1). Такая форма генетического переноса называется трансдукцией.

98


4.1. Особенности наследования генов у прокариот. Принципы генетического картирования бактерий

Наиболее универсальная форма передачи генетического материала от одной бактерии к другой связана с конъюгацией двух клеток и носит однонаправленный характер (перенос генов только от донора к реципиенту). Как известно, способность бактериальных клеток быть донорами ДНК контролируется tra-генами конъюгативных плазмид (факторов переноса), находящихся в этих клетках (см. подразд. 2.2).

В процессе конъюгации происходит перенос автономных конъюгативных плазмид из клеток-доноров, обозначаемых символом F+, в реципиентные клетки (F-), которые приобретают свойства доноров генетического материала. Вместе с тем, конъюгативные плазмиды способны с низкой частотой включаться (интегрироваться) в различные (но строго определенные) участки кольцевой бактериальной хромосомы с помощью обсуждавшегося выше механизма сайт-специфической рекомбинации. В результате этого процесса образуются доноры типа Hfr (от англ, high frequency of recombination - высокая частота рекомбинации), в хромосоме которых на протяжении многих клеточных поколений может сохраняться интегрированная плазмида (рис. 4.1).

Поскольку плазмидный участок хромосомы Hfr-донора содержит сайт "разрезания", узнаваемый эндонуклеазами, кодируемыми tra-генами фактора переноса, то в этом участке может происходить ферментативный разрыв кольцевой хромосомы, что приводит к формированию ее линейной структуры, необходимой для последующего переноса. Таким образом, сайт

Рис. 4.1. Интеграция плазмиды F в участок кольцевой хромосомы Е. coli между локусами генов ton (чувствительность к фагу T?) и lac (утилизация лактозы), приводящей к образованию донора типа Hfr
Рис. 4.1. Интеграция плазмиды F в участок кольцевой хромосомы Е. coli между локусами генов ton (чувствительность к фагу T?) и lac (утилизация лактозы), приводящей к образованию донора типа Hfr

98

разрезания определяет ту точку, с которой начинается конъюгационный перенос хромосомной ДНК в реципиентную клетку и которая получила название О-пункта (см. рис. 4.1).

Рис. 4.2. Прерывистый перенос хромосомы Hfr-донора E.coli в реципиентную клетку (F-)
Рис. 4.2. Прерывистый перенос хромосомы Hfr-донора E.coli в реципиентную клетку (F-)

Во время переноса хромосомы из клетки-донора типа Hfr в реципиентную клетку возможен ее случайный (спонтанный) разрыв, поэтому вероятность передачи отдельных генов снижается в зависимости от степени удаленности их локусов от O-пункта. Общий принцип такого прерывистого генетического переноса, при котором величина фрагмента хромосомы донора, попавшего в реципиентную клетку, зависит от начала и направления переноса линейной структуры, а также от времени, прошедшего с момента начала конъюгации двух клеток, демонстрируется на рис. 4.2.

Перенос фрагмента хромосомной ДНК клетки-донора в гаплоидную реципиентную клетку на некоторое время превращает ее в частично диплоидную (меродиплоидную) зиготу, вслед за чем может произойти рекомбинация (кроссинговер), приводящая к генетическому обмену между двумя структурами (хромосомой реципиента и фрагментом хромосомы донора). В результате последующего клеточного деления происходит формирование гаплоидных клеток генетических рекомбинантов, хромосома которых содержит комбинацию родительских генов (генов донора и реципиента).

Для установления последовательности расположения генных локусов на бактериальной хромосоме (генетического картирования бактерий) обычно используют прерываемые конъюгационные скрещивания генетически различающихся Hfr-доноров и реципиентных клеток (см. рис. 4.2). При этом конъюгацию искусственно прерывают через строго определенные интервалы времени с помощью сильного механического размешивания смеси конъюгирующих бактерий либо обработки этой смеси антибиотиками, убивающими доноров, но не влияющими на жизнеспособность реципиентов. Затем определяют передачу тех или иных генов хромосомы донора по образованию соответствующих рекомбинантов, способных расти на определенных питательных средах.

С помощью указанного метода составлены генетические карты хромосом различных бактерий, в том числе имеющих отношение к инфекционной патологии человека. Такие карты обычно изображают

99

Рис. 4.3. Упрощенная генетическая карта кольцевой хромосомы E.coli. Цифры внутри кольца означают минуты. Символами обозначены локусы генов, контролирующих синтез треонина (thr), лейцина (leu), биотина (bio), триптофана (trp), гистидина (his), цистеина (cys), изолейцина-валина (ilv), аргинина (arg), а также утилизацию арабинозы (аrа), лактозы (lac), галактозы (gal) и мальтозы(mal)

в форме кольца, что соответствует структуре самой бактериальной хромосомы, а расстояния между локусами отдельных генов обозначают в единицах времени, т.е. как число минут, необходимых для передачи этих локусов от донора к реципиенту после начала конъюгации. В качестве примера на рис. 4.3 приведена упрощенная генетическая карта хромосомы Е. coli (полная хромосомная карта этих бактерий включает более 650 генных локусов). Как видно из этой схемы, для передачи всей хромосомы кишечной палочки требуется 100 мин непрерывной конъюгации в строго стандартных условиях эксперимента.

В целях уточнения локализации отдельных тесно сцепленных генов используют также эксперименты по трансдукции и современные молекулярно-генетические методы, связанные с клонированием генов (см. подразд. 1.4).

Базисные термины и понятия: генетическая карта; генетические рекомбинанты; генетический перенос; генетическое картирование; доноры типа Hfr; конъюгационные скрещивания; конъюгация бактерий; О-пункт переноса; прерываемые скрещивания; реципиентные клетки; трансдукция; трансформация.

100


4.2. Закономерности наследования генов у эукариот

Как уже было отмечено в начале этой главы, при половом размножении эукариотических организмов наследование потомками генов (и соответствующих признаков) родителей происходит на основе закономерностей, обнаруженных Г. Менделем и Т. Морганом с сотрудниками, использовавшими гибридологический метод исследований. Эти закономерности являются универсальными, т.е. они распространяются на все виды организмов, включая человека, имеющих диплоидные соматические клетки.

Следует, однако, заметить, что при генетическом анализе человека не может быть использован классический гибридологический

100

метод, основанный на экспериментальных скрещиваниях особей. В этом случае о характере наследования отдельных генов (признаков) судят, прежде всего, на основании результатов фенотипического анализа потомства тех родителей, которые имеют генетические особенности, интересующие исследователя. При этом могут исследоваться дети как одной брачной пары, так и из разных семей, в которых наследуется анализируемый ген (признак). Нужно также иметь в виду, что классические закономерности наследования удается достаточно четко проследить лишь в отношении сравнительно простых признаков, в контроле которых участвует ограниченное число генов, и при условии, что модифицирующее влияние факторов среды на их экспрессию не является слишком значительным (см. также подразд. 5.1).

101


4.2.1. Наследование аллельных генов аутосом

Принципы наследования аллельных генов и контролируемых ими признаков были установлены Г.Менделем при анализе результатов моногибридных скрещиваний гороха. Моногибридным называется скрещивание, в котором участвуют родительские организмы, имеющие различия, касающиеся одной пары аллелей. На основе такого анализа был сформулирован закон расщепления, называемый первым законом Менделя (первым законом наследственности).

Согласно этому закону, при моногибридном скрещивании в потомстве наблюдается появление двух либо большего числа разных генотипических вариантов (расщепление по генотипу), которое может сопровождаться возникновением различающихся признаков (расщеплением по фенотипу). Поскольку все аллельные гены, исследованные в опытах Менделя, находились в парах гомологичных хромосом, то наблюдавшиеся им особенности расщеплений являются характерными для признаков, контролируемых генами аутосом. Иными словами, в этих случаях не обнаруживается какой-либо зависимости распределения родительских генов и признаков среди потомков от пола последних.

Для демонстрации закона расщепления может быть использована символическая запись генотипов скрещиваемых родительских организмов, вариантов их гамет, генотипов и фенотипов возникающего потомства в соответствии с известными правилами (см. подразд. 2.3.3 и 2.3.4). Применяются также специальные символы для обозначения родителей (Р), гамет (G), потомков (F) и скрещиваний особей (×). Применительно к человеку последний из указанных символов означает брачную связь лиц мужского и женского пола. При необходимости мужской или женский пол индивидуума также может быть обозначен соответствующим символом (♂ или ♀).

101

В качестве примера рассмотрим три типа моногибридных скрещиваний, приводящих к появлению разных генотипических вариантов в потомстве:

Р | Аа× АА | Аа × аа | Аа × Аа
G | А, а А | А, а а | А, а А, а
F | АА: Аа | Аа: аа | АА: 1Аа: аа
Вероятность разных вариантов | 1/2:1/2 | 1/2:1/2 | 1/4:1/2:1/4

Как видно из этого примера, вероятность разных генотипических вариантов в потомстве определяется особенностями генотипов соответствующих родителей. С другой стороны, характер расщепления по фенотипу (вероятность разных событий) будет зависеть также и от формы взаимодействия аллельных генов. Так, в фенотипе потомков из скрещивания типа Аа×Аа в случае полного доминирования ожидается расщепление в соотношении 3А: 1а, т.е. вероятность особей с доминантным признаком А составит 3/4 (75 %), а особей с рецессивным признаком а - 1/4 (25 %), тогда как при неполном доминировании и кодоминировании возможны три разных фенотипических варианта в соотношении 1:2:1 (с вероятностью 1/4: 1/2 : 1/4, или 25 % : 50 % : 25 %). Следует, однако, иметь в виду, что теоретическая вероятность любого из указанных выше событий будет иметь практическое подтверждение лишь при наличии достаточно большого статистического материала (при исследовании достаточного числа анализируемых потомков).

Цитологические основы закона расщепления связаны с расхождением хромосом гомологичной пары, несущей соответствующие аллельные гены, в разные гаметы в процессе мейотического деления клеток (принцип гаплоидизации), а также с независимым характером комбинирования генетического материала мужских и женских гамет при оплодотворении (см. подразд. 3.2).

Схема, демонстрирующая параллелизм в распределении хромосом и генов при моногибридном скрещивании типа Аа×Аа, приведена на рис. 4.4.

Рис. 4.4. Параллелизм в распределении хромосом и генов при моногибридном скрещивании
Рис. 4.4. Параллелизм в распределении хромосом и генов при моногибридном скрещивании

102

Базисные термины и понятия: аллельные гены; вероятность событий; гибридологический метод; закон расщепления; моногибридное скрещивание; первый закон Менделя; расщепление по генотипу; расщепление по фенотипу; формы взаимодействия генов; цитологические основы расщепления.

103


4.2.2. Наследование пола и аллельных генов, сцепленных с половыми хромосомами

В основе половой дифференциации индивидуумов у большинства животных и у человека лежат особенности генетической организации их половых хромосом (см. подразд. 2.3.4). В случае многих позвоночных и насекомых (например, дрозофилы) гомогаметными являются организмы женского пола, соматические клетки которых помимо аутосом содержат также две гомологичные половые хромосомы (каждая обозначается символом X), тогда как мужской пол - гетерогаметен (гетерологичные половые хромосомы Х и Y).

Если хромосомный комплекс человека для лиц женского пола условно обозначить в виде формулы 444 + XX (символ Л означает "аутосомы"), а для мужского - 44А +XY, то тогда принципиальная

схема наследования пола может быть представлена следующим образом:

Как видно из этой схемы, теоретически ожидаемое соотношение полов в потомстве будет 1 : 1 (вероятность рождения девочки либо мальчика - 1/2, или 50 %).

При рассмотрении особенностей наследования генов половых хромосом млекопитающих и человека следует иметь в виду, что полной гомологией обладает лишь пара Y-хромосом женского кариотипа. Что касается Х- и Y-хромосом (в мужском кариотипе), то они имеют лишь небольшие участки взаимной гомологии, в которых могут находиться одинаковые (гомозиготность) либо разные (гетерозиготность) аллельные варианты отдельных генов (гены, частично сцепленные с полом). Поскольку в этих участках, вероятно, может происходить генетический обмен между хромосомами X и Y на основе механизма кроссинговера, то характер наследования генов и признаков, частично сцепленных с полом, не должен иметь принципиальных отличий от аутосомного типа наследования.

Вместе с тем, Х- и Y-хромосомы указанных организмов несут также гены, полностью сцепленные с полом, локусы которых

103

находятся в участках, не имеющих взаимной гомологии (см. подразд. 2.3.4). В мужском генотипе каждый из генов негомологичного участка Х- хромосомы будет представлять собой лишь один из возможных аллельных вариантов (гемизиготное состояние) и поэтому способен проявиться (экспрессироваться) независимо от своего доминантного либо рецессивного характера. Гены негомологичного участка Y-хромосомы передаются только по мужской линии (от отца к сыну), а контролируемые ими признаки, названные голандрическими, встречаются только у индивидуумов мужского пола. Впервые особенности наследования генов, полностью сцепленных с X-хромосомой, были продемонстрированы Т. Морганом и К. Бриджесом (1910 - 1 9 1 6) на примере доминантного гена красного цвета глаз дрозофилы (символ W) и его рецессивного аллеля (w), детерминирующего признак белого цвета глаз. В качестве такой демонстрации рассмотрим схему скрещивания гетерозиготной самки дрозофилы, имеющей красные глаза, и гемизиготного самца с красными глазами, составленную с использованием обсуждавшихся ранее правил записи соответствующих генов, генотипов и признаков (см. подразд. 2.3.4):

Как видно из этого примера, среди полученного потомства все особи женского пола (самки) с вероятностью 1,0 (100%) будут иметь доминантный признак красных глаз (W), тогда как у самцов происходит расщепление по фенотипу в соотношении 1: 1 (появление особей с красными и с белыми глазами, т. е. с доминантными и с рецессивными признаками, причем вероятность каждого варианта составляет 1/2, или 50 %). Следовательно, в отличие от аутосомного типа наследования аллельных генов (и соответствующих признаков) в этом случае наблюдается зависимость характера распределения родительских генов (признаков) от пола появляющихся потомков.

Для демонстрации особенностей наследования доминантного гена (признака красных глаз) у этих организмов можно рассмотреть еще две схемы скрещиваний:

Как видно из первой схемы (слева), при скрещивании гомозиготной самки с красными глазами и гемизиготного белоглазого

104

самца наблюдается передача X-хромосомы самки, несущей доминантный ген красных глаз, потомкам как женского, так и мужского пола (с равной вероятностью). В противоположность этому, другое скрещивание (правая схема) с участием гомозиготной белоглазой самки и гемизиготного самца, имеющего красные глаза, показывает, что передача X-хромосомы самца (и соответствующего доминантного гена) происходит только к потомкам женского (но не мужского) пола.

Таким образом, характер распределений в потомстве как рецессивных, так и доминантных родительских аллелей, полностью сцепленных с X-хромосомой, отличается от аналогичных распределений при аутосомном типе наследования в соответствии с рассмотренным ранее первым законом Менделя. Выше были отмечены также особенности наследования генов и признаков, полностью сцепленных с Y-хромосомой.

Базисные термины и понятия: гемизиготность; гетерогаметный пол; гетерозиготность; гомогамегный пол; гомозиготность; наследование пола; наследование, сцепленное с полом; полное сцепление с полом; половые хромосомы; частичное сцепление с полом; X-хромосома; Y-хромосома.

105


4.2.3. Наследование неаллельных генов негомологичных хромосом

Закономерности наследования неаллельных генов, локализованных в разных парах гомологичных хромосом (несцепленных генов), выявлены Менделем при анализе результатов дигибридных скрещиваний гороха, т. е. скрещиваний, в которых родительские особи имели различия, касающиеся двух пар аллелей. Эти закономерности сохраняют свое принципиальное значение и в случае пол и гибридных скрещиваний (при исследовании трех и большего числа пар несцепленных генов).

На основе проведенного анализа был установлен второй закон Менделя (второй закон наследственности), согласно которому при дигибридных (и полигибридных) скрещиваниях особей в потомстве наблюдается независимое распределение (комбинирование) неаллельных генов негомологичных хромосом родительских организмов. В наиболее простом варианте этот закон можно продемонстрировать на примере следующего скрещивания:

105

Как видно из этого примера, в соответствии с принципом свободного распределения негомологичных хромосом и содержащихся в них генов во время мейоза, который обсуждался в подразд. 3.2, у дигетерозиготного организма женского пола возможно формирование четырех вариантов гамет (каждого с вероятностью 1/4, или 25 %), тогда как у дигомозиготной мужской особи появляется лишь один вариант гамет (вероятность - 1,0, или 100 %). При оплодотворении возникают четыре равновероятных генотипических варианта зигот (потомков). Следовательно, расщепление в потомстве по генотипу определяется особенностями генотипов скрещиваемых родителей.

Что касается расщепления в потомстве по фенотипу, то оно будет зависеть также от формы взаимодействия генов каждой аллельной пары и от возможного взаимодействия неаллельных генов (либо его отсутствия). Так, в случае полного доминирования в аллельных парах А-а и В-b и при отсутствии какого-либо взаимодействия между неаллельными генами (А-а и В-b) в рассматриваемом скрещивании можно ожидать расщепление по фенотипу в соотношении 1AB:1Ab:1aB:1ab. Однако, при других формах взаимодействия аллелей (неполное доминирование, кодоминирование), а также при наличии того или иного взаимодействия неаллельных генов (комплементарность, эпистаз, полимерия) расщепление будет иметь иной характер.

При практической оценке прогнозируемых расщеплений следует также иметь в виду и роль статистической достоверности анализируемого материала (достаточную величину исследованного потомства).

Более сложные расщепления будут наблюдаться в скрещиваниях двух дигетерозиготных особей типа AaBb×AaBb. При этом происходит образование четырех вариантов как женских, так и мужских гамет (с равной вероятностью для каждого из них). В этом случае для оценки всех возможных генотипических и фенотипических вариантов в потомстве, возникающем на основе независимого комбинирования генотипов женских и мужских гамет, целесообразно использовать решетку Пеннета (табл. 4.1).

Таблица 4.1

Генотипические варианты потомства, появляющегося в скрещивании типа АаВb × АаВb

G♀ | АВ | Аb | аВ | аb
G♂
АВ | ААВВ | ААВb | АаВВ | АаВb
Аb | ААВb | AAbb | АаВb | Aabb
аВ | АаВВ | АаВb | ааВВ | ааВb
ab | АаВb | Aabb | ааВb | aabb

106

Рис. 4.5. Параллелизм в распределении хромосом и генов при дигибридном скрещивании
Рис. 4.5. Параллелизм в распределении хромосом и генов при дигибридном скрещивании

Оценивая результаты такого скрещивания при условии полного доминирования в аллельных парах и отсутствия взаимодействия между неаллельными генами, можно ожидать расщепление по фенотипу потомства в соотношении 9АB: 3Аb: 3аВ: 1ab, т.е. с вероятностью 9/16, 3/16, 3/16, 1/16 для каждого из четырех фенотипических вариантов (соответственно). Вместе с тем, как и в предыдущем скрещивании, нарушение указанного условия приведет к появлению иной формулы расщепления.

Цитологические основы второго закона Менделя связаны с независимым характером распределения негомологичных хромосом и содержащихся в них неаллельных генов в разные гаметы в процессе мейотического деления клеток родительских организмов, а также со случайным комбинированием генетического материала мужских и женских гамет при оплодотворении (см. подразд. 3.2). Схема, демонстрирующая параллелизм в распределении хромосом и генов при дигибридном скрещивании типа АаВb×АаВb, приведена на рис. 4.5.

Базисные термины и понятия: второй закон Менделя; дигибридное скрещивание; неаллельные гены; негомологичные хромосомы; независимое распределение генов; независимое распределение хромосом; полигибридное скрещивание; расщепление по генотипу; расщепление по фенотипу; формы взаимодействия генов; цитологические основы закона Менделя.

107


4.2.4. Наследование сцепленных генов

Особенности наследования неаллельных генов одной пары гомологичных хромосом (сцепленных генов) были изучены Т. Морганом и его сотрудниками с помощью дигибридных и тригибридных скрещиваний дрозофилы. Такие гены характеризуются тенденцией наследоваться совместно (сцепленно) друг с другом,

107

однако эта тенденция с той или иной вероятностью может нарушаться за счет кроссинговеров, приводящих к генетическому обмену на разных участках гомологичных хромосом.

Возможны два типа сцепления генов - полное и неполное (частичное). Полное сцепление, обнаруженное в лаборатории Т. Моргана у самцов дрозофил, связано с отсутствием кроссинговеров при конъюгации гомологичных хромосом в профазе первого деления мейоза. В этом случае у дигетерозиготной особи с условным генотипом АВ//аb происходит образование двух вариантов некроссоверных гамет (АВ и ab) с равной вероятностью (1/2, или 50 %) для каждого из них (рис. 4.6). Полное сцепление должно наблюдаться также в отношении неаллельных генов негомологичных участков половых хромосом у организмов гетерогаметного пола.

Гораздо чаще встречается неполное (частичное) сцепление генов, в основе которого лежит генетическая рекомбинация (кроссинговеры) на тех или иных участках гомологичных хромосом во время мейотического деления клеток. Как видно на рис. 4.7, при этом у индивидуума с тем же условным генотипом АВ//аb формируются четыре варианта гамет - некроссоверные (АВ, ab) и кроссоверные гаметы (Ab, аВ). Поскольку кроссинговер представляет собой случайное и относительно редкое событие (см. подразд. 3.2), то количество образовавшихся с его участием кроссоверных гамет будет меньшим, чем количество некроссоверных гамет. В сумме вероятность последних в каждом отдельном случае всегда больше, чем 0,5 (50%).

В соответствии с правилом, установленным Морганом, количество кроссингоиеров на участках между локусами сцепленных генов пропорционально расстояниям между этими локусами на хромосомах. Следовательно, чем больше расстояние между двумя конкретными локусами, тем более значительным будет число различных кроссинговеров на участках двух гомологичных хромосом,

Рис. 4.6. Образование гамет при полном сцеплении генов
Рис. 4.6. Образование гамет при полном сцеплении генов
Рис. 4.7. Образование гамет при неполном сцеплении генов
Рис. 4.7. Образование гамет при неполном сцеплении генов

108

расположенных между этими локусами, и более значительным количество соответствующих кроссоверных гамет.

Нужно, однако, иметь в виду, что на эффективность самого процесса рекомбинации у разных организмов могут оказывать влияние как их генетические особенности, так и некоторые факторы среды. Поэтому возможны, например, те или иные различия в частоте кроссинговеров на одном и том же хромосомном участке для индивидуумов, относящихся к одному виду, но имеющих разную половую принадлежность. При этом более низкая частота обычно характерна для особей гетерогаметного пола, а у самцов дрозофил, как было отмечено выше, кроссинговеры вообще не происходят.

Для количественной оценки кроссинговеров между локусами конкретных генов и соответствующих кроссоверных гамет проводят анализирующие скрещивания особей с определенными различиями по двум либо трем парам сцепленных аллелей. В таких скрещиваниях анализу подвергается генетическая структура одного из родителей, имеющего доминантные гены (признаки), интересующие исследователя, тогда как второй родитель является гомозиготным по рецессивным аллелям изучаемых генов.

В качестве примера рассмотрим дигибридное анализирующее скрещивание дрозофил, проведенное Т.Морганом и его сотрудниками с использованием дигетерозиготной самки, в генотипе которой имелись доминантные гены серой окраски тела (условный символ А) и длинных (нормальных) крыльев (символ В), и дигомозиготного самца с рецессивными аллелями черной окраски (а) и коротких ("зачаточных") крыльев (b). Это скрещивание можно представить в виде схемы:

Р | ♀AB//ab × | ♂ab//ab
G | AВ, ab, Ab, aB | b
F | AB //ab : аb//аb : | Ab//ab : аВ//аb

При исследовании полученного потомства были обнаружены четыре фенотипических варианта со следующими частотами: АВ (серый цвет, длинные крылья) - 41,5%, ab (черный цвет, короткие крылья) - 41,5%, Ab (серый цвет, короткие крылья) - 8,5 % и аВ (черный цвет, длинные крылья) - 8,5 %. Таким образом, суммарная частота кроссоверных фенотипов в потомстве (Ab + аВ) в этом скрещивании составила 17%. Следовательно, количество соответствующих кроссоверных генотипов потомства и кроссоверных гамет самки также можно оценить величиной в 17 %.

По предложению Т. Моргана при составлении генетических карт дрозофилы расстояния между локусами сцепленных генов стали обозначать в виде количества процентов рекомбинационных событий на участках хромосом между этими локусами. Так, в рассмотренном примере расстояние между локусами генов окраски

109

тела и длины крыльев дрозофилы на хромосомной карте будет определяться величиной в 17 % рекомбинации. В дальнейшем единицу, равную 1 % рекомбинации, стали называть также морганидой (сантиморганидой).

Цитологические основы наследования сцепленных генов и контролируемых ими признаков связаны со случайным характером генетического обмена между гомологичными хромосомами в профазе первого деления мейоза и их расхождением в разные гаметы, а также со свободным комбинированием генетического материала мужских и женских гамет при оплодотворении (см. также подразд. 3.2).

Базисные термины и понятия: анализирующее скрещивание; генетическая карта; генетическая рекомбинация; группа сцепления; кроссинговер; кроссоверные гаметы; неаллельные гены; некроссоверные гаметы; неполное сцепление; полное сцепление; сцепленные гены; цитологические основы наследования.

110


4.3. Принципы генетического анализа эукариотических организмов

Классический генетический анализ эукариот, связанный с изучением их геномной организации, включает ряд последовательных этапов:

1) идентификация аллельных вариантов генов на основе получения различных мутантных вариантов соответствующих признаков;

2) установление принадлежности генных локусов к тем или иным группам сцепления;

3) определение последовательности локусов в каждой группе сцепления и расстояний между ними с составлением генетических карт, т.е. схем расположения локусов каждой пары гомологичных хромосом.

Для решения задач второго и третьего этапов используются многочисленные анализирующие скрещивания особей, имеющих соответствующие генотипические и фенотипические различия. Таким путем в работах Т. Моргана и его сотрудников были получены данные, позволившие составить первые хромосомные карты дрозофилы.

Следует, однако, заметить, что разрешающая способность (эффективность) гибридологического метода определяется максимально возможным числом потомков, которые могут быть исследованы в анализирующих скрещиваниях. Поэтому первоначальные успехи в генетическом картировании эукариот были достигнуты при изучении дрозофилы, кукурузы, мыши и некоторых других видов организмов, характеризующихся относительно высокой разрешающей

110

способностью анализа. Вместе с тем, классический генетический анализ практически невозможен для организмов, экспериментальное размножение которых в достаточных количествах связано со значительными техническими трудностями. Как уже было отмечено, гибридологический метод не применим также к человеку, за исключением возможности проводить гибридизацию его культивируемых соматических клеток.

Современный генетический анализ эукариотических организмов основан на использовании, в первую очередь, молекулярно-генетических методов исследований. Такой анализ обычно начинается с молекулярного клонирования фрагментов изучаемой ДНК, содержащих один или несколько генов, в векторные молекулы (ДНК плазмид, вирусов) с помощью генно-инженерных технологий (см. подразд. 1.4 и рис. 1.12). К настоящему времени таким способом созданы многочисленные "библиотеки" клонированных генов (клонотеки) разных организмов, включая человека.

В дальнейшем, используя клонированный генетический материал, проводят изучение тонкой молекулярной структуры отдельных генов, устанавливают численность и нуклеотидные последовательности их экзонных и интронных участков, исследуют строение соответствующих промоторных районов, терминаторов, повторяющихся генов и последовательностей ДНК и другие особенности геномной организации.

Последующее копирование исследованного гена, находящегося в составе исходной молекулы хромосомной или иной ДНК, возможно с помощью полимеразной цепной реакции (ПЦР), которая более подробно будет рассмотрена в гл. 8.

Одна из особенностей эукариотических геномов, выявленных методами современного анализа, состоит в существовании отдельных групп (семейств) близкородственных генов, расположенных рядом друг с другом и называемых генными кластерами (от англ. cluster - группа). В качестве примера можно рассмотреть схему организации группы генов, контролирующих родственные белки α-глобинового семейства (α-глобинового кластера), расположенных на хромосоме 16 человека, а также (β-глобиновый кластер генов, локализованных на хромосоме 11 (рис. 4.8).

Как видно из схемы, в α-глобиновом кластере хромосомы 16 имеются два идентичных гена, обозначенных как α1 и α2. Эти гены кодируют α-глобиновые цепочки, участвующие в формировании молекулы нормального гемоглобина взрослого человека (НbА), которая содержит две α- и две β-цепочки, т. е. представляет собой тетрамер типа α2 β2 (см. рис. 1.21). Следовательно, в паре указанных гомологичных хромосом находятся четыре одинаковых экземпляра α-гена, тонкая структура которого обсуждалась ранее (см. рис. 1.13).

В α-кластер входят также два псевдогена, маркированных буквой ψ, которые когда-то были, вероятно, функционирующими,

111

Рис. 4.8. Организация генов - и -глобинового семейства на хромосомах 16 и 11 человека
Рис. 4.8. Организация генов - и -глобинового семейства на хромосомах 16 и 11 человека

но затем в процессе эволюции произошла их инактивация одной или несколькими мутациями, и ген ζ, продукт которого (ζ-белок) синтезируется только в эмбриональном периоде развития (онтогенеза) и участвует в формировании эмбрионального гемоглобина человека (см. рис. 4.8).

В β-глобиновом кластере хромосомы 11 содержится ген β (см. рис. 1.13), контролирующий синтез β-глобиновых цепочек нормального гемоглобина (НbА), один псевдоген и четыре функциональных гена, обозначенных символами ε, Gγ, Аγ и δ (см. рис. 4.8), которые также кодируют белки гемоглобина, но экспрессируются на разных этапах онтогенеза. Так, ген е обеспечивает синтез цепочек ε-белков эмбрионального гемоглобина (тетрамера типа ζ2 ε2 либо α2 ε2), а два γ - гена (Сγ и Аγ) детерминируют близкие по строению γ-белки гемоглобина плода, или фетального гемоглобина (тетрамера типа ζ2 γ 2либо α2 γ2).

После рождения человека его нормальные эритроциты содержат около 97,5 % НbА (α2 β2), около 2 % минорного гемоглобина, обозначаемого как НbА2 ("282), и около 0,5 % фетального гемоглобина, или HbF (α2 γ2).

Можно полагать, что идентифицированные в настоящее время различные семейства родственных генов (генные кластеры) тех или иных эукариотических организмов являются отражением истории их эволюционного развития.

Базисные термины и понятия: анализирующее скрещивание; генетическая инженерия; генетическая карта; генетический анализ; генный кластер; геномная организация; гибридологический метод; клонирование генов; молекулярно-генетические методы; разрешающая способность анализа; тонкая структура гена; этапы генетического анализа.

Задания для самостоятельной работы

4.1. Проанализируйте черты сходства и различия между донорами, обозначаемыми символами F+ и Hfr. В чем состоят особенности скрещиваний бактерий типов F+×F- и Hfr×F-?

112

4.2. У E.coli известно несколько вариантов доноров типа Hfr, различающихся местом интеграции плазмиды F(полового фактора) в кольцевую бактериальную хромосому. Эти доноры характеризуются также разными О-пунктами переноса линейной структуры их хромосомы, а иногда осуществляют передачу генных локусов в реципиентные клетки в разных направлениях (одни - в направлении по ходу часовой стрелки, другие - в противоположном направлении). Постройте кольцевую генетическую карту хромосомы указанных бактерий по результатам скрещиваний донора Hfr-1 с соответствующими реципиентами (табл. 4.2), предварительно сделав ее градуировку в единицах времени (мин) по аналогии с каргой на рис. 4.3. В точке 100/0 поместите локус гена thr, контролирующего синтез аминокислоты треонина.

Таблица 4.2

Экспериментальные данные о времени конъюгационной передачи локусов хромосомных генов, контролирующих синтез в клетке некоторых аминокислот, для трех различных Hfr-доноров E.coli

Аминокислота | Символы соответствующих генов | Время (мин) передачи генных локусов or разных доноров
 |  | Hfr-1 | Hfr-2 | Hfr-3
Аргинин | arg | 88 | 48 | 32
Гистидин | his | 44 | 4 | 76
Глицин | gly | 54 | 14 | 66
Лейцин | leu | 2 | 62 | 18
Метионин | met | 5 | 65 | 15
Пролин | pro | 9 | 69 | 11
Треонин | thr | 0 | 60 | 20
Цистеин | cys | 59 | 19 | 61

4.3. Убедитесь в правильности построенной вами карты, сравнив положение уже нанесенных на нее локусов с данными, полученными при скрещиваниях двух других доноров - Hfr-2 и Hfr-3 (см. табл. 4.2). Определите начало и направление хромосомного переноса из клегок этих двух доноров, сделав соответствующие пометки на карте в виде стрелок.

4.4. Проанализировав полученные вами результаты, приведите аргументы в пользу того, что хромосома бактериальных клеток действительно имеет кольцевидную структуру.

4.5. Сделайте символическую запись генотипов индивидуумов при следующих состояниях аллельных генов аутосом: 1) гомозиготность по доминантному гену А; 2) гетерозиготность по паре В-b; 3) гомозиготность по рецессивному гену с. Определите возможные варианты гамет и их вероятность для каждого из этих индивидуумов.

4.6. Составьте полную схему скрещивания (с указанием генотипов родительских организмов, вариантов их гамег и генотипов полученного потомства) двух гетерозиготных растений гороха с желтым цветом семян

113

(символы генов, генотипов и фенотипов см. в табл. 2.2). Определите вероятность разных генотипических и фенотипических вариантов в потомстве.

4.7. Ген, контролирующий черную окраску шерсти у кроликов, доминантен по отношению к аллелям шиншилловой и белой масти, а ген шиншилловой окраски доминирует над аллелем белой масти (символы соответствующих генов см. в задании 2.19). Составьте полные схемы скрещиваний с указанием пола родительских особей и установите вероятность разных вариантов генотипов и фенотипов возможного потомства у следующих родительских пар: 1) гетерозиготная самка шиншилловой масти и самец белого цвета (альбинос); 2) гетерозиготные самка и самец с шиншилловой окраской; 3) черная самка, один из родителей которой был альбиносом, и гетерозиготный самец шиншилловой масти; 4) самка и самец альбиносы.

4.8. Используя информацию о генетическом контроле групп крови системы AB0 у человека, содержащуюся в табл. 2.3, составьте схемы возможных распределений генов в гаметах родителей и генотипах потомства (по аналогии со схемами предыдущего задания) для следующих родительских пар: 1) женщина с первой (0) группой крови и мужчина с четвертой (АВ) группой крови; 2) гетерозиготные родители с группой крови II(A); 3) гетерозиготная женщина с группой крови II(А) и гетерозиготный мужчина с группой крови III(B); 4) оба родителя имеют группу крови IV(AB). В каждом случае установите вероятность рождения детей с разными вариантами генотипа и фенотипа. При решении этой задачи считайте, что все индивидуумы имеют наиболее часто встречающийся генотип НH, обусловливающий образование белка H, который является предшественником антигенов А и В (см. также подразд. 2.3.3).

4.9. По аналогии со схемой наследования пола у человека, приведенной выше, составьте схему наследования пола у дрозофилы (2n = 8, женский пол - гомогаметный, мужской - гетерогаметный).

4.10. У птиц и бабочек гомогаметным является мужской пол (символическое обозначение пары половых хромосом - ZZ), а женский пол - гетерогаметен (половые хромосомы - ZW). Составьте схему наследования пола у голубей (2n = 60) по аналогии со схемой предыдущего задания.

4.11. У кошек в негомологичном районе X-хромосомы находится локус гена, контролирующего черную окраску шерсти, и его аллельного варианта, детерминирующего рыжий цвет шерсти. Гетерозиготные особи имеют трехцветную окраску. Составьте схемы скрещиваний и определите вероятность рождения котят мужского и женского пола с разными вариантами генотипа и фенотипа для следующих родительских пар: 1) трехцветная кошка и рыжий кот; 2) трехцветная кошка и черный кот; 3) черная кошка и рыжий кот; 4) рыжая кошка и черный кот. Объясните, почему не бывает котят мужского пола с трехцветной окраской шерсти.

4.12. Используя информацию и символы табл. 2.6, составьте схемы наследования генов и признаков (по аналогии со схемами предыдущего задания) и установите вероятность рождения детей (мальчиков и девочек)

114

с разными вариантами генотипа и фенотипа в следующих семьях: 1) муж и жена здоровы, но отец жены имел признаки цветовой слепоты (дальтонизма); 2) отцы обоих родителей, обладающих нормальным зрением, страдали дальтонизмом; 3) муж болен дальтонизмом, а жена здорова, но имеет отца, страдающего этим заболеванием.

4.13. У человека локус гена, детерминирующего появление гипертрихоза (волосатости) ушной раковины, находится в негомологичном участке Y-хромосомы. Составьте схему наследования этого гена в семье, где один из супругов имеет указанный признак, и определите вероятность гипертрихоза у будущих детей разного пола.

4.14. Сделайте символическую запись генотипов индивидуумов и установите вероятность разных вариантов их гамет при следующих состояниях неаллельных несцепленных генов: 1) дигомозиготность по доминантным генам А и 5; 2) дигетерозигогность по генам А и В; 3) тригетерозиготность по генам A, В, С; 4) дигегерозиготная женщина по аутосомному гену А и гену H, сцепленному с X-хромосомой; 5) мужчина, гетерозиготный по аутосомному гену В и гемизиготный по доминантному аллелю С, сцепленному с X-хромосомой.

4.15. В опытах Менделя по дигибридным скрещиваниям гороха анализировались две пары неаллельных генов - доминантный ген (А), контролирующий желтый цвет семян и его рецессивный аллель (а),ответственный за зеленую окраску горошин, а также доминантный и рецессивный гены (В-b), определяющие, соответственно, гладкую и шероховатую форму семян. Составьте схему скрещивания двух дигетерозиготных растений гороха и определите вероятность разных генотипических и фенотипических вариантов в потомстве.

4.16. У собак цвет шерсти (масть) определяется взаимодействием двух пар неаллельных генов. Один доминантный ген (А) контролирует белый цвет шерсти, а другой (В) - черный цвет. При наличии в генотипе двух доминантных неаллельных ICHOB (А и В) у собак наблюдается белая масть. Дигомозиготы по рецессивным аллелям (aabb) имеют коричневый цвет шерсти. Составьте схемы скрещиваний и определите вероятность разных фенотипических вариантов в потомстве для следующих родительских пар: 1) две дигетерозиготные белые собаки; 2) две черные собаки, у каждой из которых один родитель был черным, а другой - коричневым; 3) белая собака, один из родителей которой был коричневым, а другой - из чистой линии белых собак, и черная собака от черного и коричневого родителей. При необходимости можно использовать составленный ранее вариант решетки Пеннета, который приводится в табл. 4.1.

4.17. У человека группы крови систем АВ0 и MN контролируются несцепленными аутосомными генами (см. табл. 2.3 и задание 2.20), аллели в парах I A-I В и L M -L N взаимодействуют по типу кодоминирования. Составьте схемы наследования генов и установите вероятность разных фенотипов у детей в следующих семьях: 1) у одного из родителей группы крови I(0) и MN, а у другого - IV(AB) и М; 2) оба супруга с группой крови IV(АВ), но в эритроцитах мужа имеется антиген М, а у жены - антиген N ; 3) муж и жена являются дигетерозиготами, один из них с группами крови II(А) и MN, а другой - III(B) и MN.

115

4.18. Сделайте полную символическую запись двух анализирующих скрещиваний и сравните формулы возможных расщеплений в потомстве по генотипу и фенотипу: 1) дигибридное скрещивание особей типа АаСс×аасс для анализа несцепленных генов; 2) скрещивание типа АВ//аb×аb//аb для анализа сцепленных генов. Условно считайте, что частота кроссинговеров на участке между локусами генов А и B составляет 10 %.

4.19. Составьте хромосомные диаграммы дигибридных скрещиваний, объясняющие цитологические основы наследования сцепленных генов (для полного и неполного сцепления).

4.20. Объясните причины трех взаимоисключающих расщеплений в потомстве по фенотипу, каждое из которых могло бы наблюдаться как результат дигибридного анализирующего скрещивания: 1) АЕ: Aе: аЕ: ае = 25%:25%:25%:25%; 2) АЕ:Ае:аЕ:ае = 40 % : 10 % : 10 % : 40 %; 3) AE:ae = 50%:50%.

4.21. Определите вероятность возможных генотипических и фенотипических вариантов в потомстве для скрещивания AB//ab×AB//ab, если частота рекомбинационных событий на участке между локусами А и В составляет 20 %. При решении задачи можно построить решетку Пеннета, а расчеты проводить в соответствии с правилом статистики, согласно которому вероятность одновременного возникновения двух (и большего числа) независимых событий равна произведению вероятностей каждого из этих событий в отдельности. Следовательно, вероятность появления зиготы (и соответствующего потомка) с определенным генотипом будет равна произведению вероятностей генотипов мужской и женской гаметы, при объединении которых формируется эта зигота.

4.22. У человека рецессивные гены гемофилии и дальтонизма локализованы в негомологичном участке X-хромосомы (см. табл. 2.6 и задание 2.27), а частота кроссинговеров на участке между локусами этих генов у гомогаметного пола составляет около 10%. Установите вероятность разных фенотипических вариантов у детей разного пола (мальчиков и девочек), которые могут родиться в семье, где жена является дигетерозиготной (один из рецессивных генов она получила от отца, а другой - от матери), а муж здоров.

4.23. Сформулируйте основные принципы классического генетического анализа эукариотических организмов и назовите его этапы. Предложите схемы анализирующих скрещиваний для картирования условных сцепленных генов А, В, С.

4.24. Постройте фрагмент генетической карты гипотетического эукариотического организма, если по результатам анализирующих скрещиваний были установлены следующие частоты кроссинговеров на участках между парами условных генных локусов: А и В - 3 %, А и С - 4 %, А и К-6%, А и М-8%, В и С-1%, В и К - 9%, В и М- 5%, К и М -14%.

4.25. Составьте принципиальную схему клонирования фрагмента ДНК эукариотической хромосомы в плазмидный вектор, имеющий одну точку (сайт) разрезания выбранной рестриктазой, с последующим введением с помощью трансформации полученной гибридной (рекомбинантной) плазмиды в бактериальную клетку.

116

Открытие закономерностей наследования генов и контролируемых ими признаков на основе гибридологического метода исследований привело к разработке принципиальных подходов к генетическому анализу различных организмов. В настоящее время изучение генетической структуры индивидуумов проводится с использованием преимущественно молекулярно-генетических методов, связанных с генно-инженерными технологиями. Разработаны также новые методы исследования геномной организации человека. Вместе с тем закономерности наследования, установленные в рамках классической генетики, сохраняют свое значение при анализе особенностей распространения генов и моногенных заболеваний в семьях людей, а также при оценке риска рождения детей с наследственной патологией у родителей, являющихся носителями соответствующих генов.

117


Глава 5

ЦИТОЛОГИЧЕСКИЕ И МОЛЕКУЛЯРНЫЕ ОСНОВЫ ИЗМЕНЧИВОСТИ ОРГАНИЗМОВ

Изменчивость — это свойство организмов, связанное с их способностью приобретать новые состояния генотипа и фенотипа на том или ином этапе своей жизнедеятельности. Возникшие изменения могут заключаться в нарушениях структуры имеющегося генетического материала индивидуума, приводящих к появлению соответствующих фенотипических вариантов, либо затрагивать только механизм экспрессии признака (признаков) без нарушения генотипа. Возможны также изменения нуклеотидной последовательности ДНК отдельных генов, не сопровождающиеся их проявлением в фенотипе.

Новые генотипические варианты, возникающие в различных сообществах (популяциях) организмов какого-либо вида, представляют собой первичный материал для действия естественного отбора и, следовательно, являются одним из обязательных компонентов эволюционного процесса. С другой стороны, изменения в генетическом материале человека и животных могут приводить к появлению ненормальных признаков в их фенотипе, т.е. служить причиной наследственной патологии (от греч. pathos — страдание, болезнь + logos — понятие, учение).

5.1. Формы изменчивости организмов и ее причины

В зависимости от указанного выше характера изменчивость можно классифицировать на фенотипическую, т.е. не связанную с нарушениями в генетическом материале индивидуумов, и гено-типическую, обусловленную изменениями генотипа (генов, хромосом). В свою очередь, фенотипическую изменчивость принято подразделять на модификационную (вариационную) и онтогенетическую (эпигенетическую), а генотипическую — на комбинативную (рекомбинационную) и мутационную.

Модификационная изменчивость состоит в появлении различных вариантов (модификаций) того или иного признака (либо комплекса признаков) в фенотипе организма под воздействием меняющихся условий среды обитания. В качестве модифицирующих могут выступать факторы окружающей среды, изменения которых способны повлиять на процессы жизнедеятельности индивидуума (температура, свет, влажность, химический состав

118

почвы, воды, воздуха и др.) - В случае человека существенную роль играют также социальные факторы (характер труда и отдыха, образ жизни, условия питания и прочее).

Те или иные модифицирующие факторы могут существенно изменить степень выраженности признака вплоть до его полной потери в фенотипе при наличии необходимого гена (генов) в генотипе. В связи с этим для характеристики интенсивности проявления признака (и контролирующего его гена) в разных условиях среды используется термин "экспрессивность". Количественным показателем проявляемости (непроявляемости) гена (признака) является пенетрантность, т.е. частота (в процентах) особей, у которых наблюдается экспрессия гена в фенотипе при определенных условиях среды. Так, например, пенетрантность доминантного признака, составляющая 80 %, означает, что лишь 80 % обследованных индивидуумов, живущих в конкретных условиях среды обитания и являющихся носителями соответствующего доминантного гена, имеют этот признак в своем фенотипе.

Пределы модификационной изменчивости определяются генотипом организма и ограничены нормой реакции. В генетике под нормой реакции понимают границы (диапазон), в рамках которых может меняться конкретный признак (либо фенотип в целом) в разных условиях среды. При этом те или иные признаки могут характеризоваться неодинаковой (широкой, средней, узкой) нормой реакции в зависимости от видовых и индивидуальных генетических особенностей организма.

Механизмы изменения признаков в рамках нормы реакции связаны с модифицирующим влиянием факторов среды на все этапы реализации генетической информации (см. подразд. 1.5 и рис. 1.14), а также на метаболические процессы, в которых участвуют белки-ферменты, синтезированные под контролем соответствующих генов.

Онтогенетическая изменчивость заключается в модификациях фенотипа многоклеточных эукариотических организмов на тех или иных этапах их индивидуального развития (онтогенеза). В основе этой формы изменчивости лежит последовательная реализация генетической программы индивидуума на разных стадиях онтогенеза путем активации (инактивации) работы определенных групп генов. Достаточно сложные механизмы таких процессов рассматриваются в рамках специальной науки — генетики развития.

Значение фенотипической изменчивости определяется прежде всего тем, что в пределах индивидуальной нормы реакции обеспечивается та или иная возможность физиологических адаптации организма к меняющимся условиям среды, в том числе индивидуальная возможность акклиматизации человека, его приспособления к резко меняющимся условиям труда, быта и др. Следует учитывать также роль благоприятных условий среды в

119

формировании нормального фенотипа человека, т.е. их влияние на процессы роста и развития индивидуума, особенно в дородовом (пренатальном) периоде и в детском возрасте.

Комбинативная изменчивость связана с появлением новых сочетаний генов и хромосом, полученных индивидуумом от родителей, при формировании его собственных гамет на основе принципов свободного распределения негомологичных хромосом и случайного генетического обмена между хромосомами гомологичных пар в мейозе (см. подразд. 3.2). Кроме того, в процессе оплодотворения происходит независимое комбинирование материала разнообразных мужских и женских гамет, приводящее к возникновению генетически уникальных зигот и развивающихся из них организмов.

Мутационная изменчивость основана на возникновении стойких нарушений в первичном генетическом материале (генах, хромосомах) индивидуумов под воздействием факторов среды, называемых мутагенами (мутагенными факторами). Появляющиеся при этом изменения называются мутациями.

Мутагенные факторы (иногда их называют также ДНК-троп-ными агентами) представляют собой весьма широкий набор веществ и воздействий, способных тем или иным образом изменять материал наследственности. Условно их можно подразделить на эндогенные (факторы внутренней среды организма) и экзогенные (факторы окружающей среды).

В качестве причин эндогенного характера рассматривают, например, одноцепочечные разрывы либо случайные ошибочные встраивания некомплементарных нуклеотидов, которые могут произойти во время репликации молекулы ДНК. Обычно такие нарушения устраняются (репарируются) с помощью "редактирующих" ферментов (ДНК-полимеразы 1, ДНК-лигазы), т.е. имеет место исправление нарушенной структуры и ее возврат в исходное состояние. Однако, в результате возможных редких ошибок в работе самой системы репарации при этом появляются те или иные мутационные изменения в нуклеотидной последовательности ДНК. Предполагается также, что в редких случаях может происходить химическая модификация обычных (нормальных) пуриновых и пиримидиновых оснований, присутствующих в клетке. Это приводит к появлению их вариантов с измененным характером комплементарного спаривания с основаниями матричной цепочки ДНК, что увеличивает число ошибок при репликации (см. подразд. 5.3).

В зависимости от их природы мутагены окружающей среды принято классифицировать на физические, химические и биологические.

К физическим мутагенам относят все виды ионизирующих излучений (рентгеновские лучи, γ-лучи, нейтроны, протоны и др.),

120

ультрафиолетовые лучи (с длиной волны 200 — 400 нм) и некоторые иные воздействия. Ионизирующие излучения способны вызывать разнообразные изменения генетического материала, связанные с разрывами и перестройками отдельных хромосом и молекул ДНК, модификацией химической структуры нуклеотидов и другими повреждениями.

В экспериментах на вирусах, бактериях и культивируемых клетках животных было показано, например, что частота возникающих мутаций пропорциональна дозе рентгеновского облучения. Вместе с тем, оценивая мутагенный эффект ионизирующих излучений, следует иметь в виду, что в этом случае нет минимальной пороговой дозы мутагена, т.е. даже небольшое облучение может привести к нарушениям в ДНК, а сам эффект носит кумулятивный характер (при хроническом облучении небольшими дозами идет постепенное накопление числа мутаций).

В отличие от ионизирующей радиации ультрафиолетовые лучи не проникают в глубину тканей многоклеточных организмов, поэтому индуцируемые ими мутации затрагивают лишь клетки поверхностных покровов.

Химические мутагены представлены большим числом разнообразных соединений, способных воздействовать на структуру генов и хромосом либо на аппарат клеточного деления растений, животных и человека, обеспечивающий правильное расхождение хромосом в митозе и мейозе. Многие из этих мутагенов (как и ионизирующая радиация) являются также канцерогенами, т.е. они могут индуцировать развитие злокачественного роста клеток.

Мутагенное действие химических агентов впервые обнаружили Ш.Ауэрбах (Sh.Auerbach, 1942), изучавшая действие азотистого иприта на дрозофилу, и отечественные исследователи В.В.Сахаров, М.Е.Лобашев и И.А.Рапопорт (1933 — 1946) при изучении некоторых солей, формалина и этиленимина. К настоящему времени установлена мутагенная активность многих неорганических и органических соединений, в том числе некоторых кислот и щелочей, солей тяжелых металлов, перекисей, фенолов, алкилирующих веществ и др. Известны также соединения, получившие название супермутагенов, которые способны повышать частоту мутаций в тысячи раз и более (например, нитрозогуанидин, нитрозомочевина).

К мутагенам, имеющим биологическую природу, можно отнести вирусы, транспозируемые генетические элементы, ферменты, способные нарушать структуру ДНК (рестриктазы и др.), действие которых обсуждалось в гл. 1.

Следует еще раз подчеркнуть условный характер подразделения мутагенных факторов на эндогенные и экзогенные. Так, известны некоторые химические вещества, рассматриваемые в качестве промутагенов, которые, попадая в организм млекопитающих

121

и человека из окружающей среды, начинают проявлять мутагенную активность лишь после модификации их молекул в метаболических реакциях организма с участием ферментативных систем печени. Помимо указанных выше первичных повреждающих эффектов ионизирующее излучение может выбивать электроны из отдельных молекул, находящихся в составе клетки, что приводит к образованию очень нестабильных ионов (свободных радикалов), способных вызывать изменения в ДНК (вторичный мутационный эффект).

Учитывая характер действия мутагенных факторов, мутации классифицируют на спонтанные и индуцированные. Спонтанными называются мутации, возникающие в обычных (естественных) условиях, т.е. без целенаправленного воздействия на организмы каким-либо мутагеном. В классическом понимании в эту категорию должны входить мутации, причиной которых являются типичные эндогенные факторы и естественные мутагены окружающей среды (например, космическая ионизирующая радиация и ультрафиолетовое излучение солнечного спектра, достигающие поверхности земли). Индуцированные мутации, как правило, получают в экспериментах с использованием определенного мутагена, в той или иной мере повышающего фон спонтанного мутирования. Следует, однако, заметить, что границы между этими двумя понятиями теряют четкость в случаях интенсивного загрязнения окружающей среды мутагенами как результата деятельности человека (антропогенной активности), а также при некоторых техногенных катастрофах.

Роль генотипической изменчивости связана, в первую очередь, с тем обстоятельством, что в результате мутаций генов и хромосом возникает первичное генетическое разнообразие организмов и первичная генетическая гетерогенность (полиморфизм) природных популяций этих организмов. Как известно, такой полиморфизм выступает в качестве одного из факторов эволюционного процесса.

Комбинативная изменчивость обеспечивает вторичное генетическое разнообразие индивидуумов (и их популяций) на основе формирования генетически уникальных гамет и зигот. Вместе с тем, мутации генов и хромосом могут приводить к появлению наследственных болезней человека и животных.

Базисные термины и понятия: биологические мутагены; генетический полиморфизм популяций; генотипическая изменчивость; изменчивость; индуцированные мутации; канцерогены; комбинативная (рекомбинационная) изменчивость; модификационная изменчивость; модифицирующие факторы; мутагенная активность; мутагены (мутагенные факторы); мутации; мутационная изменчивость; наследственная патология; норма реакции; онтогенетическая изменчивость; пенетрантность;

122

промутагены; спонтанные мутации, с>нормутагены; фенотипическая изменчивость; физические мутагены; химические мутагены; экзогенные факторы; экспрессивность; эндогенные факторы.

123


5.2. Хромосомные мутации

Хромосомные мутации подразделяют на две категории: 1) мутации, связанные с изменениями числа хромосом в составе кариотипа (иногда их называют также численными аберрациями либо геномными мутациями); 2) мутации, состоящие в изменениях структуры отдельных хромосом (структурные аберрации).

Изменения числа хромосом. Они могут выражаться в добавлении к первоначальному диплоидному набору хромосом (2n) одного или нескольких гаплоидных наборов (n), что приводит к возникновению полиплоидии (триплоидии, 3n, тетраплоидии, 4n, и др.). Возможны также добавления либо потери одной или нескольких хромосом, результатом которых является анеуплоидия (гетероплоидия). Если анеуплоидия связана с утратой одной хромосомы (формула 2n-1), то принято говорить о моносомии; выпадение пары гомологичных хромосом (2n-2) приводит к нуллисомии; при добавлении к диплоидному набору одной хромосомы (2n + 1) имеет место трисомия. В случаях, когда происходит увеличение набора на две и большее число хромосом (но меньше, чем на гаплоидное число), используется термин "полисемия".

Полиплоидия очень распространена в некоторых группах растений. Получение полиплоидных сортов культурных растений является важной задачей селекционной практики, поскольку с увеличением плоидности повышается хозяйственная ценность таких растений (становятся более крупными листья, стебли, семена, плоды). С другой стороны, полиплоидия довольно редко встречается у раздельнополых животных, так как в этом случае часто нарушается баланс между половыми хромосомами и аутосомами, что приводит к бесплодию индивидуумов либо к летальности (гибели организма). У млекопитающих и человека возникшие полиплоиды, как правило, погибают на ранних этапах онтогенеза.

Анеуплоидии наблюдаются у многих видов организмов, особенно у растений. Трисомии некоторых сельскохозяйственных растений также имеют определенную практическую ценность, тогда как моносомии и нуллисомии часто приводят к нежизнеспособности особи. Анеуплоидии человека являются причиной тяжелой хромосомной патологии, которая проявляется в серьезных нарушениях развития индивидуума, его инвалидности, нередко заканчиваясь ранней гибелью организма на том или ином этапе онтогенеза (летальным исходом). Хромосомные болезни человека более подробно будут рассматриваться в подразд. 7.2.

123

Причины полиплоидии и анеуплоидии связаны с нарушениями расхождения диплоидного комплекса хромосом (либо хромосом отдельных пар) родительских клеток в дочерние клетки в процессе мейоза или митоза. Так, например, если у человека во время оогенеза возникнет нерасхождение одной пары аутосом материнской клетки с нормальным кариотипом (46,XX), то произойдет образование яйцеклеток с мутантными кариотипами 24,Х и 22,X. Следовательно, при оплодотворении таких яйцеклеток нормальными сперматозоидами (23,X либо 23,X) могут появиться зиготы (индивидуумы) с трисомией (47,XX либо 47,ХУ) и с моносомией (45,XXлибо 45,XУ) по соответствующей аутосоме. На рис. 5.1 приведена общая схема возможных нарушений оогенеза на этапе размножения первичных диплоидных клеток (при митотическом делении оогоний) либо при созревании гамет (во время деления мейоза), приводящих к возникновению триплоидных зигот (см. рис. 3.4). Аналогичные эффекты будут наблюдаться и при соответствующих нарушениях сперматогенеза.

Если указанные выше нарушения затрагивают митотически делящиеся клетки на ранних этапах эмбрионального развития (эмбриогенеза), то появляются индивидуумы с признаками мозаицизма (мозаики), т.е. имеющие одновременно как нормальные (диплоидные) клетки, так и анеуплоидные (либо полиплоидные) клетки.

В настоящее время известны различные агенты, например, высокие или низкие температуры, некоторые химические вещества, названные "митотическими ядами" (колхицин, гетероауксин, аценафтол и др.), которые нарушают нормальную работу аппарата клеточного деления у растений и животных, препятствуя

Рис. 5.1. Возможные нарушения оогенеза, приводящие к появлению триплоидных зигот
Рис. 5.1. Возможные нарушения оогенеза, приводящие к появлению триплоидных зигот

124

нормальному завершению процесса расхождения хромосом в анафазе и телофазе. С помощью таких агентов в экспериментальных условиях получают полиплоидные и анеуплоидные клетки разных эукариот.

Изменения структуры хромосом (структурные аберрации). Структурные аберрации представляют собой внутрихромосомные или межхромосомные перестройки, возникающие при разрывах хромосом под воздействием мутагенов окружающей среды либо как результат нарушений в механизме кроссинговера, приводящих к неправильному (неравноценному) генетическому обмену между гомологичными хромосомами после ферментативного "разрезания" их конъюгирующих участков.

К числу внутрихромосомных перестроек относятся делеции (нехватки), т.е. потери отдельных участков хромосом, дупликации (дубликации), связанные с удвоением тех или иных участков, а также инверсии и нереципрокные транслокации (транспозиции), изменяющие порядок расположения генов в хромосоме (в группе сцепления). Примером межхромосомных перестроек являются реципрокные транслокации (рис. 5.2).

Делеции и дупликации могут изменять численность отдельных генов в генотипе индивидуума, что приводит к нарушению баланса их регуляторных взаимоотношений и соответствующим фенотипическим проявлениям. Значительные по размерам делеции обычно бывают летальными в гомозиготном состоянии, тогда как очень мелкие делеции чаще всего не являются непосредственной причиной гибели гомозигот.

Инверсия возникает в результате полного разрыва двух краев хромосомного участка с последующим поворотом этого участка на 180° и воссоединением разорванных концов. В зависимости от того, включается или не включается центромера в инвертированный участок хромосомы, инверсии подразделяются на перицентрические и парацентрические (см. рис. 5.2). Появляющиеся при этом перестановки в расположении генов отдельной хромосомы (перестройки группы сцепления) также могут сопровождаться нарушениями экспрессии соответствующих генов.

Перестройки, изменяющие порядок и (или) содержание генных локусов в группах сцепления, происходят и в случае транслокаций. Наиболее часто встречаются реципрокные транслокации, при которых наблюдается взаимный обмен предварительно разорванными участками между двумя негомологичными хромосомами. В случае нереципрокной транслокации происходит перемещение (транспозиция) поврежденного участка в пределах той же хромосомы либо в хромосому другой пары, но без взаимного (реципрокного) обмена (см. рис. 5.2).

К особой категории хромосомных мутаций относятся перестройки, названные робертсоновскими транслокациями в связи с гипотезой В.Робертсона (W. Robertson], предложенной для

125

объяснения механизма таких мутаций. Эти перестройки заключаются в центрическом слиянии двух негомологичных хромосом в одну либо в разделении одной хромосомы на две в результате ее разрыва в области центромеры. Следовательно, такие перестройки могут приводить к изменению числа хромосом в кариотипе, не влияя на общее количество генетического материала в клетке. Полагают, что робертсоновские транслокации являются одним из факторов эволюции кариотипов у разных видов эукариотических организмов.

Рис. 5.2. Различные структурные аберрации хромосом
Рис. 5.2. Различные структурные аберрации хромосом

126

Как было отмечено ранее, помимо ошибок в системе рекомбинации причиной структурных аберраций обычно являются разрывы хромосом, возникающие при действии ионизирующей радиации, некоторых химических веществ, вирусов и других агентов.

Результаты экспериментального изучения химических мутагенов свидетельствуют о том, что наиболее чувствительными к их воздействию являются гетерохроматиновые участки хромосом (чаще всего разрывы происходят в районе центромеры). В случае ионизирующей радиации такой закономерности не наблюдается.

Базисные термины и понятия: аберрация; анеуплоидия (гетероплоидия); делеция (нехватка); дупликация (дубликация); летальность; "митотические яды"; моносомия; нереципрокная транслокация; нуллисомия; парацентрическая инверсия; перицентрическая инверсия; полиплоидия; полисемия; реципрокная транслокация; робертсоновская транслокация; транспозиция; трисомия; хромосомная мутация.

127


5.3. Генные мутации

Генные мутации заключаются в изменениях нуклеотидной последовательности ДНК (генетической информации) отдельных генов. Механизмы этих мутаций наиболее детально были изучены в экспериментах с вирусами и бактериями. В случае человека нарушения, возникшие в структуре тех или иных генов, могут приводить к развитию генных болезней либо служить одной из причин появления мультифакториальных заболеваний. Анализ таких нарушений проводится с использованием современных молекулярно-генетических и иных методов исследования (см. подразд. 8.1).

Мутационные изменения генов могут быть связаны с их повреждениями в одной точке (односайтовые мутации) либо в двух или нескольких разных точках (многосайтовые мутации). Мутации, приводящие к превращению исходного (нормального) признака в измененный (ненормальный), называют прямыми мутациями.

С той или иной вероятностью возникают также обратные мутации, результатом которых является восстановление у мутантного организма исходного фенотипа. Иногда это связано с восстановлением первоначальной структуры гена (истинной реверсией). Однако в некоторых случаях обратные мутации приводят к появлению исходного признака без восстановления первоначального состояния самого гена (супрессорные мутации).

Генные мутации подразделяют также на соматические, затрагивающие соматические клетки организма, и генеративные (мутации половых клеток). Мутация, приводящая к потере незаменимой функции организма, является летальной.

127

Известны различные молекулярные механизмы генных мутаций. Довольно часто возникают мутации, связанные с заменой одной пары комплементарных нуклеотидов двухцепочечной молекулы ДНК на другую пару нуклеотидов, что приводит к изменению структуры отдельных триплетов кодирующей нити этой молекулы. При этом возможны простые замены (транзиции), когда один пурин замещается другим пурином, а пиримидин — пиримидином (например, замены пар типа: А-Т → Г-Ц либо Г-Ц→ А-Т), и перекрестные замены (трансверзии), т.е. замещения пурина пиримидином и наоборот (А-Т→Ц-Г, А-Т →Т-А и др.).

В качестве конкретного примера можно рассмотреть мутагенную активность 5-бромурацила (5БУ), который представляет собой модифицированную молекулу (аналог) нормального пиримидинового основания тимина (замещение метильной группы молекулы атомом брома). Как и другие азотистые основания, 5-бромурацил помимо своей обычной формы (кето-формы) может приобретать более редкую (энольную) форму вследствие тау-томеризации (изменения положения протона, меняющего свойства молекулы).

Таутомеризация молекулы 5БУ (и других аномальных аналогов азотистых оснований) происходит значительно чаще, чем у обычных (нормальных) пуриновых и пиримидиновых оснований нуклеиновых кислот.

Находясь в клетке в своей наиболее частой кето-форме, молекула 5БУ образует две водородные связи и включается в синтезируемую нить ДНК вместо тимина при репликации молекулы

Рис. 5.3. Механизм мутагенного действия 5-бромурацила (5БУ), приводящего к замене пары А-Т на пару Г-Ц. Закрашенные стрелки символически изображают матричные нити молекул ДНК, а светлые дочерние нити
Рис. 5.3. Механизм мутагенного действия 5-бромурацила (5БУ), приводящего к замене пары А-Т на пару Г-Ц. Закрашенные стрелки символически изображают матричные нити молекул ДНК, а светлые дочерние нити

128

Рис. 5.4. Механизм мутагенного действия 5-бромурацила (5БУ), приводящего к замене пары Г-Ц на пару А-Т
Рис. 5.4. Механизм мутагенного действия 5-бромурацила (5БУ), приводящего к замене пары Г-Ц на пару А-Т

(рис. 5.3, 1, 2). Во время второй репликации 5БУ матричной цепочки ДНК может перейти в энольную форму, формирующую три свободные связи, и комплементарно соединиться с гуанином дочерней цепочки, что приводит в конечном итоге к замене исходной пары нуклеотидов А-Т на пару Г-Ц при третьей репликации (рис. 5.3, 3, 4).

Возможна и другая (более редкая) ситуация, когда 5БУ, находясь в энольной форме, при репликации ДНК спаривается не с аденином, а с гуанином матричной нити ДНК (рис. 5.4, 7, 2). Последующий переход молекулы мутагена в более обычную кето-форму будет сопровождаться его комплементарным соединением с аденином при следующей репликации, что завершится заменой исходной пары Г-Ц на пару А-Т (рис. 5.4, 3, 4).

Как уже отмечалось в подразд. 5.1, есть основания полагать, что изредка возникающая таутомеризация нормальных азотистых оснований в клетке является одной из причин появления спонтанных мутаций, т.е. служит примером типичных мутагенных факторов эндогенного характера.

Замена одной пары нуклеотидов на другую может так изменить смысл соответствующего триплета в 3 '-5 '-нити ДНК, что он приобретает способность кодировать другую аминокислоту. Такие мутации часто называют миссенс-мутациями (от англ, miss — потеря, отсутствие + sence — смысл, значение). Как видно из схемы на рис. 5.5, триплет ЦГТ кодирующей нити ДНК, которому соответствует триплет ГЦА в молекуле мРНК и аминокислота аланин в полипептиде, может быть заменен на триплет ЦАТ (ГУА — в мРНК), детерминирующий валин (см. структуру генетического кода мРНК в табл. 1.2).

129

Рис. 5.5. Изменение фрагмента ДНК, приводящее к миссенс-мутации
Рис. 5.5. Изменение фрагмента ДНК, приводящее к миссенс-мутации

В настоящее время известно, например, более 100 миссенс-мутации в α- и β-глобиновых генах, приводящих к заменам различных аминокислот в соответствующих полипептидных цепочках гемоглобина человека. В частности, замена глутаминовой кислоты на валин в шестом положении β-глобиновой цепочки приводит к превращению нормального гемоглобина (НbА) в мутантный гемоглобин (HbS), что может стать причиной серповидно-клеточной анемии индивидуума. Вместе с тем, значительная часть указанных аминокислотных замен не сопровождается нарушениями вторичной и третичной структуры белковой молекулы и не проявляется фенотипически в форме мутантного гемоглобина. Следовательно, такие миссенс-мутации можно отнести к категории нейтральных мутаций.

Нейтральными являются также мутации, связанные с заменами пар нуклеотидов, приводящими к образованию кодонов-синонимов, которые детерминируют те же аминокислоты, что и исходные кодоны (например, превращение триплета АЦА в молекуле мРНК в триплеты АЦГ, АЦЦ либо АЦУ, все указанные триплеты кодируют треонин).

Как известно, могут не иметь фенотипического проявления и мутации в интронных участках генов.

В отдельных случаях при заменах нуклеотидов возникают мутации, называемые нонсенс-мутациями (от англ, nonsense — бессмыслица), при которых обычный кодон той или иной аминокислоты превращается в стоп-кодон (например, замена триплета ЦАА в молекуле мРНК, кодирующего глицин, на стоп-триплет УАА). Такая мутация вызывает преждевременное прекращение (терминацию) процесса транскрипции информации соответствующего гена.

Принципиально иной характер имеют генные мутации, приводящие к сдвигу рамки считывания генетической информации.

130

Рис. 5.6. Изменение фрагмента ДНК, приводящее к мутации сдвига рамки считывания информации
Рис. 5.6. Изменение фрагмента ДНК, приводящее к мутации сдвига рамки считывания информации

Они возникают при включении (вставке, инсерции) либо выпадении (делеции) одной или нескольких пар нуклеотидов (рис. 5.6). При этом изменяется структура всех триплетов исходной нуклеотидной последовательности кодирующей нити ДНК, начиная с точки, в которой произошло нарушение, и заканчивая стоп-кодоном на 5'-конце такой последовательности. Следовательно, нарушится и вся аминокислотная последовательность кодируемого полипептида, т. е. в клетке будет синтезироваться "бессмысленный" белок.

Обычно такие белки подвергаются быстрому ферментативному разрушению. Аналогичный эффект будет наблюдаться и при внутригенной инверсии, состоящей в повороте участка ДНК на 180° как результата разрыва молекулы в двух точках под воздействием мутагена и последующего воссоединения разорванных концов.

Следует заметить, что признак, измененный в результате прямой мутации, связанной со вставкой (либо с выпадением) пары нуклеотидов, иногда может быть восстановлен до исходного состояния с помощью другой (обратной) мутации супрессорного типа, при которой происходит выпадение (либо включение) еще одной пары нуклеотидов на участке с нарушенным считыванием информации.

Базисные термины и понятия: вставка пары нуклеотидов; выпадение пары нуклеотидов; генеративная мутация; генетическая информация; генная мутация; замена пары нуклеотидов; инверсия участка ДНК; летальная мутация; миссенс-мутация; нейтральная мутация; нонсенс-мутация; нуклеотидная последовательность; обратная мутация; прямая мутация; сдвиг рамки считывания информации; соматическая мутация; суп-рессорная мутация; таутомеризация; транзиция; трансверзия.

131


5.4. Механизмы репарации повреждений ДНК

Большинство спонтанных и индуцированных мутагенами повреждений ДНК может устраняться с помощью особых ферментативных механизмов, действующих в клетках различных организмов. Исправление (репарацию) таких повреждений осуществляют специализированные системы, возникшие в процессе эволюции как способ поддержания стабильности генетической структуры клеток и геномной организации индивидуумов.

Наиболее оптимальный результат работы репарирующей системы проявляется в полной ликвидации нарушения, вызванного ДНК-тропным фактором, т.е. в восстановлении первоначальной генетической структуры. Другой крайний вариант, связанный с большим числом и серьезным характером повреждений, возникших в молекулах ДНК, приводит к гибели клетки (летальному эффекту). Наконец, в случае, когда система репарации не в состоянии полностью ликвидировать все дефекты в структуре генетического материала, либо при ошибках в работе самой системы могут возникать те или иные мутационные изменения (мутации) в клетках индивидуума (мутационный эффект).

Механизмы различных восстановительных процессов наиболее детально были изучены в экспериментах с клетками бактерий. В качестве примера рассмотрим репарацию повреждений ДНК, появляющихся под воздействием ультрафиолетового света (УФ-повреждений). Эти повреждения могут быть связаны с образованием ковалентной связи между двумя соседними пиримидинами (чаще всего между двумя тиминами) в той или иной нити ДНК, что приводит к возникновению димера (рис. 5.7). Если нарушение не будет устранено, то такой димер будет создавать препятствие для работы ДНК-полимеразы и заблокирует репликацию участка цепочки ДНК, находящегося за димером.

В ликвидации возникших УФ-повреждений могут участвовать различные клеточные механизмы. Один из них (процесс фотореактивации, или световой репарации) связан с действием фермента фотолиазы, синтез которого индуцируется видимым светом после появления в молекулах ДНК пиримидиновых димеров. С помощью этого фермента происходит одноэтапное расщепление димеров в бактериальных клетках, которые после УФ-облучения были подвергнуты воздействию видимого солнечного света.

Более сложный (многоэтапный) механизм исправления УФ-повреждений, названный механизмом эксцизионной репарации, не связан с индуцирующим действием видимого света (иногда его называют также механизмом "темновой" репарации). Начальный этап этого процесса (см. рис. 5.7) обусловлен действием комплексного фермента (УФ-эндонуклеазы), который способен "узнавать" пиримидиновый (тиминовый) димер, связываться с нитью ДНК

132

Рис. 5.7. Эксцизионная репарация фрагмента ДНК, поврежденного ультрафиолетовым излучением (содержащего тиминовый димер)
Рис. 5.7. Эксцизионная репарация фрагмента ДНК, поврежденного ультрафиолетовым излучением (содержащего тиминовый димер)

в участке, имеющем димер, и осуществлять "разрезание" (инцизию) этой нити в двух точках (на расстоянии в несколько нуклеотидов от 5'-конца и от 3'-конца димера). Следующий этап заключается в выщеплении (эксцизии) димера и некоторого числа прилегающих к нему нуклеотидов поврежденной нити с участием УФ-эндонуклеазы либо некоторых экзонуклеаз. В дальнейшем происходит репаративный синтез удаленного участка нити ДНК с помощью ДНК-полимеразы и восстановление первоначальной структуры фрагмента молекулы при действии ДНК-лигазы (см. рис. 5.7).

Система репарации УФ-повреждений существует в клетках разных организмов, включая человека. Известно довольно редкое наследственное заболевание человека (пигментная ксеродерма), связанное с генетическим дефектом, приводящим к нарушению функционирования ферментативного механизма исправления таких повреждений. Кожа индивидуумов, страдающих этим заболеванием, становится чрезвычайно чувствительной к действию солнечного света, что нередко сопровождается развитием у них рака кожи. Во многих случаях причиной пигментной ксеродермы является снижение (либо потеря) активности УФ-эндонуклеазы.

В настоящее время имеются также сведения о механизмах репарации повреждений ДНК, возникающих под воздействием ионизирующей радиации и различных химических мутагенов.

Базисные термины и понятия: ДНК-лигаза; ДНК-полимераза; летальный эффект; мутагенный эффект; пигментная ксеродерма; пиримидиновый димер; репарация повреждений ДНК; тиминовый димер; УФ-повреждения ДНК; УФ-эндонуклеаза; фотолиаза; фотореактивация; эксцизионная репарация.

133

Задания для самостоятельной работы

5.1. Составьте схему классификации форм изменчивости организмов и дайте характеристику каждой из них.

5.2. Используя схему на рис. 1.14, объясните механизм модификационной изменчивости (на схеме можно отметить стрелками этапы процесса, на которые влияют факторы среды).

5.3. Составьте цитологические схемы (хромосомные диаграммы) для иллюстрации механизмов комбинативной изменчивости организмов.

5.4. Сделайте классификацию мутагенных факторов окружающей среды и приведите примеры известных вам мутагенов.

5.5. Сформулируйте заключение о характере различий между тканями (органами) человека, в клетках которых могут возникнуть мутации под воздействием ионизирующей радиации и при облучении ультрафиолетовым светом.

5.6. Перечислите известные вам наиболее вероятные источники загрязнения окружающей среды физическими, химическими и биологическими мутагенами.

5.7. Объясните механизмы возникновения и фенотипического проявления полиплоидии и анеуплоидии.

5.8. По аналогии со схемой на рис. 5.1 составьте схемы для объяснения возникновения триплоидных и тетраплоидных зигот (индивидуумов) как результата возможных нарушений на разных этапах сперматогенеза.

5.9. Составьте цитологические схемы процессов гаметогенеза и оплодотворения, объясняющие механизм возникновения у человека болезни Дауна, или трисомии 21 (кариотип 47,XX, 21+ либо 47,XY, 21+).

5.10. Составьте хромосомные диаграммы для иллюстрации известных вам структурных аберраций и объясните механизм их возникновения и фенотипического проявления.

5.11. Перечислите известные вам мутагенные факторы, являющиеся наиболее вероятной причиной хромосомных мутаций у человека.

5.12. Дайте оценку эволюционной роли, а также медицинского и хозяйственного значения хромосомных мутаций.

5.13. Составьте классификацию генных мутаций и схемы, демонстрирующие различные молекулярные механизмы таких мутаций.

5.14. Используя информацию о структуре генетического кода мРНК (см. табл. 1.2), определите аминокислотную последовательность полипептидного фрагмента, кодируемого следующим участком нити ДНК: 3'- ЦТТТЦТЦАТАГТГЦТГТГ-5'. Установите, какие изменения в строении полипептида (белка) произойдут в результате мутации, связанной с выпадением (делецией) в кодирующей нити ДНК пятого нуклеотида слева, содержащего цитозин. Сделайте заключение в отношении функции мутантного белка по сравнению с нормальным (первоначальным) белком.

5.15. Определите, как изменится аминокислотная последовательность мутантного белка из предыдущей задачи при возникновении новой (второй) мутации, в результате которой в мутантную нить ДНК происходит включение (инсерция) дополнительного нуклеотида, содержащего

134

аденин, между пятым (Т) и шестым (Ц) нуклеотидами слева. Сравните структуру нового полипептида со структурой исходного (немутантного) полипептида. Как можно назвать вторую (инсерционную) мутацию, если учесть, что синтезируемый после ее возникновения белок по функциональной активности практически не отличается от исходного (немутантного) белка?

5.16. Проанализируйте данные, приведенные в табл. 5.1, по поводу миссенс-мутаций в разных триплетах 3'-5'-нити ДНК β-глобинового гена и соответствующих изменений триплетов 5'-3'-цепочки мРНК, приводящих к появлению некоторых мутантных гемоглобинов человека. При работе используйте информацию о генетическом коде мРНК (табл. 1.2) и о структуре зрелой мРНК, кодирующей р-глобиновую цепочку (рис. 1.17). Внесите недостающие данные в таблицу.

Таблица 5.1

Характеристика отдельных мутаций в р-глобиновом гене, приводящих к аминокислотным замещениям в гемоглобине человека

Положение триплета | Нормальный гемоглобин |  |  | Мутантный гемоглобин |  |  |
ДНК | РНК | β-глобин | ДНК | РНК | β-глобин | Нb | 6
цтц | ГАГ | Глу | ЦАЦ |  | Вал | HbS | 6
цтц | ГАГ | Глу |  | ААГ | Лиз | НbС | 7
ЦТЦ | ГАГ | Глу |  |  | Гли | HbG | 26
ЦТЦ | ГАГ | Глу | ТТЦ |  |  | HbE | 63
ГТА | ЦАУ | Гис |  |  | Тир |  | НbМ

5.17. Дайте оценку роли систем репарации повреждений ДНК в процессах жизнедеятельности организмов.

5.18. Составьте схемы эксцизионной репарации УФ-повреждений фрагментов ДНК в случаях возникновения двух или большего числа тиминовых димеров. Укажите роль ферментов на отдельных этапах этого процесса.

5.19. Составьте схему наследования и определите вероятность рождения ребенка с пигментной ксеродермой у родителей, являющихся гетерозиготными по гену этого заболевания (мутантный аллель рецессивен по отношению к гену нормального состояния и локализуется в аутосоме).

В связи со значительным ростом загрязненности окружающей среды различными мутагенами как результатом антропогенной деятельности становятся исключительно актуальными мероприятия, проводимые в рамках программ генетического мониторинга. В задачу таких программ входит выявление и снижение уровня

135

мутагенной активности в тех или иных местах обитания природных сообществ организмов и, в первую очередь, в среде обитания самого человека.

Установление характера мутационных изменений, возникших в организме человека, их цитогенетических и молекулярных основ имеет большое значение для решения вопросов диагностики, лечения и профилактики заболеваний, обусловленных этими изменениями.

Данные о функционировании систем репарации повреждений ДНК свидетельствуют о том, что от уровня их активности зависят темпы возникновения и накопления мутаций в клетках различных организмов. Это, в свою очередь, может определять, например, характер возрастных изменений, связанных с индивидуальными особенностями процессов старения у человека.

Широкое использование современных методов исследований, включая молекулярно-генетические, биохимические, иммунологические и другие методы, открывает новые возможности в изучении изменчивости человека и многих других организмов.

136


ЧАСТЬ 2

ОСНОВЫ МЕДИЦИНСКОЙ ГЕНЕТИКИ

Глава 6

ОСОБЕННОСТИ ЧЕЛОВЕКА КАК ОБЪЕКТА ГЕНЕТИЧЕСКИХ ИССЛЕДОВАНИЙ

Медицинская генетика представляет собой область знаний о наследственности и изменчивости человека, имеющих непосредственное отношение к проблемам и задачам медицины. Предметом изучения медицинской генетики являются, в первую очередь, генетические основы наследственной патологии человека. Как известно, причиной появления наследуемых патологических признаков в нормальном фенотипе индивидуумов служат мутации генов и хромосом, возникающие под воздействием мутагенных факторов (мутагенов).

Быстрое развитие медицинской генетики в значительной мере определяется тем обстоятельством, что активное вмешательство человека в окружающую среду приводит к ее интенсивному загрязнению и повышению уровня мутационной изменчивости организмов. Мутации, возникающие сегодня в тех или иных популяциях людей, могут проявиться как в фенотипе современного поколения, так и в последующих поколениях, в форме различных наследственных болезней, заболеваний с наследственной предрасположенностью, в увеличении перинатальной и детской смертности, случаев инвалидности.

В настоящее время известно более 5000 генетически обусловленных болезней и аномалий развития человека. Считают, что в среднем около 5 % детей рождаются с тем или иным дефектом, затрагивающим их генетический материал. Указанная величина включает примерно 1 - 1,5 % новорожденных с мутациями в отдельных генах, которые могут проявиться в виде моногенных заболеваний (у них либо у их будущего потомства), 0,5 - 0,7% - с хромосомными мутациями, лежащими в основе хромосомных болезней, и около 3 - 3,5 % - с дефектами одного либо нескольких генов, способных привести к развитию болезней с наследственной предрасположенностью (мультифакториальных болезней), при экспрессии которых наблюдается совместное действие генетических факторов и факторов внешней среды. Эти данные

137

заставляют по-новому характеризовать структуру заболеваемости и смертности, а также значимость наследственной патологии в различных группах населения.

В связи с указанными проблемами в задачи медицинской генетики входит изучение характера наследования и проявления (экспрессии) генов патологических признаков в отдельных семьях, распространенности таких генов в различных популяциях, а также разработка принципов классификации, диагностики, лечения и профилактики наследственных болезней.

Интенсивное накопление научной информации, внедрение современных молекулярно-генетических методов исследования, разработка надежных способов диагностики наследственных заболеваний и новых подходов к их лечению, а также принципов профилактики этих заболеваний на основе широкого использования дородовой (пренатальной) диагностики приблизило медицинскую генетику к решению насущных проблем практического здравоохранения.

Человек представляет собой довольно сложный объект генетических исследований. Это связано прежде всего с особенностями его генетической организации и сложным характером экспрессии многих признаков.

Как уже отмечалось ранее, большие размеры генома человека (около 3·109 пар нуклеотидов на гаплоидную клетку) могли бы обеспечить присутствие примерно трех миллионов структурных генов среднего размера. В действительности во всех хромосомах человека удалось идентифицировать около 32000 различающихся генных локусов при наличии в организме примерно 100000 разных белков. Имеющееся несоответствие, вероятно, следует объяснить функционированием механизма альтернативного сплайсинга (см. подразд. 1.6). Причины кажущейся избыточности генома человека связаны с высокой степенью многокопийности некоторых категорий генов (повторяющихся генов тРНК, рРНК, белков гистонов и др.), присутствием повторяющихся последовательностей ДНК (например, Alu-последовательностей), псевдогенов, так называемой "эгоистической" ДНК (ДНК околоцентромерных и других участков, предположительно играющей роль в стабилизации и перестройках структуры хромосом) и с некоторыми иными особенностями (см. также подразд. 1.4, 1.7 и 2.3).

Что касается генетически детерминированных признаков человеческого фенотипа, то их условно можно подразделить на три категории, а именно, на моногенные, полигенные и мультифакториальные (многофакторные). Появление моногенных признаков определяется действием и взаимодействием одной пары аллельных генов, а также возможным модифицирующим влиянием факторов среды (см. подразд. 5.1). Полигенный признак связан с действием и взаимодействием двух и большего числа неаллельных

138

генов. На экспрессию многих полигенных признаков существенное влияние могут оказывать различные факторы окружающей среды (например, природно-климатические) и социальные факторы (условия труда, питания, медицинского обслуживания и др.), что приводит к формированию достаточно сложных (мультифакториальных) признаков человека.

Следует иметь в виду, что теоретически ожидаемые распределения тех или иных генов и соответствующих фенотипических вариантов в потомстве (вероятности расщеплений по генотипу и фенотипу) на практике можно четко наблюдать лишь в случае моногенных признаков (при условии, что будет проанализировано достаточное число потомков).

В отношении мультифакториальных признаков человека (особенно таких сложных как интеллектуальные возможности, психологические особенности индивидуума и др.) Ф. Гальтоном (F. Gallon, 1865) был разработан подход, получивший название биометрического. В соответствии с этим подходом заключение о наследовании такого признака основано на его сравнительной количественной оценке у разных членов семьи (например, у родителей, детей, внуков) с использованием статистических методов. Количественный принцип оценки мультифакториальных признаков человека (как нормальных, так и патологических), сформулированный Гальтоном, находит применение и в современных методах генетического анализа человека (клинико-генеалогическом, близнецовом и др.) с использованием математических подходов и компьютерных технологий.

Сложный характер экспрессии многих нормальных и патологических признаков человека затрудняет и процесс идентификации контролирующих их генов. При этом следует учитывать возможное существование генокопий, т. е. одинаковых (или сходных) состояний признака, возникающих при реализации информации разных генов. Так, например, анемия может быть симптомом заболеваний, причиной которых являются различные мутации, появляющиеся в генах как α-, так и β-глобиновой цепочек гемоглобина (серповидно-клеточная анемия, α-талассемия, β-талассемия и др.). С другой стороны, в фенотипе индивидуумов могут появляться фенокопии, представляющие собой сходные признаки, возникающие при модифицирующем воздействии различных факторов среды, а иногда и под контролем тех или иных мутантных аллелей. Так, причиной врожденного помутнения хрусталика (катаракты новорожденных), помимо появления в генотипе ребенка рецессивного мутантного гена, могут быть разные факторы негенетического характера (например, действие ионизирующей радиации либо вируса коревой краснухи на организм матери и плода во время беременности).

Одним из факторов, затрудняющих генетический анализ человека, является также невозможность использования классического

139

гибридологического метода, основанного на экспериментальных скрещиваниях генетически различающихся организмов с последующим анализом полученного потомства.

Вместе с тем, имеются пути для решения некоторых из указанных проблем. Отсутствие экспериментальных скрещиваний компенсируется возможностью анализировать среди большого числа семей те из них, в которых наследуются интересующие исследователя гены и признаки, с помощью традиционного клинико-генеалогического метода. Успехи в развитии методов гибридизации культивируемых соматических клеток человека и животных, клонирование генов человека в векторные молекулы ДНК позволяют в отдельных случаях проводить генетический анализ с использованием клеток человека, млекопитающих, бактерий и других организмов.

Важным обстоятельством в генетическом исследовании человека является достаточная изученность его фенотипа методами различных наук (морфологии, физиологии, биохимии и др.), что облегчает регистрацию отдельных нормальных и патологических признаков и диагностику тех или иных наследственных заболеваний. Огромная работа, проведенная по генетическому картированию всех хромосом человека, интенсивное развитие методов ДНК-диагностики (в частности, с использованием полимеразной цепной реакции), позволившее разработать эффективную диагностику разных форм наследственной патологии, и другие достижения в генетическом изучении человека обеспечили медицинской генетике новые возможности для решения задач практической медицины.

Базисные термины и понятия: генетический анализ; генокопии; медицинская генетика; моногенные признаки; мультифакториальные признаки; наследственная патология; наследственные болезни; нормальный признак; патологический признак; полигенные признаки; фенокопии; экспрессия гена (признака).

Задания для самостоятельной работы

6.1. Сформулируйте основные задачи медицинской генетики.

6.2. Дайте определение и примеры моногенных, полигенных и мультифакториальных признаков человека. В чем состоит принцип количественной оценки мультифакториальных признаков?

6.3.Приведите известные вам примеры генокопии и фенокопии у человека. Объясните их причины.

140


Глава 7

ХРОМОСОМЫ ЧЕЛОВЕКА И ПАТОЛОГИЯ, СВЯЗАННАЯ С ИХ НАРУШЕНИЕМ

Как было отмечено в гл. 2, хромосомный комплекс (кариотип) нормальных соматических клеток современного человека (представителя вида Homo sapiens) состоит из 46 хромосом (2n = 46). При этом в клетках индивидуумов женского пола помимо 44 аутосом имеется пара половых хромосом XX, тогда как у лиц мужского пола половыми являются хромосомы, обозначаемые символами X и Y. Официально принятые формулы для изображения соответствующих кариотипов выглядят следующим образом: 46, XX; 46, XY.

В случае появления количественных изменений в кариотипе либо нарушений в структуре его отдельных хромосом (хромосомных мутаций) возникают те или иные хромосомные болезни человека.

7.1. Цитогенетический метод в диагностике наследственных болезней человека

Цитогенетический метод изучения наследственности позволяет проанализировать хромосомный набор клеток человека, установить структурные особенности отдельных хромосом, а также выявить нарушения числа и строения хромосом у исследуемого индивидуума. Наличие связи между обнаруженными нарушениями и появлением определенных патологических признаков в фенотипе человека дает возможность диагностировать различные хромосомные заболевания. Этот метод применяется помимо диагностики хромосомных наследственных болезней человека также при изучении закономерностей мутационного процесса и хромосомного полиморфизма человеческих популяций.

Метод основан на микроскопическом исследовании хромосом с использованием тех или иных способов их окрашивания. Поскольку с помощью световой микроскопии обнаружить и исследовать хромосомы можно лишь во время митотического деления соматических клеток (предпочтительно в метафазе митоза), то для анализа кариотипа обычно используют либо клетки митотически активных тканей (например, красного костного мозга), либо те из них, которые хорошо размножаются вне организма человека, т.е. культивируются в искусственной питательной среде (например, лимфоциты крови). В последнем случае в питательную среду с кратковременной культурой лимфоцитов добавляют специальное

141

вещество (фитогемагглютинин), которое значительно повышает митотическую активность этих клеток. После приготовления и окраски препаратов таких лимфоцитов их исследуют с помощью микроскопа. Обнаруженные митотически делящиеся клетки фотографируют, полученные изображения хромосомных комплексов переносят на фотобумагу, из которой затем вырезают отдельные хромосомы для последующего анализа и систематизации.

Рис. 7.1. Нормальный кариотип мужчины (метафазная пластинка и кариограмма)
Рис. 7.1. Нормальный кариотип мужчины (метафазная пластинка и кариограмма)

142

В результате проделанной работы может быть составлена карио-грамма исследуемого человека в соответствии с Международной классификацией, принятой в 1960 г. в США в городе Денвере (рис. 7.1 и 7.2).

Согласно Денверской классификации, пары хромосом карио-типа человека нумеруют, подразделяя их на 7 групп аутосом (А,

Рис. 7.2. Нормальный кариотип женщины (метафазная пластинка и кариограмма)
Рис. 7.2. Нормальный кариотип женщины (метафазная пластинка и кариограмма)

143

В, С, D, Е, F, G) и группу половых хромосом (X и Y) на основании относительной длины хромосом, положения их центромеры и других морфологических особенностей (см. подразд. 2.3.1 и рис. 2.9). При этом важным критерием принадлежности хромосомы к той или иной группе является ее центромерный индекс, который определяется как отношение (в процентах) длины короткого плеча хромосомы (р) к длине всей хромосомы, т.е. к суммарной длине короткого и длинного плеча (р + q). Сведения о центромерных индексах и общая характеристика отдельных групп хромосом человека приведены в табл. 7.1.

Следует отметить, что на основе указанных выше принципов удается относительно легко отнести ту или иную пару гомологичных хромосом к соответствующей группе. Однако, при использовании обычных методов, обеспечивающих интенсивное равномерное окрашивание каждой хромосомы, во многих случаях невозможно провести разграничение отдельных хромосом внутри группы. Поэтому в дальнейшем были разработаны более сложные методы дифференциального окрашивания хромосом, условно обозначенные как R-, G-, Q-, С-методы, и способ дифференциального окрашивания хроматид бромдезоксиуридином, при которых окраска распределяется не равномерно по всей длине исследуемой структуры, а в виде отдельных сегментов. Такие сегменты являются идентичными в хромосомах гомологичной пары, но отличаются в случае гетерологичных хромосом.

Таблица 7.1

Классификация и общая характеристика хромосом человека

Группа | Номера хромосомных пар в группе | Центромерный индекс, % | Характеристика хромосом
А | 1 | 48-49 | Самые крупные метацентрические
 | 2 | 38-40 | Самые крупные субметацентрические
 | 3 | 45-48 | Крупные метацентрические
В | 4,5 | 24-30 | Крупные субметацентрические
С | 6-12 | 27-42 | Средние субметацентрические
D | 13, 14, 15 | 14-24 | Средние акроцентрические
Е | 16, 17, 18 | 28-43 | Мелкие субметацентрические
F | 19, 20 | 36-46 | Мелкие метацентрические
G | 21, 22 | 13-33 | Мелкие акроцентрические
X-хромосома | 23 | 38-42 | Средняя субметацентрическая
Y-хромосома | 23 | 0-26 | Мелкая акроцентрическая

144

Таким образом, каждая из хромосом исследуемого кариотипа может быть строго идентифицирована, а окраска бромдезоксиуридином позволяет выявить сестринские хроматидные обмены. Дифференциальное окрашивание достаточно точно выявляет утрату или добавление отдельной хромосомы либо ее фрагмента, а также более сложные перестройки в структурной организации кариотипа.

Наиболее часто применяется относительно простой метод окраски по Гимзе ((/-окрашивание), который не требует использования флюоресцентного микроскопа. При Q-окрашивании флюоресцентным красителем (акрихином, акрихин-ипритом), с помощью ультрафиолетового излучения можно выявлять оттенки интенсивности окраски и четко дифференцировать Y-хромосому. Характер сегментированности хромосом при Q- и G-окрашиваниях обычно является сходным. При использовании флюорохромов для R-окрашивания удается четко определять концевые (теломерные) районы хромосом, при этом картина чередующихся окрашенных и светлых сегментов будет обратной по сравнению с той, которую наблюдают при G- и Q-окрашивании. Для установления локализации околоцентромерного и других участков гетерохроматина также применяется специальное окрашивание - (С-окрашивание), позволяющее выявлять соответствующий хромосомный полиморфизм.

Каждое плечо окрашенной хромосомы подразделяют на районы, нумерация которых осуществляется в направлении от центромеры к теломере. Отдельные плечи разных хромосом имеют от 1 до 4 таких районов. Внутри района выделяют сегменты с разной интенсивностью окраски, которые нумеруются по порядку в указанном выше направлении. Так, например, символическая запись 1/736 означает, что имеется в виду шестой сегмент третьего района короткого плеча первой хромосомы. Схематическое изображение сегментов 22 аутосом, а также Х- и Y-хромосомы человека, выявляемых при их дифференциальной окраске в метафазе и в профазе митотического деления клеток, приводится на рис. 7.3.

На Парижской конференции по стандартизации и номенклатуре хромосом человека (1971) были приняты правила описания и символического обозначения кариотипа человека в норме и при патологических состояниях, обусловленных мутациями хромосом. В характеристике кариотипа, прежде всего, указывается общее число хромосом и набор половых хромосом. Напомним, что нормальный мужской кариотип принято обозначать в виде формулы 46,AT, а нормальный женский - 46,ХХ. Затем, при наличии мутационных изменений, отмечаются лишняя хромосома кариотипа или нехватка хромосомы и, наконец, имеющиеся структурные изменения отдельных хромосом.

Так, например, кариотип лица мужского пола с добавочной хромосомой 21 (трисомия 21, или болезнь Дауна) обозначается

145

Рис. 7.3. Дифференциально окрашенные хромосомы. В изображении одной хромосомы объединены две схемы. В хроматиде левой части каждой хромосомы изображены сегменты, обнаруживаемые в метафазе. Справа показана схема распределения сегментов в профазной хромосоме
Рис. 7.3. Дифференциально окрашенные хромосомы. В изображении одной хромосомы объединены две схемы. В хроматиде левой части каждой хромосомы изображены сегменты, обнаруживаемые в метафазе. Справа показана схема распределения сегментов в профазной хромосоме

146

следующим образом 47, XY, 21+. Запись 46, XY, 3q+ характеризует мужской кариотип с 46 хромосомами, где длинное плечо (q) одной из хромосом третьей пары длиннее, чем в норме. Обозначение 47, XX, 14+р+ указывает на женский кариотип с 47 хромосомами, включая добавочную хромосому 14 с удлиненным коротким (р) плечом.

При записи 46, XX, del(1)(q21) речь идет о женском кариотипе с 46 хромосомами и с делецией хромосомы 1 (в первом сегменте второго района ее длинного плеча).

Цитогенетический метод с использованием полной схемы кариотипирования применяется как один из обязательных диагностических тестов в следующих случаях: 1) при обследовании детей с врожденными пороками развития; 2) при обследовании женщин, у которых наблюдались привычные выкидыши или мертворождения; 3) при проведении дородовой диагностики наследственных заболеваний в случае возраста матери более 35 лет либо предполагаемого наследования в семье структурных нарушений отдельных хромосом (небольших делеций, транслокаций и др.); 4) для подтверждения диагноза хромосомной патологии, поставленного на основании исследования полового хроматина.

В тех случаях, когда нарушения в кариотипе человека касаются изменения числа половых хромосом, наряду с полным кариотипированием возможно также проведение значительно более простых цитогенетических исследований, связанных с обнаружением тельца полового хроматина в интерфазных ядрах соматических клеток человека. Половой хроматин (X-хроматин, или тельце Барра) представляет собой одну из двух Х-хромосом индивидуумов женского пола, которая в норме инактивируется (гетерохроматинизируется) уже в раннем периоде эмбрионального развития (см. подразд. 2.3.4).

Наиболее простой метод определения полового хроматина связан с окраской ацеторсеином клеток слизистой оболочки рта, полученных путем соскоба с внутренней поверхности щеки при помощи шпателя. Материал соскоба распределяют по поверхности предметного стекла и на 1 - 2 мин наносят, краситель. Затем покрывают препарат покровным стеклом и, слегка нажимая на него, удаляют остаток красителя фильтровальной бумагой. Окрашенный препарат изучают с помощью светового микроскопа с иммерсионным объективом. При этом половой хроматин выявляется под ядерной оболочкой клетки в виде плотного образования (тельца) различной формы, чаще всего овальной или треугольной (рис. 7.4).

В норме половой хроматин обнаруживается в ядрах большинства клеток (50 - 70 %) у лиц женского пола, тогда как у индивидуумов мужского пола он встречается очень редко (0 - 5% всех клеток). При изменении числа X-хромосом в кариотипе индивидуума

147

Рис. 74. Ядра клеток буккального эпителия человека: а - ядро без глыбки полового хроматина, б -- с глыбкой полового хроматина
Рис. 74. Ядра клеток буккального эпителия человека: а - ядро без глыбки полового хроматина, б -- с глыбкой полового хроматина

меняется и содержание полового хроматина в его клетках. Связь между количеством X-хромосом (N) и числом телец полового хроматина (л)можно выразить в виде формулы

n = N - 1

Так, например, в клетках женщин с синдромом Шерешевского-Тернера (моносомия X, кариотип 45,X) ядра не содержат полового хроматина, тогда как в случае трисомии X (47,XXX) в ядрах большинства клеток обнаруживаются 2 тельца полового хроматина (рис. 7.5).

Определение содержания X-хроматина в клетках человека в клинической практике обычно проводят в следующих ситуациях: 1) при цитологической диагностике пола в случаях его реверсии (гермафродитизм); 2) с целью установления пола будущего ребенка в процессе дородовой диагностики (при высоком риске заболевания, сцепленного с полом); 3) для предварительной диагностики наследственных заболеваний, связанных с нарушением числа половых хромосом.

Рис. 7.5. Ядра клеток слизистой оболочки ротовой полости человека с различным числом телец Барра
Рис. 7.5. Ядра клеток слизистой оболочки ротовой полости человека с различным числом телец Барра

148

Базисные термины и понятия: Денверская система классификации; дифференциальное окрашивание; длинное плечо хромосомы; кариограмма; кариотип; кариотипирование; короткое плечо хромосомы; половой хроматин (тельце Барра); хромосомная патология; хромосомный полиморфизм; центромерный индекс; цитогенетический метод.

149


7.2. Патологические состояния, обусловленные нарушением числа хромосом

Нарушения числа аутосом или половых хромосом нормального кариотипа человека как в сторону их увеличения, так и в сторону уменьшения обычно приводят к появлению аномалий развития, клинически проявляющихся синдромами с множественными патологическими признаками. В основе таких проявлений лежит, вероятно, нарушение баланса регуляторных взаимоотношений в генетическом материале отдельных хромосом, в результате чего нарушается также экспрессия соответствующих структурных генов.

Подобные количественные изменения хромосом являются следствием ошибок, возникающих в процессе мейотического либо митотического деления клеток, приводящих к неравномерному распределению хромосом материнской клетки между дочерними клетками (см. подразд. 5.2).

В случае увеличения количества хромосом диплоидного комплекса (2n = 46) на число, кратное гаплоидному набору (п = 23), возможно появление полиплоидных особей, чаще всего триплоидов βn =69) либо тетраплоидов (4n = 92). Такие мутации приводят к весьма значительным нарушениям развития (уродствам) эмбриона (плода), что обычно сопровождается спонтанным выкидышем (абортом) на ранних этапах беременности.

Считают, что около 4 % выкидышей, наблюдающихся в акушерской практике, связано с триплоидностью зигот (эмбрионов) человека и примерно 1 % - с состоянием тетраплоидности. Известны также редкие случаи рождения триплоидных детей, погибающих в первые дни жизни, которые представляют собой мозаиков (одна часть клеток организма имеет диплоидный набор хромосом, а другая часть - триплоидный). При триплоидности клеток плода клиницисты обычно наблюдают пузырное перерождение плаценты, низкую массу тела, недоразвитие теменных и затылочных костей черепа, а также нарушения в развитии половых желез.

Одна из наиболее частых категорий хромосомных болезней человека, с которыми сталкиваются практические врачи, связана с количественными изменениями кариотипа в форме анеуплоидии (гетероплоидии). Как известно, такие мутации являются результатом неправильного расхождения (распределения) в гаметы гомологичных хромосом тех или иных пар во время мейоза.

149

Наибольшее распространение имеют анеуплоидии типа трисомий, при которых в составе кариотипа появляется одна дополнительная хромосома (формула кариотипа 2/7 + 1), а также моносомии, связанные с потерей одной хромосомы (2я-1). Возникающая при этом хромосомная патология, как правило, неизлечима, она имеет тяжелые клинические проявления, включая умственную отсталость, поэтому больные дети обычно содержатся в специальных детских домах.

Следовательно, в большинстве таких случаев передача мутационного изменения от больного индивидуума потомкам является практически невозможной. Учитывая это обстоятельство, в качестве основной причины появления вновь рожденных детей с подобными нарушениями следует рассматривать соответствующие хромосомные мутации в гаметах их родителей, либо нарушения в расхождении хромосом при митотическом делении клеток на ранних этапах эмбриогенеза, приводящие к мозаицизму. Так, например, у женщины с нормальным кариотипом, который условно обозначим как 44А+ХХ (символ А означает "аутосомы"), возможно первичное нерасхождение аутосом, в результате которого образуются два варианта гамет с нарушенным числом хромосом: 23А + Х и 21А + X. При оплодотворении таких гамет нормальными сперматозоидами (22А + X либо 22A + Y) формируются зиготы, имеющие кариотип 45А + ХХ(47,ХХ), 43А + ХХ(45,ХХ) либо 45A + XY(47,XY), 41А +XY(45,XY).

Как видно из этого примера, в случае неправильного расхождения в паре аутосом, формирование мутантных зигот, дающих начало организмам женского и мужского пола, происходит с равной вероятностью. Частота возникновения таких мутаций в процессе созревания яйцеклеток увеличивается с возрастом индивидуума, поэтому, чем старше женщина, тем большим является шанс появления хромосомных нарушений в ее гаметах. В связи с этим при некоторых хромосомных заболеваниях (например, при болезни Дауна) удается наблюдать зависимость частоты рождения детей с хромосомной патологией от возраста матери.

В табл. 7.2 приведены сведения о некоторых наиболее часто встречающихся хромосомных болезнях человека, связанных с нарушениями числа аутосом. Как видно из этой таблицы, отсутствие хромосомы дает более тяжелую картину нарушений, чем ее добавление. Так, полная моносомия по любой аутосоме обычно приводит к гибели эмбриона.

Помимо рассмотренных примеров известны также трисомии хромосом 19 и 20, которые в 50 % случаев приводят к летальному исходу в возрасте до двух месяцев. Трисомии по другим хромосомам можно обнаружить примерно в 2,8 % случаев такой патологии и все они, как правило, заканчиваются гибелью плода до рождения. Увеличение числа хромосом второй и третьей пар несовместимо с формированием эмбриона.

150

Таблица 7.2

Патологические состояния, обусловленные нарушением числа некоторых аутосом

Название болезни | Частота среди новорожденных, пол новорожденных | Хромосомные основы патологии | Типичные патологические признаки (клинические проявления)
Болезнь Дауна | 1 : 650 Ж, М | Трисомия хромосомы 21 | Плоский затылок, деформированные ушные раковины, широкое плоское лицо, раскосые глаза, эпикант, макроглоссия, короткий нос, аномалия зубов, короткие широкие кисти рук, "обезьянья" складка на ладони, белые пятна на радужке глаз, мышечная гипотония, врожденные пороки сердца, снижение интеллекта
Синдром Эдвардса | 1 : 7000 Ж>М 4:1 | Трисомия хромосомы 18 | У плода единственная пупочная артерия, масса тела не более 2300 г, задержка психомоторного развития, гипоплазия скелетных мышц и подкожной клетчатки, крипторхизм у мальчиков, врожденный артериальный порок сердца, дефект межжелудочковой перегородки сердца. Продолжительность жизни 2 - 3 мес
Синдром Патау | 1 : 6000 Ж:М 1: 1 | Трисомия хромосомы 13 | Колобома, микрофтальм, задержка роста, глухота, дефект межжелудочковой перегородки сердца, микроцефалия, гипотелоризм, расщепление губы и нёба, полидактилия, гидронефроз, пупочная грыжа, аномалия развития матки у девочек, крипторхизм у мальчиков, умственная отсталость. В первый год жизни 95 % больных умирает
Синдром полных моносомий по 1-22-й хромосомам | Ж:М 1 : 1 | Моносомия по хромосоме одной из 22 аутосомных пар | Эмбриональная летальность

Количественные нарушения, возникающие как результат первичного нерасхождения хромосом, касаются не только аутосом, но и половых хромосом. Поэтому могут появиться, например, гаметы

151

с условной формулой 22А + XX либо 22A + 0. В последнем случае половая клетка содержит аутосомы и не имеет половых хромосом.

После оплодотворения мутантных яйцеклеток нормальными сперматозоидами возможно появление нескольких патологических состояний. Так, моносомия по А1 хромосоме (кариотип 45,X) обусловливает развитие клинического синдрома Шерешевского - Тернера (рис. 7.6). Типичными патологическими признаками в фенотипе таких индивидуумов являются низкий рост, "шея сфинкса" с характерной крыловидной складкой, бесплодие, низкая граница роста волос на затылке.

При трисомии X (47,XXX) у женщин может наблюдаться слабо выраженная олигофрения, нарушение функции половых желез, повышенный риск спонтанных абортов, но иногда интеллект бывает не нарушен. При этом возможны также хромосомные нарушения у плода. В редких случаях у индивидуумов женского пола выявляют более сложные формы полисемии Х(48,ХХХХ, 49,ХХХХХ). Такие женщины являются бесплодными.

Рис. 7.6. Кариограмма больной с синдромом Шерешевского-Тернера
Рис. 7.6. Кариограмма больной с синдромом Шерешевского-Тернера
Рис. 7.7. Кариограмма больного с синдромом Клайнфельтера
Рис. 7.7. Кариограмма больного с синдромом Клайнфельтера

152

Синдром Клайнфельтера (47,XXY) (рис. 7.7) встречается у лиц мужского пола. Больные с такой аномалией обычно имеют высокий рост, узкие плечи, широкий таз и характерные отложения подкожной жировой клетчатки по женскому типу, а также скудный волосяной покров, недоразвитые половые железы, выраженную эндокринную недостаточность и некоторое снижение интеллекта. При увеличении числа хромосом в кариотипе в редких случаях полисемии Х у мужчин (48,XXXY; 49,XXXXY) вся симптоматика будет выражена резче.

Следует заметить, что фенотипическая выраженность указанной хромосомной патологии в определенной мере зависит от размера генетического материала хромосомы, вовлеченной в процесс и от уровня ее гетерохроматинизации. Так, например, увеличение в мужском кариотипе численности Y-хромосом, имеюших значительное содержание гетерохроматина, не сопровождается резкими клиническими проявлениями. Поэтому синдром XYY (кариотип 47,ЛУУ) обычно характеризуется высоким ростом, иногда аномалиями поведения, но общее физическое и умственное развитие является нормальным. В большинстве случаев не наблюдается отклонений в половом развитии, поэтому такие мужчины способны иметь детей.

Представляет интерес и то обстоятельство, что среди новорожденных не выявляется детей с кариотипом 45, У, что связано, вероятно, с гибелью соответствующих зародышей на ранних этапах эмбриогенеза.

Как уже отмечалось выше, при диагностике заболеваний, связанных с изменением численности X-хромосом, наряду с полным кариотипированием может быть использован также метод определения полового хроматина в интерфазных ядрах соматических клеток индивидуума.

Базисные термины и понятия: анеуплоидия; аномалия развития; летальный исход; мозаицизм; моносомия; тетраплоидность; триплоидность; трисомия; хромосомная патология; хромосомные болезни; хромосомные мутации.

153


7.3. Синдромы, связанные со структурными изменениями хромосом

Мутации, вызывающие различные структурные изменения хромосом (структурные аберрации), могут приводить к нарушению нормального развития и фенотипически проявляться в виде тех или иных патологических синдромов, связанных с изменениями в структуре генетического материала, затронутого мутацией. Эти изменения могут затрагивать всю хромосому или только ее отдельные участки. Возможны структурные аберрации внутри отдельной хромосомы либо межхромосомные обмены. Следовательно, мутационные

153

изменения, в которые вовлекаются различные по величине участки хромосом, должны нарушать структуру разных групп генов и, как следствие, обусловливать разный характер формирующегося патологического фенотипа (см. также подразд. 5.2).

К внутрихромосомным перестройкам относятся: делении (утраты различных по размеру участков хромосом), которые обозначаются символом del(p- либо q-); дупликации, т.е. удвоения тех или иных участков хромосом (dup); инверсии (перестановки отдельных участков хромосом путем их поворота на 180°) (inv); инсерции (вставки дополнительных фрагментов в хромосому) (ins); кольцевые хромосомы (r), появляющиеся в результате разрывов длинного и короткого плеча хромосом с последующим соединением центромер и утратой теломерных фрагментов, а также некоторые другие структурные изменения.

Среди межхромосомных нарушений различают: реципрокные транслокации (взаимные обмены между негомологичными хромосомами) (rср); нереципрокные транслокации, связанные с потерей или добавлением генетического материала двух хромосом (t); робертсоновские транслокации (rob), т.е. центрические слияния, в результате которых короткие плечи двух акроцентрических хромосом и одна центромера утрачиваются.

Структурные аберрации хромосом довольно часто встречаются в абортном материале, полученном при разных сроках беременности. Так, по данным Н.П.Кулешова (1982) при сроках беременности 2 - 4 недели они отмечаются у 70 % выкидышей, при сроках 10 - 12 недель - у 53%. В 30% случаев такие нарушения наблюдались также во втором триместре беременности, и только у 6,6 % выкидышей они были обнаружены при сроках 20 - 27 недель беременности.

В литературе описан ряд патологических синдромов, связанных со структурными перестройками отдельных хромосом человека. Ниже приводится краткая характеристика некоторых из них.

Синдром Вольфа-Хиршхорна (4p-), описанный авторами в 1965 г., проявляется микроцефалией, гипертелоризмом, широким (клювовидным) носом, асимметрией черепа, низким расположением ушей, задержкой психомоторного развития, множественными пороками внутренних органов.

Синдром Лежена, известный также как синдром "кошачьего крика" (5р-), был описан в 1963 г. Больные индивидуумы имеют различные пороки развития (микроцефалия, лунообразное лицо, катаракта, врожденные пороки сердца, крипторхизм и др.), которые сочетаются с неправильным формированием гортани, вследствие чего крик ребенка напоминает кошачье мяуканье. Наблюдается также снижение интеллектуального развития ребенка.

Синдром Орбели (13<?-) проявляется выраженной микроцефалией, тригоноцефалией, у больных имеется широкая спинка носа, выступающая верхняя челюсть, птоз, микрофтальмия, колобома

154

радужки глаз, ретинобластома, отсутствует большой палец руки. Продолжительность жизни обычно не более года.

Синдром де Груши (18p-) описан в 1964 г. Характеризуется микроцефалией, нарушениями лицевого скелета, умственной отсталостью, аномалиями половых органов.

Синдром Фурлин (11q-), описанный в 1975 г., проявляется в задержке роста и психомоторного развития, тригоноцефалии, аплазии дистальных фаланг пальцев рук.

При появлении кольцевой хромосомы 9 (r9) наблюдаются микроцефалия, косой разрез глаз, эпикантус, небольшой экзофтальм, дугообразные брови, короткая шея, умственная отсталость.

При дупликации (dup) сегмента q1 хромосомы 22 появляются колобома радужки (синдром "кошачьего глаза"), атрезия ануса, деформация ушных раковин, микрофтальм, задержка умственного развития.

Возможен также вариант синдрома Дауна, в основе которого лежит транслокационная форма трисомии по типу робертсоновской перестройки, в которую вовлекаются акроцентрические хромосомы. Кариотип такого больного включает пару нормальных хромосом 21 и третью 21-ю хромосому (либо ее фрагмент), которая является частью структуры хромосомы из другой пары, например хромосомы 15.

Базисные термины и понятия: делеция; дупликация; инверсия; инсерция; кольцевая хромосома; нереципрокная транслокация; реципрокная транслокация; робертсоновская транслокация; структурная аберрация; транслокация.

Задания для самостоятельной работы

7.1. При изучении фотокопии хромосомного комплекса человека были проведены измерения и определены следующие относительные размеры короткого (р) и длинного (<?) плеча отдельных хромосом (p/q): 1) 3,1/4,9; 2) 1,7/4,3; 3) 1,7/3,3; 4) 0,6/3,0; 5) 1,2/2,1; 6) 0,6/1,4.

1. Рассчитайте центромерный индекс (в %) для каждой из указанных выше хромосом исследуемого кариотипа по формуле р/(р + q).

2. Используя информацию, содержащуюся в табл. 7.1, сделайте заключение о возможной принадлежности каждой из этих хромосом к той или иной группе Денверской системы.

7.2. В нормальном кариотипе человека присутствуют 44 аутосомы и 2 половые хромосомы (XX или XY). В случае одной из форм истинного гермафродитизма (наличие у индивидуума одновременно мужских и женских половых желез) в организме обнаруживают мозаицизм, т.е. два клона клеток, отличающихся по составу половых хромосом (XX/XY).

1. Сделайте символическую запись нормального кариотипа женщины и мужчины.

155

2. Сделайте запись кариотипа человека с истинным гермафродитизмом.

7.3. Сделайте заключение о возможном кариотипе индивидуума, имеющего следующие особенности.

1. Фенотип женский, более 50% соматических клеток имеют одно тельце полового хроматина.

2. Фенотип женский, менее 5 % клеток имеют одно тельце полового хроматина.

3. Фенотип женский, более 50 % клеток имеют два тельца полового хроматина.

4. Фенотип мужской, менее 5 % клеток имеют одно тельце хроматина.

5. Фенотип мужской, более 50 % клеток имеют одно тельце полового хроматина.

6. Фенотип мужской, более 50 % клеток имеют два тельца Барра.

7.4. Определите, какое число телец полового хроматина можно обнаружить в большинстве интерфазных ядер людей со следующими кариотипами: 1) 46,XX; 2) 46,XY; 3) 47,XXY; 4) 48,XXXY; 5) 45,X; 6) 47,XXX; 7) 48,XXXX; 8) 49,XXXXX

7.5. У фенотипически мужского организма проведено определение полового хроматина в клетках слизистой оболочки щеки. Укажите, при каком уровне содержания хроматина можно подозревать патологию: 1) 0%; 2)60%; 3) 2,5%.

7.6. Укажите знаками (+) либо (-) против каждого из наборов хромосом соответствующие им характеристики, заполнив табл. 7.3.

Таблица 7.3

Схематическая запись различных наборов хромосом

Набор хромосом | n | 2n | Пол |  | Диплоидный набор | Гаплоидный набор | Соматические клетки | Половые клетки
 |  |  | жен. | муж.
46, XY |  |  |  |  |  |  |  |
46,ХХ |  |  |  |  |  |  |  |
23,X |  |  |  |  |  |  |  |
23,Y |  |  |  |  |  |  |  |

7.7 Расшифруйте следующие условные обозначения: 1) 3р 13; 2) 3q29; 3) 3p26; 4) 4p14; 5) 4q26; 6) 4q13. Отметьте стрелками соответствующие сегменты на схеме этих хромосом (рис. 7.8).

7.8. На рис. 7.9 приведена схема 11-й хромосомы человека, на которой картирован ген инсулина, локус гена имеет координаты 11p5. Укажите стрелкой место этого гена на хромосоме.

7.9. Сделайте символическую запись кариотипов следующих индивидуумов: 1) девочка с синдромом Патау; 2) мальчик с синдромом Эдвардса; 3) мальчик с синдромом Дауна; 4) мальчик с синдромом Клайнфельтера; 5) девочка с синдромом Шерешевского -Тернера.

156

Рис. 7.8. Дифференциально окрашенные хромосомы 3 и 4 человека
Рис. 7.8. Дифференциально окрашенные хромосомы 3 и 4 человека
Рис. 7.9. Дифференциально окрашенная хромосома 11 человека
Рис. 7.9. Дифференциально окрашенная хромосома 11 человека

7.10. В приведенной ниже схеме подчеркните клон клеток, в котором произошло неправильное расхождение хромосом на начальном этапе эмбриогенеза при митотическом делении клеток (бластомеров). Запишите кариотип организма, который может возникнуть при таком варианте его развития.

7.11. Используя информацию табл. 7.4, определите, с каким видом нарушений связаны перечисленные кариотипы человека и укажите свой ответ знаками (+) либо (-) в соответствующей графе.

Таблица 7.4

Запись различных кариотипов человека

Кариотип | Мозаицизм | Трисомия | Моносомия | Триплоидия
45,X/46,XY |  |  |  |
69,XXY |  |  |  |
47, XXX |  |  |  |
47,XXY |  |  |  |
45, X |  |  |  |
47,XXY/46,XY |  |  |  |
69, XXX |  |  |  |
47,XY,21+/46,XY |  |  |  |

157

7.12. Отметьте, какие из перечисленных заболеваний связаны с нарушением числа хромосом: 1) болезнь Дауна; 2) синдром Клайнфельтера; 3) гемофилия; 4) трисомия; 5) дальтонизм.

7.13. Укажите, какой из кариотипов будет иметь женщина, не страдающая наследственной болезнью, связанной с нарушением числа хромосом: 1) 47,XXX; 2) 45 Д; 3) 46,XY; 4) 46,ХХ.

7.14. Укажите, какие из перечисленных заболеваний связаны с нарушением числа аутосом: 1) дальтонизм; 2) болезнь Дауна; 3) синдром Патау; 4) синдром Эдвардса; 5) синдром Клайнфельтера.

7.15. Внесите в незаполненные колонки табл. 7.5 информацию о количестве аутосом, половых хромосом и полном кариотипе индивидуума с соответствующим заболеванием.

Таблица 7.5

Хромосомные болезни человека

Название | Количество |  | Кариотип
 | аутосом | половых хромосом
Болезнь Дауна |  |  |
Синдром Шерешевского - Тернера |  |  |
Синдром Клайнфельтера |  |  |
Трисомия X |  |  |
Синдром Патау |  |  |
Синдром Эдвардса |  |  |

7.16. Запишите в соответствующих колонках табл. 7.6 названия патологических синдромов и заболеваний, если таковые могут возникнуть, и пол индивидуумов, имеющих перечисленные кариотипы:

Таблица 7.6

Условные обозначения различных кариотипов человека

Кариотип | Название заболевания | Пол организма
47,XY,21 + |  |
46, XY |  |
47, XXX |  |
47,ХХY |  |
45, X |  |
47, XY, 13 + |  |
47,ХХ,18+ |  |
46, XX |  |

158

7.17. Если нормальный кариотип женщины обозначить формулой 44А + ХХ (символ А обозначает "аутосомы"), а кариотип мужчины - 44A + XY, то тогда возможные варианты гамет родительских организмов можно представить формулами 22А + Х и 22A4+ Y.

1. Используя предложенную символику, составьте схему наследования аутосом и половых хромосом детьми в случае правильного расхождения хромосом их родителей при мейозе во время гаметогенеза.

2. Составьте аналогичную схему, объясняющую хромосомный механизм возникновения у детей болезни Дауна (трисомии 21) как результата неправильного расхождения аутосом в мейозе на этапе созревания гамет у родителей этих детей. Установите, будет ли пол больного ребенка зависеть от того, какая из гамет (матери или отца) является мутантной.

3. Составьте аналогичные схемы, объясняющие хромосомный механизм появления детей с синдромами Шерешевского-Тернера (кариотип 45,X), трисомии X (47,XXX), Клайнфельтера (47,XXY).

7.18. Определите возможное число телец полового хроматина, которое будет обнаружено в большинстве соматических клеток индивидуумов со следующими заболеваниями: 1) синдром Шерешевского-Тернера; 2) синдром Клайнфельтера (кариотип 47,XXYn 48,XXXY); 3) синдром полисемии (кариотип 47,XXXи 48,ХХХХ).

7.19. Используя приведенную выше символику, обозначьте следующие перестройки хромосом: 1) транслокация; 2) реципрокная транслокация; 3) робертсоновская траслокация; 4) инверсия; 5) инсерция; 6) дупликация; 7) кольцевая хромосома.

7.20. Сделайте символическую запись возможных кариотипов следующих индивидуумов: 1) мальчик с синдромом "кошачьего крика" (делеция короткого плеча хромосомы 5); 2) девочка с синдромом Орбели (деления длинного плеча хромосомы 13); 3) мальчик с синдромом Вольфа-Хиршхорна (делеция короткого плеча хромосомы 4).

7.21. Из перечисленных заболеваний выберите те, причиной которых являются структурные аберрации хромосом: 1) синдром Патау; 2) синдром Шерешевского-Тернера; 3) болезнь Дауна (трисомия 21); 4) болезнь Дауна (транслокационная форма); 5) синдром "кошачьего крика"; 6) синдром Орбели.

7.22. Сделайте расшифровку следующих записей кариотипов больных людей: 1) 46,ХХ,1р+; 2) 46,XY,14q-; 3) 46,ХХ,14р+; 4) 46,XX,del(1)(q21);5) 46,XY, t(2:5)(q21:q31); 6) 46, XX, r (18).

7.23. Отметьте, при диагностике каких из перечисленных ниже заболеваний можно использовать исследование телец полового хроматина в интерфазных ядрах соматических клеток человека: 1) синдром Патау; 2) синдром "кошачьего крика"; 3) синдром Шерешевского-Тернера; 4) болезнь Дауна; 5) синдром Клайнфельтера.

159


Глава 8

ГЕННЫЕ БОЛЕЗНИ ЧЕЛОВЕКА И ЗАКОНОМЕРНОСТИ ИХ НАСЛЕДОВАНИЯ

Генные болезни связаны с мутациями, которые изменяют молекулярную структуру отдельных генов и делают их способными контролировать развитие патологических признаков в фенотипе индивидуума. Следовательно, гены патологических признаков человека являются аллельными вариантами генов, детерминирующих его нормальные признаки.

В настоящее время известно более 4000 генных болезней человека, характеризующихся той или иной клинической картиной, различиями в возрасте начала заболевания (у новорожденных, в детском возрасте, у взрослых), скорости нарастания симптоматики и тяжести ее проявления, определяющими форму течения болезни (острую, хроническую) и ее последствия (инвалидность, летальность и др.). Диагностика таких заболеваний может затрудняться наличием генокопий, т. е. сходных состояний признака, детерминируемых разными генами, о которых шла речь в гл. 6. Следует также учитывать и возможность появления фенокопий как результата модифицирующего действия факторов внешней среды, вызывающих заболевания, сходные по своему клиническому проявлению с наследственной патологией.

Молекулярной основой наследственной патологии человека являются нарушения состояния нуклеотидных последовательностей структурных генов и участков ДНК, обеспечивающих регуляцию их экспрессии, что сопровождается изменением или прекращением синтеза определенных белков-ферментов (см. также подразд. 5.3).

В свою очередь, изменения ферментных систем нарушают цепь метаболических процессов, идущих в определенной последовательности, приводя к выпадению того или иного звена этой цепи и к нарушению развития отдельных признаков организма.

Указанные изменения могут значительно различаться по своему характеру и степени влияния на экспрессию соответствующего признака. Так, они могут быть связаны со снижением количества синтезируемого фермента либо его активности, с нарушением физико-химических свойств белка (термоустойчивости, электрофоретической подвижности и др.), с изменением активности только одной из форм изофермента, а также с количественным увеличением синтеза фермента.

Наиболее простой вариант такого нарушения, наблюдаемого, например, в случае серповидно-клеточной анемии, может состоять

160

в замене одной единственной аминокислоты в белке на другую, приводящей к изменению функции этого белка. Как известно, молекулярный механизм указанного заболевания связан с появлением в шестом триплете β-глобинового гена мутационной замены одного нуклеотида, что сопровождается заменой глутаминовой кислоты на валин в соответствующей полипептидной цепочке и превращением нормального гемоглобина (НbА) в мутантный гемоглобин (HbS).

В основе возникающей генной патологии человека могут лежать и иные мутационные нарушения в структуре ДНК (вставки, выпадения нуклеотидов, инверсии и др.), молекулярные механизмы которых более подробно рассматривались в подразд. 5.3.

Нужно иметь в виду, что под действием мутагенов появляются те или иные мутации, затрагивающие различные участки (сайты) одного и того же гена (в разных его экзонах, интронах) и способные оказывать неодинаковое влияние на процессинг РНК, сплайсинг и экспрессию гена в целом. Результатом этого является более или менее значительное многообразие наблюдаемой клинической картины (клинический полиморфизм) при соответствующем генном заболевании.

Так, например, известно большое число миссенс-мутаций в различных сайтах а- и β-глобиновых генов, приводящих в сумме к тем или иным заменам более чем половины всех аминокислот в соответствующих поли пептидных цепочках. Многие из этих мутаций не приводят к каким-либо фенотипическим нарушениям, тогда как другие являются причиной появления мутантных вариантов гемоглобинов, включая HbS, определяющих клиническую симптоматику разной степени тяжести.

Фенилкетонурия, в основе которой лежит нарушение биохимического этапа превращения аминокислоты фенилаланина в тирозин, может возникать как результат более 30 различных мутаций гена, контролирующего синтез фермента фенилаланин-гидроксилазы.

Известно более 200 мутаций гена транспортного белка эпителиальных клеток, приводящих к появлению тяжелой наследственной болезни человека - муковисцидозу.

При оценке клинического полиморфизма генных болезней человека следует также учитывать возможное модифицирующее влияние факторов окружающей среды и социальных факторов на экспрессивность и пенетрантность того или иного гена и контролируемого им признака (см. также подразд. 5.1 и гл. 6).

Как было отмечено выше, наследование моногенных признаков человека и моногенных заболеваний достаточно четко прослеживается в соответствии с закономерностями, установленными Г.Менделем и Т. Морганом. Вместе с тем, характер такого наследования будет зависеть от локализации соответствующего гена

161

(в аутосоме либо в половой хромосоме) и от особенностей межаллельных взаимодействий в генотипе исследуемых индивидуумов (доминантный либо рецессивный тип наследования).

162


8.1. Методы изучения генных болезней

Клинико-генеалогический метод (метод родословных). Этот метод основан на изучении характера наследования признаков (нормальных либо патологических) в отдельных семьях. При этом для каждой семьи составляется родословная (генеалогическая) схема, отражающая родственные связи между членами этой семьи. При построении схемы необходимо пользоваться принятыми условными обозначениями (символами), которые изображены на рис. 8.1.

Составление родословной начинается с пробанда (исходного пациента), который на схеме отмечается стрелкой. В качестве пробанда

Рис. 8.1. Символы, используемые при составлении родословных (генеалогических) схем
Рис. 8.1. Символы, используемые при составлении родословных (генеалогических) схем

162

чаще всего выступает член семьи с признаками изучаемой наследственной патологии либо здоровый индивидуум, обратившийся к врачу-консультанту с вопросами, связанными с наличием такой патологии в семье. Заключение консультанта о характере наследования патологического признака (комплекса признаков) в семье окажется более достоверным, если сведения, полученные от пробанда, будут дополнены информацией от его родственников, а также результатами объективных исследований (клинических, биохимических, цитологических и др.) пробанда и членов его семьи. Все члены семьи, у которых выявлен исследуемый признак (комплекс патологических признаков), на схеме должны быть выделены.

Чтобы облегчить пользование схемой, символы всех лиц, относящихся к одному поколению, располагаются на одной строке и нумеруются (слева направо) арабскими цифрами, а различные поколения нумеруются (сверху вниз) римскими цифрами. Благодаря такой нумерации каждый член семьи имеет свой шифр (например, I-2, II-2, III-3).

Анализ составленной родословной схемы может дать ценную информацию, касающуюся, прежде всего, наследования в семье того или иного моногенного признака, т. е. признака, проявление которого зависит от особенностей действия и взаимодействия лишь одной пары аллельных генов. При этом удается выяснить тип наследования такого признака потомством (аутосомно-доминантный, аутосомно-рецессивный, сцепленный с полом), а в некоторых случаях - оценить экспрессивность и пенетрантность гена и др. В практике медико-генетического консультирования по поводу моногенных болезней человека метод родословных позволяет установить носительство мутантного гена тем или иным членом семьи. Это, в свою очередь, дает возможность определить вероятность наследования такого гена среди потомков родителей с известным генотипом и вероятность рождения больных детей в семье.

В качестве примера можно рассмотреть родословную схему на рис. 8.2, составленную для двух поколений семьи, в которой исследовалась способность ощущать вкус фенилтио-мочевины, контролируемая доминантным геном аутосомы (символ - Т). Как видно из схемы, муж (индивидуум 1-1) ощущает горький вкус фенилтио-мочевины (имеет признак ФТМ+), а его жена (индивидуум I-2) не ощущает вкуса этого вещества (признак ФТМ-). В семье есть сын (II-I) с признаком ФТМ+ и две дочери (II-2 и II-3), обе ФТМ-. На схеме внутри символа каждого

Рис. 8.2. Наследование способности (неспособности) ощущать вкус фенилтиомочевины в семье
Рис. 8.2. Наследование способности (неспособности) ощущать вкус фенилтиомочевины в семье

163

члена семьи (квадрата или кружка) обозначен его фенотип знаками (+) (признак ФТМ+) либо (-) (ФТМ-), а снаружи обозначен наиболее вероятный генотип (Tt либо tt).

Биохимические методы. Механизм развития (патогенез) многих генных заболеваний человека связан с нарушением тех или иных звеньев обмена веществ, сопровождающихся появлением в организме повышенных концентраций определенных метаболитов. В этих случаях в диагностике заболеваний широко используют биохимические методы, позволяющие выявлять продукты нарушенного метаболизма.

Ранняя диагностика таких заболеваний обычно позволяет своевременно начать их патогенетическое лечение (проводить ту или иную коррекцию развивающегося патологического фенотипа). Поэтому уделяется большое внимание разработке "просеивающих" программ, или программ скрининга (от англ, screen - просеивать, сортировать), задачей которых является досимптоматическое выявление наследственной патологии при массовом обследовании новорожденных с помощью тех или иных биохимических тестов. Биохимические методы можно применять и при проведении дородовой диагностики заболеваний.

Программа скрининга, как правило, осуществляется в два этапа. На первом этапе (массовый скрининг) проводят исследование больших контингентов детей (в роддомах, детских лечебно-профилактических учреждениях) с использованием относительно простых тестов. На втором этапе (селективный скрининг) уточняют диагноз и характер развития патологии у больных детей, выявленных при массовом обследовании, с помощью более сложных и точных биохимических методов исследования (электрофорез, хроматография, спектрофотометрия, спектроскопия и др.).

Примером успешного использования скринирующей программы могут служить исследования по выявлению детей с фенилкетонурией, проводившиеся в ряде стран. Как известно, в основе этого заболевания лежит блокирование основного биохимического этапа превращения фенилаланина в тирозин. При этом в организме накапливается фенилаланин, и на первое место выступает второстепенный путь его обмена, приводящий к образованию фенилпирувата. Последний не подвергается дальнейшим превращениям, накапливается в крови и тканях ребенка (в основном в форме фенилпировиноградной кислоты), вызывая хроническую интоксикацию организма (прежде всего, головного мозга), и выделяется с мочой.

Широкое использование разработанных скрининг-тестов (теста Гатри, пробы с 2,4-динитрофенилгидразином, пробы Феллинга) при массовой диагностике фенилкетонурии позволили, например, в США из 28 млн обследованных новорожденных выявить 2000 больных индивидуумов. В этих случаях удалось избежать

164

развития тяжелых проявлений заболевания путем раннего перевода таких детей на специальную диету с резким ограничением потребления фенилаланина.

Поскольку в крови больных фенилкетонурией повышается концентрация аминокислоты фенилаланина, которая выводится из организма с мочой, в диагностике заболевания практическое применение получил тест Гатри, основанный на использовании мутантных бактерий, неспособных расти на искусственной питательной среде без добавления этой аминокислоты. В указанном тесте стандартные диски фильтровальной бумаги, смоченные каплей крови (либо мочи) исследуемого ребенка, после их высушивания наносят на поверхность плотной диагностической среды в чашке Петри, предварительно засеянной соответствующими бактериями. На основании размеров зоны роста бактерий вокруг диска определяют концентрацию фенилаланина в исследуемом материале. Метод удобен и тем, что фильтровальные диски, смоченные мочой или кровью ребенка, можно пересылать по почте в специализированные лаборатории, в которых проводятся соответствующие биохимические исследования. Для уточнения диагноза в дальнейшем используют методы хроматографии и электрофореза, позволяющие определить аминокислотный состав мочи и сыворотки крови больного.

Ниже приводится краткая информация о некоторых биохимических скрининг-тестах, применяемых при массовой диагностике отдельных наследственных заболеваний, связанных с нарушением обмена веществ. Для исследования используют кровь, мочу, культивирующиеся клетки и другой материал, полученный от того или иного индивидуума.

Проба Феллинга для диагностики фенилкетонурии. К 2 мл свежей мочи добавляют 6 капель 10%-го раствора хлористого железа, вступающего в реакцию с фенилпировиноградной кислотой. Появление сине-зеленой или серо-зеленой окраски свидетельствует о положительном результате пробы, что соответствует уровню фенилаланина в крови порядка 900 - 1200 мкмоль/л (норма до 120 мкмоль/л, или 2 мг%).

Проба с 2,4-динитрофенилгидразином (2,4-ДНФГ) на наличие фенилпировиноградной кислоты. К 2 мл мочи добавляют такое же количество 0,3 %-го раствора 2,4-ДНФГ. Вначале смесь прозрачна. Если в пробе имеется фенилпировиноградная кислота, то в течение 1-3 мин она приобретает ярко-желтый мутный оттенок, который сохраняется в течение суток. Проба применяется для диагностики фенилкетонурии.

Проба на цистин и гомоцистин. К 5 каплям мочи добавляют каплю концентрированного раствора аммиака и 2 капли раствора цианида натрия (2 г цианида натрия, 5 мл воды и 95 мл 96 %-го этанола). Через несколько минут добавляют несколько капель 5 %-го раствора нитропруссида натрия. Реакция считается положительной при появлении темно-красной окраски. Проба используется для диагностики цистинурии (повышенного

165

содержания в моче аминокислоты цистина) и гомоцистинурии (наличия в моче гомоцистина).

Иод-азидная проба на цистин для диагностики цистинурии и гомоцистинурии. Используемый реактив: 1,5 г азида натрия растворяют в 50 мл 0,1%-го раствора йода; полученный раствор разводят в 50 мл 95 %-го этанола и хранят в темном сосуде при комнатной температуре. К моче, высушенной на фильтровальной бумаге, добавляют 1 каплю реактива и в течение 5 мин наблюдают за выцветанием темно-коричневой окраски. Если выцветание происходит в течение этого времени, то в образце содержится цистин или гомоцистин в повышенных концентрациях.

Тест Миллона (на тирозин). Используемый реактив: 10 г металлической ртути растворяют в 11 мл концентрированной азотной кислоты, полученный раствор медленно вливают в 29 мл дистиллированной воды. На фильтровальную бумагу, смоченную мочой обследуемого индивидуума, наносят 1 каплю реактива Миллона. Появление красно-оранжевой окраски свидетельствует о положительной пробе. С помощью этого теста выявляют повышенное содержание тирозина в моче (тирозинурию) при нарушениях метаболизма этой аминокислоты, приводящих к увеличению ее концентрации в плазме крови (тирозинемии).

Проба на галактозу и лактозу. К 1 мл мочи добавляют 0,5 мл концентрированного раствора аммиака и 3 капли 10 %-го раствора NaOH. Пробу нагревают до кипения, при появлении ярко-желтой окраски она считается положительной. Используется при диагностике галактоземии.

Проба Селиванова на фруктозу. Несколько кристаллов резорцина растворяют в 3 мл концентрированной соляной кислоты. К 1 объему полученного реактива добавляют 2 объема мочи, смесь подогревают на водяной бане. При наличии фруктозы наблюдается интенсивное красное окрашивание. Пробу проводят для обнаружения фруктозурии при повышенном содержании этого углевода в крови больного (фруктоземии).

Проба Саржа на фруктозу. На 2 кристалла КОН наносят 2 капли мочи, при наличии в ней фруктозы появляется красное окрашивание. Пробу используют для диагностики фруктозурии.

Проба Альгаузена на глюкозу. К 4 мл мочи добавляют 1 мл 10 %-го раствора NaOH, кипятят 1 мин. Через 10 мин сравнивают результат со стандартной шкалой. При положительной пробе - окраска от желтой до интенсивной красно-коричневой. Проводят для выявления глюкозурии.

Проба с цетилтриметиламмония бромидом (ЦТАБ) на гликозаминогликаны (мукополисахариды). Используемый реактив: 2,5 %-й раствор ЦТАБ в 1М цитратном буфере; рН 5,75. К 5 мл мочи добавляют 1 мл реактива. При положительном результате в течение 30 мин наблюдают образование хлопьевидного осадка. Такой результат можно получить при обследовании лиц с синдромами Марфана, Гурлера, Хантера, а также в случае ревматоидного артрита и некоторых других заболеваний.

Тест с толуидиновым синим на мукополисахариды. Используют реактив: 0,04 %-й раствор толуидинового синего в 0,2 %-й уксусной кислоте. Одну каплю мочи наносят на фильтровальную бумагу, высушивают при комнатной температуре, погружают в реактив на 1 мин, после чего отмывают в 95 %-м этаноле. Толуидиновый синий реагирует с кислыми

166

гликозаминогликанами как катионовый краситель, давая стойкое пурпурное кольцо на голубом фоне.

Проба на порфирию. Пробу проводят с мочой или фекалиями, к которым добавляют реактив, содержащий амиловый спирт, ледяную уксусную кислоту и эфир в равных количествах. Появление бриллиантово-розовой флюоресценции при освещении ультрафиолетом свидетельствует о наличии порфирина.

Молекулярно-генетические методы. Молекулярно-генетические методы изучения наследственности человека (в норме и при патологических состояниях) связаны с выделением молекул ДНК из отдельных хромосом либо из митохондрий разрушенных клеток с последующим изучением структуры этих молекул, включая расшифровку последовательности нуклеотидов отдельных генов, позволяющую проводить молекулярную диагностику наследственной патологии.

Как было отмечено выше, исследование структурно-генетической организации выделенной ДНК обычно начинают с ее обработки тем или иным "разрезающим" ферментом (рестриктазой) с последующим клонированием полученных с помощью электрофореза фрагментов молекулы, содержащих отдельные гены, в векторную ДНК на основе генно-инженерных технологий (см. подразд. 1.4 и 4.3).

В дальнейшем на основе клонированного генетического материала может быть создан так называемый "молекулярный зонд", т. е. однонитевая ДНК того или иного гена (либо комплементарный ей фрагмент РНК), содержащий радиоактивную метку (например, тимин либо урацил, меченный 32Р). Такие зонды используют для идентификации как нормальных, так и некоторых дефектных генов, находящихся в молекулах ДНК исследуемого организма, в опытах ДНК-ДНК-гибридизации (или РНК-ДНК-гибридизации).

Первоначально метод ДНК-ДНК-гибридизации, названный блот-гибридизацией, был разработан Э. Саузерном (Е. Southern, 1975). Он может использоваться в работе с ДНК из организмов любого вида. Работа проводится в несколько этапов. Препарат ДНК, выделенный из клеток исследуемого индивидуума (например, из какой-либо одной хромосомы человека либо из всего хромосомного комплекса) обрабатывают той или иной рестриктазой и разделяют образовавшиеся фрагменты с помощью электрофореза в агарозном геле (в соответствии с величиной молекулярной массы фрагмента). Затем выделяют из геля рестрикционные фрагменты ДНК, денатурируют их щелочной обработкой (для разделения двух комплементарных нитей ДНК) и переносят на нитроцеллюлозный фильтр. Далее на препарат наносят тот или иной радиоактивный зонд и создают условия для комплементарного соединения однонитевой ДНК зонда с однонитевым участком соответствующего

167

гена в исследуемом фрагменте ДНК. Анализ полученных радиоавтографов позволяет выявить те или иные специфические фрагменты изучаемой ДНК.

В настоящее время создано много различных модификаций метода блот-гибридизации по Саузерну, дающих возможность исследовать как отдельные фрагменты, так и тотальную (геномную) ДНК организма.

Использование геномной клонотеки человека (как и других организмов) позволяет также установить точную последовательность нуклеотидов (провести секвенирование) тех или иных районов молекулы ДНК. В связи с этим стало возможным определение характера точечных мутационных изменений в генах человека (замены, выпадения, вставки отдельных пар нуклеотидов), приводящих к появлению соответствующих генных заболеваний, т. е. возникло новое направление в медицинской генетике, называемое генной диагностикой.

После расшифровки нуклеотидной последовательности отдельного гена и прилегающих к нему с двух разных сторон (фланкирующих) участков ДНК появляется возможность проводить копирование, или амплификацию, этого гена в искусственных лабораторных условиях с помощью полимеразной цепной реакции (ПЦР). Эта реакция основана на использовании принципиального механизма естественной репликации ДНК в клетке, обсуждавшегося в подразд. 1.2, но осуществляется в специальном приборе (амплификаторе), работа которого контролируется компьютерной программой и имеет свои особенности.

При амплификации в качестве матричной структуры можно использовать те или иные фрагменты молекулы ДНК либо тотальную ДНК клеток, содержащих нужный исследователю ген. Обязательным компонентом буферной системы, необходимым для проведения ПЦР, являются два типа олигонуклеотидных праймеров (искусственно синтезированных специфических однонитевых фрагментов ДНК длиной 20-30 нуклеотидов), которые способны фланкировать копируемый ген (справа и слева), соединяясь с соответствующими участками однонитевой матричной ДНК на основе принципа комплементарности (подобно РНК-праймерам при естественной репликации ДНК). Кроме того, в систему входят термостабильная ДНК-полимераза, выделяемая из термофильных бактерий, полный набор дезоксирибонуклеотидов и молекулы АТФ.

Каждый цикл полимеразной цепной реакции включает три последовательных этапа: 1) температурную денатурацию матричной ДНК копируемого гена (при 90 - 94 °С), при которой происходит разделение нитей ее двухцепочечной структуры; 2) "отжиг" матрицы (50 - 65 °С), во время которого происходит комплементарное соединение праймеров с определенными участками каждой

168

из двух однонитевых матриц; 3) копирование матричных нитей ДНК (при 70 - 72 °С) с участием термостабильной ДНК-полимеразы, начинающееся со свободного 3́-конца каждого праймера и приводящее к появлению двух копий гена (четырех однонитевых фрагментов ДНК - двух старых и двух вновь синтезированных). Далее цикл повторяется, но уже с участием не двух, а четырех однонитевых матричных структур, результатом чего служит появление четырех копий гена. После многократных повторных циклов ПЦР можно получить огромное число копий ДНК исследуемого гена.

Базисные термины и понятия: амплификация гена; биохимические методы; блот-гибридизация; генная диагностика; генные болезни; денатурация ДНК; клинико-генеалогический метод; клинический полиморфизм; массовый скрининг; молекулярно-генетические методы; молекулярный зонд: молекулярное клонирование; "отжиг" матрицы; патологический признак; пагогенез заболевания; пенетратность; праймер; пробанд; рестрикционный анализ ДНК; родословная схема; селективный скрининг; сибсы; скрининг-тесты; термостабильная ДНК-полимераза; тип наследования; экспрессивность.

169


8.2. Классификация и характеристика генных болезней человека

Существует несколько подходов к классификации генных болезней, в которых используют разные критерии для их оценки. Так, в рамках клинической генетики принято подразделять наследственные болезни человека в зависимости от вовлеченности в патологический процесс той или иной системы органов, т.е. используется системный подход (болезни сердечно-сосудистой, нервной, мышечной системы, органов дыхания, желудочно-кишечного тракта, кожи, эндокринных органов и др.). Следует, однако, заметить, что такая классификация носит условный характер, поскольку нередко мутационное изменение отдельного гена сопровождается плейотропным эффектом, затрагивающим функции разных органов и систем.

С генетической точки зрения представляет интерес классификация, отражающая тип наследования патологического признака с учетом доминантности либо рецессивности гена, контролирующего этот признак, и его локализации в аутосоме или половой хромосоме (аутосомно-доминантный, аутосомно-рецессивный тип, наследование, сцепленное с полом). Особенности наследования генных болезней будут рассмотрены в подразд. 8.3.

Поскольку в механизме развития (патогенезе) генных болезней ключевую роль играют дефекты тех или иных звеньев метаболического процесса, то возможна также классификация этих болезней

169

в зависимости от характера возникающего в организме нарушения обмена веществ. Ниже приводится информация о некоторых группах генных заболеваний человека, связанных с изменениями определенных метаболических реакций.

Нарушения аминокислотного обмена. Фенилкетонурия - болезнь, обусловленная наследственной недостаточностью фенилаланин-4-гидроксилазы, результатом чего является блокирование процесса превращения фенилаланина в тирозин. Как уже сообщалось выше, при этом начинает действовать побочный (второстепенный) механизм обмена накапливающегося фенилаланина, что приводит к образованию значительного количества фенилкетопроизводных соединений (фенилпировиноградной кислоты и в меньшей степени фенилуксусной и фенилмолочной кислот). Фенилаланин и фенилкетопроизводные выводятся из организма с мочой.

Указанные продукты измененного метаболизма являются весьма токсичными. Они нарушают общее развитие организма, особенно развитие тканей головного мозга, что приводит к расстройству нервной деятельности и слабоумию у детей, начиная с трехлетнего возраста. По этой причине заболевание называют также фенилпировиноградной олигофренией. Уровень фенилаланина в крови больных превышает 900-1200 мкмоль/л.

Тип наследования заболевания аутосомно-рецессивный, соответствующий ген локализован на 12-й хромосоме человека (12<724.1), частота патологии среди новорожденных составляет в среднем 1: 10000. Рождение больных детей чаще всего наблюдается у фенотипически здоровых родителей, являющихся гетерозиготными носителями рецессивного мутантного гена. При ранней диагностике возможно патогенетическое лечение путем резкого ограничения количества фенилаланина в пище, что предотвращает тяжелое развитие заболевания.

Тирозинемия является следствием нарушения активности фермента гидроксифенилпируватоксигеназы, в результате чего нарушается метаболизм аминокислоты тирозина. Часто это заболевание проявляется задержкой развития уже в первые месяцы жизни ребенка и без лечения заканчивается его смертью в возрасте 6 - 7 мес. При хроническом течении характерными симптомами являются цирроз печени, изменения в костной системе и функциях почек. В плазме крови повышается содержание тирозина до 3 мг на 100 мл (норма 1 мг на 100 мл), а также продуктов его метаболизма (гидроксифенилпирувата), которые выводятся из организма с мочой. Болезнь наследуется по аутосомно-рецессивному типу.

Алкаптонурия связана с недостаточностью гомогентизат-1,2-диоксигеназы. Отсутствие этого фермента приводит к накоплению промежуточного продукта распада тирозина - гомогентизиновой кислоты, которая частично выводится с мочой. В связи с этим моча таких больных чернеет на воздухе. С возрастом промежуточный

170

продукт откладывается в костях, хрящах и соединительной ткани, способствуя развитию хронических артритов и других нарушений в опорно-двигательной системе. Для заболевания характерен аутосомно-рецессивный тип наследования.

Лейциноз, или болезнь "кленового сиропа" (кетоацидурия), возникает в результате нарушения окислительного декарбоксилирования продуктов превращения лейцина, валина и изолейцина (кетокислот). На первой неделе жизни у ребенка появляется рвота и отмечается характерный запах мочи, связанный с большим количеством выделяемых кетокислот лейцина, валина и изолейцина и напоминающий запах кленового сиропа. В дальнейшем развиваются нарушения сухожильных рефлексов, гипотония мышц, судороги, изменение ритма дыхания, умственная отсталость. В случае тяжелого течения болезнь приводит к летальному исходу. Наследование по аутосомно-рецессивному типу.

Гомоцистинурия обусловлена недостатком фермента цистатионинсинтетазы, приводящим к накоплению в организме гомоцистина, который является продуктом промежуточного обмена метионина. Для этого заболевания характерны нарушения зрения (подвывих хрусталика, миопия, атрофия зрительного нерва) и строения скелета, может также возникнуть слабоумие. Гомоцистин выделяется из организма с мочой. Заболевание контролируется рецессивным геном расположенным в аутосоме.

Гистидинемия связана с нарушением синтеза фермента гистидазы, приводящим к превращению гистидина в имидазолпировиноградную кислоту, являющуюся токсическим продуктом. Клинически болезнь проявляется задержкой психического развития, неврологическими симптомами (судорогами и др.), нарушениями речи (моторная алалия) и слуха. Повышается содержание гистидина и имидазолпировиноградной кислоты в плазме крови и в моче больных. Тип наследования аутосомно-рецессивный, ген локализован на хромосоме 12 (12q21.4).

Нарушения углеводного обмена. Галактоземия связана с нарушением синтеза фермента галактозо-1-фосфатуридилтрансферазы, что приводит к накоплению в тканях галактозы и галактозофосфата, оказывающих токсическое действие. Заболевание возникает после начала кормления новорожденного молоком матери. Содержащийся в молоке дисахарид лактоза расщепляется в организме ребенка с образованием моносахаридов глюкозы и галактозы. Однако после превращения галактозы в галактозофосфат дальнейший метаболизм углевода блокируется вследствие недостатка указанного выше фермента. Поэтому вскоре после рождения у ребенка появляются симптомы, являющиеся результатом интоксикации организма (понос, рвота, желтуха новорожденных, отставание в развитии, общая дистрофия, катаракта и др.). Смерть может наступить на первом году жизни. Частота заболевания среди

171

новорожденных в среднем 1:35000, тип наследования аутосомнорецессивный.

Фруктоземия возникает в результате нарушения активности фруктозо-1-монофосфатальдолазы либо фруктозо-1,6-дифосфат-альдолазы. Это приводит к накоплению в крови и различных тканях фруктозы и фруктозофосфата, оказывающих токсическое воздействие на организм. Симптоматика начинает появляться, когда грудному ребенку дают подслащенную воду или фруктовые соки.

Таблица 8.1

Различные типы гликогенозов

Болезнь | Дефектный фермент | Клинические проявления | Тип наследования
Гирке | Глюкозо-6-фосфатаза (недостаток или отсутствие) | Гепатоспленомегалия, отставание в росте и развитии, гипогликемия, гиперлипидемия, гликозурия, аминоацидурия | Аутосомно-рецессивный
Помпе | α-1,4-Глюкозидаза (дефицит) | Рвота, отсутствие аппетита, одышка, цианоз, общее недоразвитие, увеличение размеров сердца, недостаточность кровообращения. Прогноз неблагоприятный (приводит к летальному исходу) | Аутосомно-рецессивный
Фобса-Кори (лимит-декстриновая) | Амило-1,6-глюкозидаза (снижение или отсутствие) | Гепатомегалия, гипотония мышц, гипертрофия сердца, нарушения проводимости в миокарде, сердечная декомпенсация | Аутосомно-рецессивный
Андерсена | Амило-1,4-1,6-трансглюкозидаза (недостаток) | Ведущий признак - цирроз печени, асцит | Аутосомно-рецессивный
Мак-Ардла | Миофосфорилаза (отсутствие) | Быстрая утомляемость, миастения, ригидность мышц, миалгия | Аутосомно-рецессивный
Герса | Гепатофосфорилаза (снижена активность) | Отставание в росте, снижение массы тела и увеличение печени до огромных размеров | Аутосомно-рецессивный
Таруи | Фосфофруктокиназа | Гипогликемия, рвота, кома | Аутосомно-рецессивный

172

При этом наблюдаются диспептические явления, судороги, развитие цирроза печени, задержка физического развития, умственная отсталость. Тип наследования аутосомно-рецессивный.

Гликогенозы - группа заболеваний, связанных с нарушением обмена гликогена в связи со специфическими дефектами ферментов, участвующих в этом обмене, что приводит к накоплению гликогена в тех или иных тканях организма. Различают несколько типов гликогенозов (табл. 8.1).

Мукополисахаридозы - заболевания, возникающие в результате нарушений обмена группы структурных и защитных полисахаридов (гликозаминогликанов, или кислых мукополисахаридов), состоящих из производных гексозаминов и глюкуроновой кислоты. В организме человека и животных гликозаминогликаны обычно взаимодействуют с определенными белками, образуя комплексные углеводно-белковые соединения (протеингликаны), в которых на долю полисахарида приходится основная часть молекулы (более 95%). Такие соединения являются обязательным компонентом соединительной ткани и содержатся в коже, хрящах, сухожилиях, основном межклеточном веществе.

Молекулярный механизм указанных заболеваний связан с мутациями генов лизосомных гидролаз, расщепляющих гетерогенные по своему составу гликозаминогликаны, что приводит к накоплению в клетках тех или иных продуктов, нарушающих их функции. Эти болезни характеризуются значительным клиническим полиморфизмом и могут проявляться в нарушениях опорно-двигательного аппарата, внутренних органов, глаз, умственного развития и др. (табл. 8.2).

Нарушения липидного обмена. Наследственные заболевания, связанные с нарушениями липидного обмена в организме человека (липидозы), принято подразделять на две основные группы. Болезни первой группы характеризуются накоплением продуктов измененного метаболизма в клетках разных тканей и органов (внутриклеточные липидозы) либо в плазме крови (при нарушении обмена липопротеинов). Ко второй группе относятся различные лейкодистрофии, обусловленные нарушениями обмена липидов, входящих в состав миелина нервной ткани.

Внутриклеточные липидозы в зависимости от особенностей откладывающегося в клетках липида (ганглиозида либо сфингомиелина), в свою очередь, могут быть разделены на две подгруппы (ганглиозидозы и сфингомиелолипидозы). При некоторых из этих заболеваний (например, при болезни Тея-Сакса) поражаются главным образом клетки головного мозга, тогда как в других случаях (болезни Гоше, Ниманна-Пика и др.) - преимущественно клетки паренхиматозных органов (табл. 8.3).

Что касается метаболических нарушений в плазме крови, то они могут быть связаны с изменением содержания липопротеинов

173

Таблица 8.2

Основные типы мукополисахаридозов

Синдром | Накапливаемый продукт | Дефектный фермент | Клинические проявления | Тип наследования
Гурлера | Дерматансульфат и гепарансульфат | α-L-Идуронидаза (недостаточность) | Нарушение функции опорно-двигательного аппарата, отставание в росте и развитии, гепатоспленомегалия, тяжелая олигофрения | Аутосомно-рецессивный
Хантера | Дерматансульфат и гепарансульфат | L-Идуронат-сульфатаза (снижение активности) | Олигофрения, задержка роста, гепатоспленомегалия, глухота, тугоподвижность суставов | Рецессивный, сцепленный с X-хромосомой
Санфилиппо | Гепаран-сульфат | Гепарансульфатаза (дефицит) | Выраженная олигофрения, гепатоспленомегалия, увеличение массы тела | Аутосомно-рецессивный
вариант А
вариант В |  | N- Ацетил -α-глюкозаминидаза (недостаточность)
вариант С |  | Глюкозамин-N- ацетилтрансфераза (дефицит)
вариант D |  | N-Ацетил-глюкозамин-6-сульфат-сульфатаза (недостаточность)
Моркио подтип А | Кератансульфат | Галактозамин-6-сульфат-сульфатаза (недостаточность) | Карликовость, деформация скелета, интеллект почти не нарушен | Аутосомно-рецессивный
подтип В |  | β-галактозидаза (недостаточность)
Шайе | Гепаран-сульфат и дерматан-сульфат | α-L-Идуронидаза (недостаточность) | Костные нарушения, помутнение роговицы, интеллект незначительно снижен | Аутосомно-рецессивный

174

Окончание табл. 8.2

Синдром | Накапливаемый продукт | Дефектный фермент | Клинические проявления | Тип наследования
Марото-Лами | Дерматансульфат | Арил-сульфатаза В (дефицит) | Отставание в росте, костная и глазная патология, часто глухота, интеллект не снижен | Аутосомно-рецессивный
Слая | Дерматан-, гепаран- и хондроитин-сульфаты | β-Глюкуронидаза (дефицит) | Сходен с синдромом Гурлера, но течение более доброкачественное | Аутосомно-рецессивный

Таблица 8.3

Характеристика некоторых внутриклеточных липидозов

Болезнь | Дефектный фермент | Продукт накопления | Клинические проявления | Тип наследования
Ганглиозидозы
Нейро-висцеральный ганглиозидоз | Дефицит изоферментов A, В, С β-галактозидазы | Ганглиозид GM1 и кератансульфат | Прогрессирующее слабоумие, двигательные расстройства, поражение опорно-двигательного аппарата, кожи, сетчатки глаз, внутренних органов | Аутосомно-рецессивный
Тея-Сакса | Гексозаминидаза А (недостаточность) | GМ2-Ганглиозид | Мышечная слабость, полное нарушение двигательной функции, изменения психики, очаг вишневого цвета в области желтого пятна сетчатки глаза. Болезнь проявляется в первые 2 - 4 мес жизни ребенка. Смерть обычно на 2-3 году жизни | Аутосомно-рецессивный
Сандхоффа | Гексозаминидаза А и В (недостаточность) | GM2-Ганглиозид | Клиника близкая к вышеописанной, атрофия зрительного нерва, пугливость, судороги. Смерть в возрасте 2-4 лет | Аутосомно-рецессивный

175

Окончание табл. 8.3

Болезнь | Дефектный фермент | Продукт накопления | Клинические проявления | Тип наследования
Сфингомиелолипидозы
Ниманна-Пика (I-II тип) | Сфингомиелиназа, фосфолипаза М(дефицит) | Сфингомиелин | Задержка психического развития, гепатоспленомегалия, парезы, идиотия (у типа II интеллект сохранен), слепота, глухота, смерть в 1-2 года | Аутосомно-рецессивный
Гоше | β-Глюкозидаза (снижение активности или отсутствие) | Глюкоцереброзид | Инфантильная форма развивается у детей в 6 месяцев: гепатоспленомегалия, неврологическая симптоматика (описто-тонус, судороги, тризм), кровотечение, летальный исход. Хроническая форма: умеренная спленомегалия, увеличение печени, кровоизлияния в кожу и слизистые оболочки, парезы конечностей. Течение длительное | Аутосомно-рецессивный
Фабри | α-Галактозидаза(снижение активности) | Гликосфинголипид | Отложение гликосфинголипидов в стенках мелких сосудов всех органов, эпителии роговицы, миокарде, нейронах. Прогрессирует медленно | Сцепленный с Х-хромосомой

очень низкой плотности, низкой плотности, высокой плотности, а также входящих в их состав жирных кислот, триглицеридов и холестерина.

Семейная гиперхолестеринемия - болезнь со стойким, аномально высоким содержанием холестерина и липопротеинов низкой плотности в крови, приводящим к развитию атеросклероза, который, в свою очередь, обусловливает появление ишемической болезни сердца (стенокардии, инфаркта миокарда). Симптоматика заболевания начинает появляться уже в детском возрасте, при отсутствии соответствующего лечения больные могут умереть в возрасте до 30 лет от острой коронарной недостаточности. В некоторых

176

популяциях человека частота этой наследственной патологии достигает величины 1:500, наследование по аутосомно-доминантному типу.

Молекулярный механизм болезни связан с дефектом гена, контролирующего синтез клеточного рецептора липопротеинов низкой плотности. Изменения в структуре рецептора клеток печени нарушают нормальный процесс прикрепления указанных липопротеинов, находящихся в крови и тканевой жидкости, к поверхности этих клеток. Такое прикрепление является необходимым условием для последующего эндоцитоза липопротеинов и их метаболического превращения. При молекулярно-генетическом анализе клеток индивидуумов из разных семей, являющихся гомозиготными по дефектному гену, выявлено большое разнообразие возникающих мутационных нарушений, рассматриваемое в качестве одной из основных причин клинического полиморфизма этого заболевания.

Лейкодистрофии - группа наследственных заболеваний нервной системы, обусловленных дефектом ферментов, участвующих в метаболизме липидов, входящих преимущественно в состав миелина. При этом наблюдается ускоренный распад миелина (дисмиелинизация) и вторичная гибель нервных клеток, что приводит к поражению головного и спинного мозга. Тип наследования аутосомно-рецессивный, в некоторых случаях рецессивный, сцепленный с полом. Известны различные клинические формы лейкодистрофий.

Более подробную информацию, касающуюся классификации известных липидозов человека и их клинических проявлений, можно найти в специальной литературе по клинической генетике, указанной в конце издания (Н. П. Бочков, Г. Р. Мутовин и др.).

Нарушение пуринового обмена. Синдром Леша-Нихана (Х-сцепленная первичная гиперурикемия) связан с недостаточностью фермента гипоксантин-гуанин-фосфорибозил-трансферазы, который катализирует превращение свободных пуриновых оснований (гуанина и гипоксантина) в нуклеотиды. Заболевание проявляется спастическими церебральными параличами, отставанием в умственном и моторном развитии, изменениями поведения (аутоагрессия с самоповреждениями). Наблюдается повышение уровня мочевой кислоты, гематурия, камни в мочевыводящих путях, нефропатия, отложение солей мочевой кислоты в суставах.

Нарушение биосинтеза кортикостероидов. Адреногенитальный синдром возникает как результат биохимического дефекта стероидогенеза. Существует несколько форм адреногенитального синдрома, связанных с дефицитом разных ферментов, участвующих в стероидном обмене (21-гидроксилазы, 11-гидроксилазы, 17-гидроксилазы, 20,21-десмолазы, 3-гидроксистероиддегидрогеназы). При этом отмечается дефицит глюкокортикоидов и минералокортикоидов,

177

снижение уровня кортизона и резкое повышение уровня АКТГ в крови. Вследствие этого надпочечники гиперплазируются и в избытке выделяют андрогены. Наиболее часто встречается форма заболевания, связанная с дефицитом фермента 21-гидроксилазы.

Наиболее тяжелая форма заболевания наблюдается при полной блокаде фермента и проявляется в первые месяцы жизни потерей массы тела, частыми срыгиваниями, сонливостью, что при отсутствии лечения приводит к смерти. При дефиците фермента развивается простая вирильная форма заболевания. У лиц мужского пола появляются признаки ложного преждевременного полового созревания на 5-7-м году жизни. У индивидуумов женского пола избыточное содержание андрогенов приводит к различной степени маскулинизации (формируются либо полностью мужские гениталии, либо гермафродитные, т.е. происходит развитие вторичных половых признаков по мужскому типу). Основные симптомы заболевания - преждевременное половое и физическое развитие, выделение с мочой 17-оксикортикостероидов. Тип наследования заболевания аутосомно-рецессивный.

Нарушение обмена желчных пигментов. Синдром Криглера - Найяра (гипербилирубинемия, или негемолитическая желтуха). Заболевание связано с изменением активности фермента глюкоронилтрансферазы в печени, что приводит к нарушению перевода непрямого билирубина в прямой. Клинически характеризуется желтухой в первые сутки после рождения, которая в дальнейшем нарастает, глазодвигательными нарушениями, анорексией. Больные живут до двух-трех лет. Тип наследования аутосомно-рецессивный, заболевание у мужчин встречается чаще, чем у женщин.

Нарушение обмена металлов. Болезнь Вильсона - Коновалова (гепатолентикулярная дегенерация) клинически проявляется симптомами цирроза печени и неврологическими нарушениями из-за дегенеративных изменений ткани мозга. В сыворотке крови больных очень низкий уровень церулоплазмина, который участвует в ферментативном переносе меди на содержащие ее ферменты. В клетках печени, мозга, почек, роговицы происходит усиленное отложение меди (кольца Кайзера-Флейшера на радужной оболочке глаз), которая также в повышенных количествах выделяется с мочой. Около половины больных - дети от родственных браков, тип наследования аутосомно-рецессивный.

Нарушения циркулирующих и транспортных белков. К числу белков, циркулирующих в кровеносной системе человека, относится гемоглобиновый белок, составляющий около 70 % содержания красных кровяных клеток (эритроцитов). Как известно, молекула обычного гемоглобина взрослого человека (НbА) представляет собой тетрамер, состоящий из двух α- и двух β-глобиновых цепочек (формула α2 β2), каждая из которых содержит также молекулу

178

тема (см. рис. 1.21). В комплексе с железом гем связывает молекулы кислорода, обеспечивая их транспортировку эритроцитами крови. Ранее уже обсуждались структура α- и β-глобиновых генов человека (см. подразд. 1.4 и рис. 1.13) и процессинг глобиновой мРНК (см. подразд. 1.5 и рис. 1.16, 1.17).

Мутации, возникающие в генах глобиновых цепочек, могут приводить к появлению различных наследственных болезней, которые принято подразделять на две категории: 1) болезни, связанные с качественными нарушениями в структуре белка (их часто называют гемоглобинопатиями); 2) болезни, в основе которых лежат количественные изменения глобиновых цепочек (талассемии).

Гемоглобинопатии во многих случаях обусловлены миссенс-мутациями в α- и β-глобиновых генах. Установлено, что более половины всех аминокислот глобинов, кодируемых этими генами, могут быть затронуты такими мутациями. Однако, большинство указанных изменений не приводит к каким-либо фенотипическим нарушениям, т. е. к возникновению гемоглобинопатии.

В табл. 5.1 содержится информация о некоторых гемоглобинопатиях человека, связанных с заменами отдельных аминокислот в β-глобиновой цепочке. Среди них наибольшую известность получила S-форма гемоглобина, обусловленная нарушением структуры шестого триплета β-гена и приводящая к серповидно-клеточной анемии у гомозиготных индивидуумов. Это заболевание в отдельных популяциях населения Африки встречается с частотой порядка 1 на 500 новорожденных и приводит к высокой смертности в детском возрасте. С другой стороны, гетерозиготность по мутантному гену в определенной степени защищает человека, имеющего небольшое количество HbS в эритроцитах, от летального воздействия возбудителя тропической малярии, что, вероятно, на протяжении долгого времени служило фактором селекции этого гена в тех районах мира, где малярия была эндемичным заболеванием.

Патогенез серповидно-клеточной анемии связан с изменением структуры гемоглобинового тетрамера в условиях пониженного содержания кислорода в эритроцитах. Поэтому в тот момент, когда циркулирующие в системе кровообращения эритроциты отдают свой кислород тканям, в них происходит сегрегация гемоглобина и они приобретают полулунную (серповидно-клеточную) форму, теряя при этом свою гибкость (эластичность). Такие эритроциты неспособны проникать в тонкие русла капилляров, имеющих меньший диаметр, чем у самих красных кровяных клеток. Результатом является постепенно нарастающее блокирование циркуляции крови, образование тромбов, особенно в тканях с низким давлением кислорода (например, в костях), что приводит к появлению сильных костных болей, значительных повреждений внутренних органов (сердца, легких, почек) и к тяжелой

179

анемии. В условиях очень низкого давления кислорода в окружающей среде (например, в высокогорной местности, при полетах на большой высоте без соответствующей компрессии) симптоматика заболевания может возникать и у гетерозигот.

Талассемии (от греч. thalassa - море) - группа наследственных заболеваний, название которых связано с тем обстоятельством, что первоначально их относительно высокая частота была обнаружена среди людей, живущих в бассейне Средиземного моря. В дальнейшем оказалось, что они довольно широко распространены также в некоторых районах Африки и Юго-Восточной Азии. Как и в случае серповидно-клеточной анемии, гетерозиготное носительство соответствующих генов дает преимущества лицам, болеющим малярией.

Молекулярный механизм этих заболеваний состоит в генных дефектах, приводящих к количественному дефициту либо α-глобина (α-талассемия), либо β-глобина (β-талассемия). В основе таких нарушений лежат те или иные мутационные изменения, приводящие к полной (либо частичной) инактивации одной или большего числа копий соответствующего гена. Это снижает количество глобина, синтезируемого в ядерных клетках красного костного мозга, которые являются предшественниками зрелых (безъядерных) эритроцитов человека.

Следует иметь в виду, что каждая из двух хромосом 16-й пары несет по два экземпляра функционирующего гена α-глобина, т.е. в нормальной ситуации работают, в общей сложности, четыре таких гена (см. подразд. 4.3 и рис. 4.8). Следовательно, α-талассемия может быть связана с инактивацией от 1 до 4 этих генов, что определяет значительный клинический полиморфизм заболевания. С другой стороны, в хромосомах 11-й пары содержатся лишь два экземпляра β-глобиновых генов (см. рис. 4.8).

Рис. 8.3. Диаграмма патогенеза талассемий: а - норма; б - -талассемия; в - -талассемия
Рис. 8.3. Диаграмма патогенеза талассемий: а - норма; б - -талассемия; в - -талассемия

180

Патогенез талассемий представлен в виде диаграмм на рис. 8.3. Как видно из рис. 8.3, а, в нормальной ситуации, когда продуцируются равные количества α- и β-глобиновых цепочек, на основе тетрамера α2 β2 формируется обычный гемоглобин А, обеспечивающий появление эритроцитов с клеточным объемом порядка 100 мкм3.

а-Талассемия характеризуется той или иной степенью дефицита α-глобиновых цепочек при нормальной продукции β-глобинов. Поэтому при наличии некоторого количества α-цепей может образовываться немного нормальных тетрамеров (НbH). Вместе с тем, избыток β-цепочек приводит к формированию гомотетрамеров β4. Такой гемоглобин (НbН) значительно снижает способность эритроцитов быть носителями кислорода (объем клеток уменьшается до 50 - 80 мкм3), что может приводить к анемии. Гемоглобин Я обнаруживается в эритроцитах в виде особых внутриклеточных телец (см. рис. 8.3, б). В случае полного отсутствия α-глобина наблюдается мертворождение либо ранняя смерть родившегося ребенка.

При β-талассемии в условиях дефицита β-глобина и избытка α-глобина формируются гомотетрамеры α4, которые по причине очень плохой растворимости образуют преципитаты в эритроцитах, что приводит к их преждевременному разрушению в красном костном мозгу (см. рис. 8.3, в). При этом уменьшается как количество эритроцитов, так и их размеры (50 - 80 мкм3). Заболевание может проявляться в развитии анемий разной степени тяжести.

Муковисцидоз (кыстозный фиброз) связан с нарушением функций эпителия желудочно-кишечного тракта и дыхательных путей, секреторной активности экзокринных желез (бронхиальных, потовых, слезных, слюнных, поджелудочной железы, печени) и проходимости их выводных протоков. Значительно повышается вязкость секретов этих желез. Болезнь проявляется уже в период новорожденности и у детей первых лет жизни хроническими инфекциями дыхательных путей и желудочно-кишечного тракта, рецидивирующими пневмониями, нарушением активности ферментов поджелудочной железы. У новорожденных может развиться картина кишечной непроходимости (увеличение живота, рвота с примесью желчи, отсутствие выделения мекония). Прогноз обычно неблагоприятный.

Молекулярной основой заболевания является дефект гена, контролирующего синтез белка, который регулирует трансмембранную проводимость эпителиальных клеток (транспорт воды, ионов натрия и хлора). При диагностике заболевания учитывается повышение концентрации натрия и хлора в поте и слюне (в 3 - 6 раз больше, чем в норме). Разработаны методы генодиагностики этого заболевания.

В европейских странах болезнь обнаруживается среди новорожденных со средней частотой I : 2000. Тип наследования аутосомно-

181

рецессивный. Ген локализован в сегменте длинного плеча 7-й хромосомы (7q32.1).

Базисные термины и понятия: адреногенитальный синдром; алкаптонурия; болезнь Вильсона-Коновалова; галактоземия; ганглиозидозы; гемоглобинопатии; генные болезни; гистидинемия; гликогенозы; гомоцистинурия; лейциноз; лейкодистрофии; липидозы; муковисцидоз; мукополисахаридозы; синдром Криглера - Найяра; синдром Леша-Нихана; семейная гиперхолестеринемия; тирозинемия; сфингомиелолипидозы; фруктоземия; талассемии; фенилкетонурия.

182


8.3. Типы наследования генных болезней

Как отмечалось ранее, наследование генных заболеваний человека подчиняется закономерностям, установленным Г.Менделем и Т. Морганом. В зависимости от ряда особенностей можно выделить несколько вариантов такого наследования: аутосомно-доминантное, аутосомно-рецессивное, Х-сцепленное доминантное, X-сцепленное рецессивное, Y-сцепленное. Особым типом наследования характеризуются митохондриальные болезни, которые передаются исключительно по материнской линии. Ниже будут рассмотрены различные типы наследования генных болезней.

8.3.1. Генные болезни с аутосомно-доминантным типом наследования

Появление многих наследственных болезней человека можно объяснить мутационными изменениями генов, расположенных на аутосомах. В тех случаях, когда мутантный аллель доминирует над первоначальным аллельным вариантом, т.е. подавляет проявление нормального состояния фенотипа, наблюдается аутосомно-доминантный характер наследования.

Анализируя родословные схемы при аутосомно-доминантном типе наследования, следует иметь в виду, что мутантные аллели, детерминирующие доминантные патологические признаки, встречаются в популяциях человека относительно редко. Если такой мутантный аллель условно обозначить символом А, то тогда большинство браков между больными и нормальными индивидуумами в соответствующих семьях будет относиться к типу Аа×аа. В случае таких браков родословные будут иметь следующие особенности: 1) чаще всего признак передается из поколения в поколение без пропуска поколений (наследование по вертикали); 2) лица мужского и женского пола наследуют признак с равной вероятностью; 3) признак обнаруживается примерно у половины детей того из родителей, который является носителем мутантного гена (аллеля А).

182

В табл. 8.4 приведена общая информация о появлении либо отсутствии возможных расщеплений по генотипу и фенотипу потомства при этом и иных (более редких) типах браков в различных семьях. Следует подчеркнуть, что характер ожидаемого фенотипического расщепления (вероятность появления у потомков доминантных патологических признаков) здесь рассматривается с учетом полной (100 %-й) пенетрантности того или иного гена (признака).

Вместе с тем, особенность патологических состояний, контролируемых аутосомно-доминантными генами, состоит в том, что во многих случаях степень проявления (экспрессивность) доминантного признака может значительно колебаться у разных людей и в разных семьях в связи с индивидуальными особенностями генотипа и модифицирующим влиянием факторов среды. Это выражается в разной степени тяжести клинического течения болезни и вариабельности соответствующих симптомов. Если экспрессивность признака настолько мала, что наличие доминантного гена у гетерозиготного носителя не удается обнаружить с помощью имеющихся методов исследования, то принято говорить об отсутствии пенетрантности признака (гена).

Пенетрантность определяется по проценту индивидуумов, несущих доминантный ген, у которых он фенотипически проявился. О полной пенетрантности (100%) говорят в том случае, когда ген проявляется у всех членов семьи, в генотипе которых он имеется, т.е. если при анализе родословной схемы экспрессивность доминантного мутантного гена удается обнаружить у всех гетерозигот (Аа) и гомозигот (АА). Если же признак проявляется не у всех носителей гена, то имеется неполная пенетрантность гена (признака). В этом случае существует определенная вероятность рождения больных детей с генотипом Аа в браке здоровых родителей типа Aa×aa и, наоборот, у больного родителя с генотипом Аа может быть здоровый ребенок с генотипом Аа.

Так, например, ретинобластома (злокачественная парная опухоль глаз у детей), обусловленная экспрессией мутантного доминантного гена хромосомы 13 (13q14), в некоторых семьях имеет

Таблица 8.4

Различные варианты аутосомно-доминантного наследования

Типы браков | Возможность расщепления по генотипу потомства | Вероятность появления потомков,%
 |  | здоровых | больных
АА×аа | Аа: аа | 50 | 50
Аа×Аа | АА : 2Аа : аа | 25 | 75
АА×Аа | АА:Аа | - | 100
АА×АА | Нет (АА) | - | 100

183

пенетрантность 80 %. Следовательно, вероятность рождения в такой семье детей с генотипом Аа (в браке типа Аа × ad) составит 1/2 (50 %). Однако, при этом можно ожидать, что клинические проявления заболевания, возникающие обычно в первые три года жизни, будут наблюдаться лишь у 40 % появившихся детей (0,5·0,8 = 0,4, т.е. 40%).

Известны аутосомно-доминантные болезни человека, фенотипическое проявление которых происходит на довольно поздних этапах онтогенеза, что может иметь значение для их наследования в семье. Примером такого заболевания является хорея Гентингтона, связанная с мутацией гена 4-й хромосомы (4р16.3). Эта патология встречается в разных популяциях человека с частотой порядка 1:10 000 - 1 : 100 000 и характеризуется дегенеративными изменениями головного мозга, нарастающими непроизвольными движениями лица и конечностей, затрудненной речью, прогрессирующим слабоумием. Признаки заболевания появляются, как правило, в возрасте 35 - 40 лет и позже. У гомозигот клинические проявления более тяжелые, чем у гетерозигот.

Весьма значительный клинический полиморфизм характерен для синдрома Марфана (средняя частота порядка 1:10 000), который контролируется аутосомно-доминантным геном с различной экспрессивностью (локализация гена - 15<?21). Нормальный рецессивный аллель этого гена кодирует белок фибриллин, участвующий в формировании волокон коллагена из проколлагена. Соответствующие мутационные изменения приводят к недоразвитию (или к разрушению) значительной части волокон коллагена, являющегося важнейшим компонентом соединительной ткани, что приводит к разнообразным нарушениям скелета, связочного аппарата и др. В случаях невыраженного фенотипического проявления мутантного гена имеются более значительные возможности его наследования в соответствующих семьях, чем при тяжелых формах заболевания.

Базисные термины и понятия: аутосомно-доминантное наследование; клинический полиморфизм заболевания; пенетрантность; родословная схема; ретинобластома; синдром Марфана; хорея Гентингтона; экспрессивность.

184


8.3.2. Генные болезни, наследуемые по аутосомно-рецессивному типу

Родословные схемы при аутосомно-рецессивном типе наследования имеют некоторые особенности. Это связано с тем, что проявление рецессивного мутантного гена (символ - а) возможно только у гомозиготных индивидуумов (генотип aa).

Рождение детей с рецессивным признаком (с наследственной патологией) чаще всего наблюдается у здоровых родителей, т.е.

184

в браках типа Аа × Аа. Поэтому для таких родословных характерны следующие особенности: 1) наследование с пропуском поколений, возможно появление патологии у детей различных здоровых брачных пар одного поколения (наследование по горизонтали); 2) лица мужского и женского пола наследуют признак с равной вероятностью; 3) в браке типа Аа×Аа признак наследуется с вероятностью 1/4 (25 % детей в браке могут иметь наследственную патологию); 4) с увеличением частоты родственных браков в семье возрастает вероятность обнаружения патологии среди сибсов (детей, рожденных в одном браке) в связи с более высокой вероятностью браков типа Аа × Аа.

В табл. 8.5 суммирована информация о наличии (отсутствии) расщеплений в генотипе и фенотипе потомства при разных вариантах наследования рецессивных генов, детерминирующих развитие тех или иных патологических признаков.

Таблица 8.5

Различные варианты аутосомно-рецессивного наследования

Типы браков | Возможность расщепления по генотипу потомства | Вероятность появления потомков, %
 |  | здоровых | больных
Аа×Аа | АА : 2Аа : аа | 75 | 25
Аа×аа | Аа: аа | 50 | 50
АА×Аа | АА:Аа | 100 | -
АА×аа | Нет (Аа) | 100 | -
аа×аа | Нет (аа) | - | 100

Значительное число примеров заболеваний человека, наследуемых по аутосомно-рецессивному типу, было рассмотрено в подразд. 8.2 при обсуждении различных нарушений обмена веществ.

Следует заметить, что в отношении человека не всегда удается проводить четкую границу между аутосомно-доминантным и аутосомно-рецессивным характером наследования, что связано как с разрешающей способностью методов, используемых в этих целях, так и с отношением к значимости тех или иных наследуемых признаков.

Одним из таких примеров может служить рассмотренное ранее наследование мутантной S-формы гемоглобина (HbS). Если обсуждать в этом случае возникновение у человека серповидно-клеточной анемии как наиболее значимого признака, то тогда наследование осуществляется по рецессивному типу (болезнь появляется только у гомозигот). С другой стороны, серповидная форма эритроцитов (признак серповидно-клеточности) наблюдается как у гомозигот, так и у гетерозигот (доминантное наследование).

185

В генетике человека и в медицинской генетике нередко приходится иметь дело с признаками, которые наследуются по типу неполного доминирования (у гетерозигот формируется признак, который является промежуточным по сравнению с признаками обеих гомозигот). Некоторые признаки человека наследуются по типу кодоминирования, т.е. у гетерозигот оба аллеля имеют полное проявление.

Базисные термины и понятия: аутосомно-рецессивное наследование; гетерозиготное носительство; родственный брак; родословная схема; сибсы.

186


8.3.3. Наследование заболеваний, контролируемых генами половых хромосом

При анализе родословных в случаях наследования, сцепленного с полом, следует помнить, что в кариотипе мужчины (формула кариотипа 46,XY) имеется пара половых хромосом (X и Y), которые лишь частично являются гомологичными (состояние гемизиготности). При этом X-хромосома наследуется только дочерьми мужчины, а Y-хромосома - только его сыновьями. Что касается женщины, имеющей кариотип 46,ХХ, то как ее дочери, так и сыновья, наследуют одну из двух X-хромосом (каждую с вероятностью 1/2).

Как и при аутосомном наследовании, гены X-хромосомы могут быть доминантными и рецессивными. При наследовании доминантного гена, полностью сцепленного с X-хромосомой, признак проявляется во всех поколениях (наследование по вертикали). Однако следует иметь в виду, что в отличие от аутосомно-доминантного наследования в этом случае доминантный признак отца наследуется только его дочерьми (но не сыновьями), тогда как доминантный признак матери наследуется теми и другими с равной вероятностью.

При наследовании признака, контролируемого рецессивным геном X-хромосомы, локус которого отсутствует в Y-хромосоме, родословная характеризуется значительным преобладанием лиц мужского пола среди носителей этого признака в семье. Причина состоит в том, что дети с этим признаком (с наследственной патологией) чаще всего рождаются в браке гетерозиготной женщины (носительницы мутантного гена) и гемизиготного мужчины с аллелем немутантного (нормального признака).

Для родословных, в которых прослеживается передача признака, контролируемого геном негомологичного участка Y-хромосомы, характерно наследование этого признака в семье по мужской линии (передача от отца к сыну). Поскольку в этом случае мужчина является гемизиготным (соответствующий локус отсутствует в X-хромосоме), то, как правило, проявление такого гена (экспрессия признака) наблюдается только у лиц мужского пола.

186

В связи с тем, что клинический интерес представляют, главным образом, патологические состояния, обусловленные мутантными генами негомологичного района X-хромосомы, далее в основном будут рассматриваться особенности наследования этой категории заболеваний человека.

В табл. 8.6 суммированы данные о возможных вариантах расщепления потомства по генотипу и фенотипу в зависимости от пола либо об отсутствии расщепления при наследовании условного рецессивного гена (символ - а) негомологичного района Х-хромосомы, контролирующего патологический признак. При этом используются принятые символические обозначения генотипов, о которых ранее сообщалось в подразд. 2.3.4 и 4.2.2.

Как уже было отмечено выше, наиболее частым является вариант, при котором имеет место брак здоровой гетерозиготной женщины (носительницы мутантного рецессивного гена) и здорового гемизиготного мужчины. При этом среди родившихся детей больными могут стать только лица мужского пола (с вероятностью 1/2 или 50 % от общего числа). Появление больных потомков женского пола представляет собой довольно редкое событие и чаще всего наблюдается в браках гетерозиготных женщин с больными мужчинами.

Наиболее известным заболеванием указанной категории является гемофилия А, связанная с дефицитом антигемофильного глобулина A (фактора VIII системы свертывания крови). Соответствующий ген локализован недалеко от конца длинного плеча хромосомы X(Xq28). Болезнь проявляется сразу после рождения ребенка и в более позднем детском возрасте в повышенной кровоточивости после микротравм, кровоизлияниях в кожу, мышцы, суставы, носовых и желудочно-кишечных кровотечениях, гематурии и другой симптоматике, обусловленной нарушением нормального свертывания крови. Среди новорожденных мальчиков заболевание встречается с частотой порядка 1 :5000.

Таблица 8.6

Варианты наследования рецессивного гена патологического признака, полностью сцепленного с X-хромосомой

Типы браков | Возможность расщепления по генотипу потомства |  | Вероятность появления потомков, %
 |  |  | здоровых |  | больных
 | Ж | М | Ж | М | Ж | М
XAXa×XAY | ХАХА : ХАХa | XAY:XaY | 100 | 50 | 0 | 50
XAXa×XaY | ХАХа : ХaХa | XAY:XaY | 50 | 50 | 50 | 50
XaXa×XAY | Нет (ХАХa) | Нет(XaY) | 100 | 0 | 0 | 100
XAXA×XaY | Нет (ХАХa) | Нет(XAY) | 100 | 100 | 0 | 0
XaXa×XaY | Нет (ХaХa) | Нет(XAY) | 0 | 0 | 100 | 100

187

Рецессивный тип наследования, сцепленного с X-хромосомой, характерен также для миодистрофии (миопатии) Дюшенна, которая начинает проявляться у ребенка в возрасте 3 - 5 лет нарастающей слабостью всех скелетных мышц, нарушением сердечной деятельности (миокардиодистрофией), смерть чаще всего в возрасте до 20 лет от острой сердечной недостаточности. Нормальный аллель мутантного гена кодирует синтез белка дистрофина, участвующего в формировании мышечного волокна. У новорожденных мальчиков миодистрофия Дюшенна обнаруживается с частотой 1:3000-1:4000.

Еще одним примером такого типа наследования может служить ген, контролирующий синтез фермента глюкозо-6-фосфат-дегидрогеназы, локализованный в X-хромосоме. Недостаток этого фермента клинически проявляется различными формами гемолитической анемии. Такое состояние чаще всего возникает при приеме лекарственных средств (к заболеванию могут иметь отношение около 40 разных препаратов, в том числе противомалярийные средства, сульфаниламиды, антибиотики, анальгетики). На 3-5-й день после приема препарата повышается температура тела, появляется головная боль, адинамия, желтуха, гемоглобинурия, цианоз губ, может развиться анурия с явлениями уремии и летальным исходом. Другая форма заболевания (фавизм) возникает при употреблении в пищу бобов или при вдыхании их цветочной пыли. Клиника типичного гемолиза и тяжесть клинической картины зависит от количества съеденных бобов.

В табл. 8.7 приведена информация о связанных с полом возможных расщеплениях в потомстве или их отсутствии при наследовании условного доминантного гена М, имеющего полное сцепление с Х-хромосомой и контролирующего патологический признак.

Таблица 8.7

Варианты наследования доминантного гена патологического признака, полностью сцепленного с X-хромосомой

Типы браков | Возможность расщепления по генотипу потомства |  | Вероятность появления потомков. %
 |  |  | здоровых |  | больных
 | Ж | М | Ж | М | Ж | М
Xм Xm×. Xm Y | XMXm : XmXm | Xм Y: Xm Y | 50 | 50 | 50 | 50
XMXM×XmY | Нет (ХмХт) | Нет (Xм Y) | 0 | 0 | 100 | 100
XmXm×XMY | Нет (Xм Xm) | Нет (Xm Y) | 0 | 100 | 100 | 0
XMXm×XMY | XMXM : XMXm | XMY:XmY | 0 | 50 | 100 | 50
Xм Xм × Xм Y | Нет (XMXM) | Нет (Xм Y) | 0 | 0 | 100 | 100

188

Как видно из этой таблицы, доминантный ген X-хромосомы гомозиготной женщины с равной вероятностью наследуется потомками как женского, так и мужского пола, тогда как от гемизиготного мужчины этот ген передается только его дочерям.

По доминантному, сцепленному с X-хромосомой типу наследуются гипофосфатемия (витамин D-резистентный рахит), синдром Коффина-Лоури (умственная отсталость и костно-хрящевые аномалии) и ряд других заболеваний.

Как уже отмечалось ранее, примером наследуемого признака, сцепленного с Y-хромосомой, является гипертрихоз (волосатость) края ушной раковины у лиц мужского пола. При этом мутантный признак передается только от отца к сыну.

Базисные термины и понятия: гемолитическая анемия; гемизиготность; гемофилия; гипертрихоз; глюкозо-6-фосфат-дегидрогеназа; гетерозиготное носительство; миодистрофия Дюшенна; сцепленное с полом наследование.

Задания для самостоятельной работы

8.1. Используя общепринятые условные обозначения (символы), которые представлены на рис. 8.1:

1) составьте родословную схему своей семьи на основе известной вам информации о различных семейных поколениях (информация вертикального направления), а также о различных членах семьи в каждом из поколений (информация горизонтального направления);

2) выделите на схеме членов семьи, являющихся носителями интересующего вас признака;

3) проанализируйте схему и сделайте заключение о наследуемости признака в семье и о типе наследования.

8.2. Укажите, какие из приведенных ниже данных можно получить при анализе родословной схемы одной семьи: 1) тип наследования заболевания; 2) распространенность гена в популяции; 3) пенетрантность гена; 4) вероятность появления больного ребенка в семье.

8.3. Один из нормальных признаков человека - способность ощущать горький вкус фенилтиомочевины (ФТМ) контролируется доминантным геном (условный символ Т).

1. По аналогии со схемой, приведенной на рис. 8.2, составьте схему семьи, где муж и жена, являющиеся ФТМ+, имеют двух сыновей ФТМ+, одну дочь ФТМ+ и одну дочь с признаком ФТМ-. Один из сыновей женился на девушке (ФТМ-) и у них родилась дочь ФТМ-. Обозначьте фенотип каждого члена семьи знаком (+) либо (-) внутри соответствующего символа, определите наиболее вероятный генотип каждого из них.

2. Составьте родословную схему, используя следующие данные. Мужчина (пробанд), способный ощущать вкус вещества (ФТМ+), имеет от первого брака двух сыновей (одного ФТМ+, другого ФТМ-) и ФТМ+-дочь, а от второго брака двух дочерей ФТМ-. Его первая жена не исследовалась

189

на чувствительность к ФТМ, а вторая была ФТМ-. Дочь от первого брака в дальнейшем вышла замуж за мужчину ФТМ- и родила шестерых детей, все из которых были ФТМ+. Знаками (+) и (-) обозначьте фенотипы индивидуумов (как и на схеме пункта 1). Определите возможный генотип всех членов родословной и сделайте его символическую запись снаружи каждого символа (ТТ, Tt, tt, соответственно).

8.4. Укажите, при каких из приведенных заболеваний возможно проведение массового скрининга с использованием биохимических тестов: 1) фенилкетонурия; 2) болезнь Дауна; 3) трисомия X; 4) галактоземия 5) тирозинемия.

8.5. Перечислите методы диагностики, применяемые при подозрении на следующие заболевания: 1) галактоземию; 2) фенилкетонурию; 3) болезнь Дауна; 4) фруктоземию.

8.6. На основе имеющейся у вас информации составьте схемы (с указанием этапов): 1) блот-гибридизации по Саузерну; 2) нескольких циклов полимеразной цепной реакции.

8.7. Назовите клетки организма человека, которые, по вашему мнению, практически легче всего использовать для выделения ДНК в целях молекулярной диагностики наследственных болезней.

8.8. Внесите информацию в незаполненные колонки табл. 8.8, обозначив (знаком (+) либо (-)) методы, которые применяются для диагностики перечисленных заболеваний:

Таблица 8.8

Методы диагностики наследственных болезней человека

Название | Биохимические методы | Генная диагностика | Цитогенетические методы
Фенилкетонурия |  |  |
Серповидно-клеточная анемия |  |  |
Галактоземия |  |  |
Муковисцидоз |  |  |
Синдром Шерешевского - Тернера |  |  |

8.9. Заполните табл. 8.9, указав наименование дефектного фермента и тип наследования патологии.

Таблица 8.9

Генные болезни человека

Название болезни | Дефектный фермент | Тип наследования
Синдром Моркио |  |
Болезнь Фобса-Кори |  |
Синдром Леша-Нихана |  |

190

Окончание таблицы 8.9

Название болезни | Дефектный фермент | Тип наследования
Адреногенитальный синдром |  |
Фенилкетонурия |  |
Тирозинемия |  |
Галактоземия |  |
Фруктоземия |  |
Болезнь Тея - Сакса |  |
Болезнь Ниманна-Пика |  |
Синдром Гурлера |  |
Болезнь Гоше |  |
Синдром Криглера - Найяра |  |

8.10. Составьте список известных вам мукополисахаридозов и укажите тип наследования.

8.11. Отметьте, какой из перечисленных типов наследования соответствует синдрому Хантера: 1) аутосомно-доминантный; 2) аутосомно-рецессивный; 3) рецессивный, сцепленный с X-хромосомой.

8.12. Назовите заболевание, которое связано с дефектом фермента гексозаминидазы A.

8.13. Перечислите основные формы гликогенозов и типы их наследования.

8.14. Укажите известные вам генные заболевания, наследование которых сцеплено с Х-хромосомой.

8.15. Сделайте символическую запись возможных генотипов индивидуумов, страдающих следующими заболеваниями: 1) фенилкетонурией; 2) болезнью Тея-Сакса; 3) галактоземией; 4) серповидно-клеточной анемией; 5) муковисцидозом.

8.16. Перечислите известные вам заболевания, связанные с нарушением липидного обмена (липидозы) и укажите тип их наследования.

8.17. Решите следующие ситуационные задачи.

1. У двухмесячного ребенка отмечаются рвота, понос, увеличение размеров печени и селезенки, наблюдается дыхательная недостаточность. При лабораторном исследовании обнаружены гипогликемия, гликозурия, гиперфосфатурия. Уровень тирозина в плазме крови до 0,1 г/л (10 мг%) и более. В моче белок, общая аминоацидурия с преобладанием тирозина и метионина. Укажите вероятный диагноз и прогноз данного заболевания.

2. При клиническом наблюдении ребенка 4-х лет отмечается отставание в физическом и умственном развитии, периодические судороги, атаксия, нарушение речи (моторная алалия), по поводу чего он наблюдается у логопеда. В плазме крови повышен уровень гистидина. Какое заболевание можно заподозрить?

3. Ребенок 6 лет поступил в клинику с жалобами на раздражительность, снижение интеллекта, истощение. При осмотре: рост высокий, резкая дисплазия, грудная клетка воронкообразной формы, конечности

191

удлинены. Печень и селезенка не увеличены. В плазме крови увеличено содержание метионина и гомоцистина. Поставьте предварительный диагноз заболевания.

4. На 4-й день после рождения у ребенка отмечались рвота, чрезмерное напряжение мышц, цианоз, позже появились атаксия и судорожный синдром. В моче избыточное содержание кетокислот. Поставьте диагноз и назовите заболевания, имеющие сходные симптомы.

5. Ребенок 3-х лет госпитализирован в третий раз по поводу пневмонии. Почти постоянный приступообразный кашель, одышка, цианоз. Ребенок имеет низкую для своего возраста массу тела, плохой аппетит. Старший брат больного умер в возрасте 5 лет от хронической пневмонии. Родители здоровы. Отмечено повышенное содержание натрия и хлора в секрете слюнных и потовых желез. Укажите диагноз заболевания.

6. При рождении ребенка обращено внимание на отсутствие яичек в мошонке, через три месяца поставлен диагноз - двусторонний брюшной крипторхизм. На 2-м году жизни ребенок начал быстро расти, в 5 лет появилось оволосение на лобке. При проведении лапаротомии с целью коррекции положения яичек выявлено наличие яичника, матки, фаллопиевых труб. При обследовании через год: наружные половые органы полностью сформированы по мужскому типу, в моче повышена концентрация 17-оксикортикостероидов. Поставьте диагноз заболевания.

8.18. Проанализируйте родословную схему на рис. 8.4, составленную для семьи, в которой наблюдается синдактилия (сращение костей между 3 и 4 пальцами кисти руки).

1. Определите тип наследования патологического признака в этой семье.

2. Укажите членов семьи, которые являются носителями мутантного гена.

3. Определите генотип индивидуума III-2 и дайте объяснение особенностей его фенотипа.

4. На основании результатов анализа родословной рассчитайте пенетрантность (в процентах) мутантного гена в этой семье как отношение

Рис. 8.4. Родословная схема семьи с наследованием признака синдактилии
Рис. 8.4. Родословная схема семьи с наследованием признака синдактилии

192

числа индивидуумов, имеющих этот ген и соответствующий патологический признак, к общему числу носителей гена (включая лиц, у которых не выявляется экспрессия мутантного гена).

8.19. Используя приведенную ниже информацию, составьте родословную схему семьи с наследованием хореи Гентингтона. Пробанд - здоровый молодой человек, обратившийся в медико-генетическую консультацию в связи с предполагаемой женитьбой. Отец пробанда болен хореей Гентингтона, а мать здорова и имеет здоровых брата, сестру, отца и мать. У отца пробанда имеется здоровый брат пожилого возраста и сестра, страдающая этим заболеванием; их отец (дедушка пробанда) был здоров, а мать (бабушка пробанда) болела хореей. Известно также, что у бабушки пробанда две здоровые сестры и два больных брата, а ее отец (прадедушка пробанда) также страдал этим заболеванием.

1. Пронумеруйте на схеме поколения семьи и ее членов в каждом поколении.

2. Проанализировав схему, определите тип наследования заболевания в семье.

3. Определите возможные генотипы родителей пробанда, а также других членов семьи. Что можно предположить по поводу пенетрантности мутантного гена в семье?

4. Рассчитайте вероятность того, что сам пробанд является носителем мутантного гена и у него появятся признаки заболевания при достижении соответствующего возраста (допуская, что пенетрантность мутантного гена составляет 100 %).

5. Каким может быть ответ генетика-консультанта на вопрос пробанда о возможности появления больных детей в случае его женитьбы на здоровой девушке из семьи, в которой никогда не отмечалось признаков указанной болезни?

8.20. У ребенка в возрасте 18 мес наблюдается косоглазие, вялая реакция зрачка на свет, бело-желтый рефлекс глазного дна ("кошачий глаз"). Поставлен диагноз опухоли сетчатки (ретинобластомы). Родители здоровы, первый ребенок в семье здоров. Определите возможные генотипы членов семьи и объясните их фенотипические особенности, учитывая, что болезнь обусловлена аутосомно-доминантным геном с неполной пенетрантностью.

8.21. Проанализируйте родословную на рис. 8.5, составленную для семьи, в которой прослежено наследование альбинизма (неспособности клеток синтезировать пигмент меланин в связи с дефектом фермента тирозиназы, катализирующего образование этого пигмента из тирозина).

1. Определите тип наследования мутантного признака (альбинизма).

2. Укажите членов семьи, являющихся носителями мутантного гена, и определите их вероятный генотип.

3. Какое заключение может сделать генетик-консультант о вероятности рождения ребенка-альбиноса в браке пробанда (индивидуума V-6, обозначенного на схеме стрелкой) с девушкой, не имеющей признаков альбинизма и происходящей из семьи, в которой он никогда не наблюдался? Какова вероятность того, что ребенок будет фенотипически нормальным носителем мутантного гена? Какова вероятность того, что он не будет иметь в своем генотипе мутантного гена?

193

Рис. 8.5. Родословная схема семьи с наследованием альбинизма
Рис. 8.5. Родословная схема семьи с наследованием альбинизма

4. Каким будет заключение генетика, если предполагается близкородственный брак между пробандом и его двоюродной сестрой (индивидуумом V-5)?

8.22. Составьте и пронумеруйте родословную схему для анализа наследования алкаптонурии (одной из форм нарушения аминокислотного обмена), используя следующие данные. Пробанд - здоровая женщина, родившая дочь с признаками алкаптонурии, состоит в браке со своим двоюродным братом, который также здоров. Мать пробанда и отец ее мужа (родные сибсы) здоровы, как и их супруги, и имеют двух здоровых сестер и одного здорового брата, у каждого из которых имеется по 2 - 3 здоровых ребенка. Дедушка и бабушка пробанда по материнской линии (и мужа пробанда по отцовской линии) были здоровы, но отец дедушки страдал этим заболеванием.

1. Определите тип наследования патологического признака в семье.

2. Укажите членов семьи, являющихся возможными носителями мутантного гена и определите их наиболее вероятный генотип.

3. Если у пробанда родится второй ребенок, то какова вероятность того, что он будет страдать этим заболеванием? Какова вероятность того, что ребенок будет здоровым носителем мутантного гена?

8.23. Проанализируйте родословную схему на рис. 8.6, составленную для семьи с наследованием фенилкетонурии.

1.Определите тип наследования заболевания в семье.

2. Укажите членов семьи, которые являются носителями мутантного гена.

3. Определите вероятность повторного рождения больного ребенка у пробанда (III-1).

194

Рис. 8.6. Родословная схема семьи с наследованием фенилкетонурии
Рис. 8.6. Родословная схема семьи с наследованием фенилкетонурии

8.24. Проанализируйте родословную схему на рис. 8.7, составленную для семьи, некоторые члены которой страдали гемофилией.

1. Определите критерии, на основании которых можно судить о типе наследования патологического признака в этой семье.

2. Укажите членов семьи, которые являются вероятными носителями мутантного гена.

Рис. 8.7. Родословная схема семьи с наследованием гемофилии
Рис. 8.7. Родословная схема семьи с наследованием гемофилии

195

3. Определите вероятность рождения больных детей в браке индивидуума III-7 и здоровой девушки из семьи, в которой никогда не наблюдалось этой болезни.

4. Определите вероятность рождения больных детей и их пол в случае близкородственного брака индивидуумов III-5 и III-9.

8.25. На рис. 8.8 приведена родословная схема семьи, в которой наследуется признак гипертрихоза ушной раковины (у соответствующих индивидуумов наблюдается значительный рост волос по краю ушной раковины).

1. Проанализируйте схему и определите тип наследования указанного признака.

2. Укажите членов семьи, которые являются носителями мутантного гена.

3. Определите вероятность появления детей с гипертрихозом и их пол в случае брака индивидуума IV-2 и девушки из семьи, в которой этот признак никогда не наблюдался.

8.26. На рис. 8.9 представлена родословная семьи, в которой прослежено наследование дефекта зубной эмали.

1. Проанализировав схему, определите частоту встречаемости патологического признака (дефекта зубной эмали) в семье (в целом и отдельно для лиц мужского и женского пола). Обратите внимание на особенности наследования этого признака детьми в тех случаях, когда его носителем является их отец (сравните с наследованием признака от матери).

2. Определите тип наследования патологического признака в семье и генотипы больных индивидуумов и здоровых лиц.

8.27. Составьте и пронумеруйте родословную схему для анализа наследования миопатии типа Дюшенна, используя следующие данные. Пробанд

Рис. 8.8. Родословная схема семьи с наследованием гипертрихоза ушной раковины
Рис. 8.8. Родословная схема семьи с наследованием гипертрихоза ушной раковины

196

Рис. 8.9. Родословная схема семьи с наследованием дефекта зубной эмали
Рис. 8.9. Родословная схема семьи с наследованием дефекта зубной эмали

- здоровая женщина, имеющая двух здоровых дочерей и сына, который страдает миопатией. Муж пробанда здоров, два его брата, сестра и родители также здоровы. Старший брат пробанда умер в детстве от миопатии, а другой брат здоров и имеет двух здоровых сыновей и здоровую дочь. Сестра пробанда здорова, но имеет сына, болеющего миопатией, а также здорового сына и здоровую дочь. Родители пробанда здоровы.

1. Определите тип наследования заболевания в семье.

2. Укажите генотипы больных индивидуумов (на схеме можно сделать запись генотипа рядом с символическим изображением соответствующего индивидуума).

3. Определите членов семьи, являющихся гетерозиготными носителями мутантного гена, и обозначьте их на схеме в соответствии с рекомендациями, приведенными на рис. 8.1.

4. Установите вероятность того, что следующий ребенок, который может родиться у пробанда, будет больным (здоровым). Какова вероятность того, что больным ребенком окажется мальчик (девочка)?

5. Рассчитайте вероятность того, что из двух мальчиков, которые могут родиться у пробанда, оба будут больными (оба будут здоровыми). Какова вероятность того, что первый из двух мальчиков будет больным, а второй здоровым (либо, наоборот, первый будет здоровым, а второй больным)? При расчете используйте правило статистики, согласно которому вероятность одновременного возникновения двух независимых событий равна произведению вероятностей каждого из этих событий в отдельности.

197


Глава 9

МИТОХОНДРИАЛЬНЫЕ БОЛЕЗНИ

Как известно, митохондрии клеток человека имеют собственную ДНК (мтДНК) и автономную систему биосинтеза белков-ферментов, участвующих в процессах окислительного фосфорилирования (см. подразд. 2.4). Кольцевая молекула мтДНК имеет малые размеры (длина около 5 мкм, 16569 пар нуклеотидов), но общее содержание таких молекул в отдельных клетках может достигать 200000 экземпляров за счет большого числа митохондрий.

Поскольку процессы окислительного фосфорилирования в митохондриях обеспечивают образование основного энергетического субстрата всех метаболических процессов (молекул АТФ), то мутационные изменения структурных генов мтДНК часто приводят к тем или иным нарушениям энергетического обмена в клетках. Такие нарушения лежат в основе патологических состояний, называемых митохондриальными болезнями человека.

С учетом роли цитоплазмы яйцеклетки для последующего развития эмбриона особенность митохондриальных болезней заключается в их наследовании исключительно по материнской линии (передача детям от матери, но не от больного отца). Следует иметь в виду, что около 95 % митохондриальных белков кодируется не самой мтДНК, а генами ядерных хромосом эукариотической клетки. Однако, в последнем случае наследование соответствующей генной патологии будет осуществляться в соответствии с закономерностями, о которых шла речь в предыдущей главе. Нужно также отметить имеющиеся данные о том, что мутации мтДНК возникают примерно в 10 раз чаще, чем в ядерных генах, контролирующих процессы окислительного фосфорилирования.

Влияние мутаций в мтДНК на функции той или иной ткани зависит от уровня потребления ею АТФ. Поскольку наиболее энергозависимыми являются центральная нервная система и мышечная система, то клинически такие мутации проявляются чаще всего в форме различных нейропатий и миопатий. В большинстве случаев эти заболевания характеризуются большой вариабельностью имеющейся симптоматики.

Молекулярные механизмы отдельных митохондриальных заболеваний были изучены с использованием полимеразной цепной реакции, ДНК-гибридизации по Саузерну и других молекулярно-генетических методов исследования. Известны две основные группы мутаций, возникающих в мтДНК: 1) мутации, связанные

198

с делециями более или менее значительных фрагментов молекулы; 2) точковые мутации. При этом имеет место митохондриальный полиморфизм, когда в каждой клетке присутствует как нормальная, так и мутантная мтДНК. При последующей репликации мтДНК и клеточных делениях формируются варианты клеток, накапливающих нормальные и мутантные молекулы в разных соотношениях. Тот или иной тип полиморфизма может наследоваться всеми детьми от их матери.

Примерами митохондриальных болезней, в основе которых лежат делеции мтДНК, являются хроническая прогрессирующая наружная офтальмоплегия, синдром Пирсона, проявляющийся нарушениями функций костного мозга, поджелудочной железы, и другие патологические состояния.

Точковые мутации служат причиной оптической нейропатии Лебера, связанной с прогрессирующей атрофией зрительного нерва и приводящей к слепоте в возрасте до 20 лет, melas-синдрома, проявляющегося в энцефалопатии (головные боли, судороги, нарушение умственного развития) и других заболеваний.

Есть также основания считать, что по мере накопления мутаций мтДНК в соматических клетках индивидуума в них идет прогрессирующий процесс разбалансирования реакций окислительного фосфорилирования, который является одной из основных причин старения организма.

Базисные термины и понятия: делеции мтДНК; митохондриальные болезни; митохондриальный полиморфизм; миопатии; мтДНК; нейропатии; окислительное фосфорилирование; точковые мутации; энцефалопатии.

Задания для самостоятельной работы

9.1. Определите примерное число копий митохондриальных генов в клетке печени человека, содержащей 1000 митохондрий, и в клетке сердечной мышцы (миокарда), имеющей около 10000 этих органелл. При расчете нужно иметь в виду, что каждая митохондрия содержит от 5 до 10 копий молекулы мтДНК.

9.2. Предложите методы, с помощью которых можно установить характер молекулярных нарушений, приводящих к появлению той или иной митохондриальной болезни человека.

9.3. Оцените особенности наследования митохондриальных заболеваний в отдельных семьях. Каким образом на основе клинико-генеалогического метода можно дифференцировать митохондриальные болезни и патологические состояния, связанные с мутацией генов ядерных хромосом, кодирующих синтез митохондриальных белков?

9.4. Перечислите известные вам митохондриальные болезни человека и объясните наиболее общие механизмы их развития.

199


Глава 10

БОЛЕЗНИ ЧЕЛОВЕКА С НАСЛЕДСТВЕННОЙ ПРЕДРАСПОЛОЖЕННОСТЬЮ (МУЛЬТИФАКТОРИАЛЬНЫЕ ЗАБОЛЕВАНИЯ)

Основной причиной появления рассмотренных выше болезней человека (хромосомных, генных, митохондриальных) являются те или иные изменения в структуре его генетического материала. Вместе с тем, известно большое число болезней с наследственной предрасположенностью, связанных с мутантными генами, на экспрессию которых значительное влияние оказывают разные факторы среды обитания человека (природно-климатические воздействия, характер и режим питания, условия труда, стрессовые ситуации и др.). Следовательно, такие болезни являются мультифакториальными, т.е. их проявление происходит в результате совместного действия генетических факторов и факторов среды.

Полагают, что более 90 % неинфекционной патологии человека можно отнести к указанной категории. Примерами этих заболеваний являются сахарный диабет, шизофрения, псориаз, атеросклероз, гипертоническая болезнь, язвенная болезнь желудка и двенадцатиперстной кишки, бронхиальная астма и др. К мультифакториальным заболеваниям относят также врожденные пороки развития с генетической предрасположенностью индивидуума к их появлению ("заячья губа", врожденный вывих бедра, пилоростеноз, "волчья пасть", пороки невральной трубки и др.). Врожденные пороки развития выявляются при рождении ребенка либо в процессе дородовой диагностики, причиной их появления часто являются тератогенные факторы (химические, физические, биологические), действующие непосредственно на развивающийся плод. Нарушения развития плода могут затрагивать один орган (изолированные пороки развития) либо они возникают в разных органах и системах (множественные пороки развития).

В большинстве случаев болезни с наследственной предрасположенностью имеют полигенную обусловленность, хотя роль различных дефектных генов, участвующих в их экспрессивности, бывает неодинаковой. Следовательно, предрасположенность к такому заболеванию определяется суммарным действием нескольких мутантных генов, которые дают совместный эффект, дополняя друг друга, тогда как фенотипическое проявление возможно только при взаимодействии продуктов этих генов и факторов внешней среды.

В случае многих заболеваний могут наблюдаться также различия, касающиеся соотношения роли наследственности и среды в развитии патологического состояния. Поэтому возможен широкий

200

клинический полиморфизм указанных заболеваний в разных семьях и у отдельных индивидуумов.

Сложный характер многих мультифакториальных болезней значительно затрудняет установление конкретных молекулярных механизмов их развития. Тем не менее, в последнее время в некоторых случаях достигнуты определенные успехи и в этом направлении.

Так, например, с помощью молекулярно-генетических методов исследования получены данные, позволяющие думать о наличии в геноме человека локусов предрасположенности к шизофрении на хромосомах 6 (6p24-41), 8 (8p22-21) и 5 (5q21-31). Имеются также данные о том, что предрасположенность к этому заболеванию возрастает при микроделециях хромосомы 22 в интервале q11.21 - q11.23. Возможно слабое влияние на развитие заболевания и мутационных изменений некоторых районов Х-хромосомы.

При анализе мультифакториальных заболеваний помимо молекулярно-генетических методов широко используют также клинико-генеалогический метод, близнецовый и популяционно-генетический методы исследования.

Клинико-генеалогический метод (см. подразд. 8.1) обычно позволяет выявить более высокую частоту встречаемости изучаемого мультифакториального заболевания в определенной семье по сравнению со средней частотой этого заболевания в популяции (группе населения), к которой относится семья. Вместе с тем, как отмечалось ранее, невозможен точный расчет вероятности наследования в семье мультифакториального признака, обусловливающего появление больного потомка, на основе закономерностей, установленных Г. Менделем.

Близнецовый метод дает возможность установить соотносительную роль наследственности (генотипа) индивидуума и факторов среды в возникновении того или иного мультифакториального заболевания.

Метод основан на сравнительном анализе встречаемости патологических признаков (случаев заболеваемости) у двух групп близнецов - однозиготных (монозиготных) и разнозиготных (дизиготных). При этом следует иметь в виду, что монозиготные близнецы (МБ) развиваются из одной оплодотворенной яйцеклетки (зиготы) в результате нарушения ее дробления (расхождения зародышевых клеток - обычно на стадии двух бластомеров). Эти близнецы имеют одинаковый генотип (идентичный набор генов) и одинаковый пол.

Дизиготные близнецы (ДБ), появляющиеся в результате оплодотворения двух яйцеклеток двумя разными сперматозоидами, имеют разный генотип и могут быть однополыми или разнополыми (по причине генетической уникальности гамет).

Исследования близнецов проводятся с целью определить наличие (либо отсутствие) интересующего признака либо комплекса

201

признаков у второго близнеца при его наличии у первого близнеца. При этом рассчитывают показатель (в процентах) конкордантности либо дискордантности исследуемого признака. Конкордантность - это частота обнаружения признака у второго близнеца при его наличии у первого близнеца исследуемой пары. Так, например, если конкордантность признака составляет 80 %, то это означает, что у 80 % пар исследованных близнецов этот признак имеют оба близнеца. В этом случае у 20 % пар признак будет обнаруживаться лишь у одного из двух близнецов, то есть дискордантность составляет 20 %.

При анализе результатов, полученных при исследовании близнецов, следует, прежде всего, обратить внимание на наличие (или отсутствие) достоверных различий в конкордантности признака у МБ по сравнению с ДБ. Если наблюдается такое различие, то есть основание для заключения об определенной роли наследственности (генотипа) в формировании изучаемого признака, хотя при этом не исключается та или иная роль факторов среды. Более точную оценку относительной роли этих двух факторов можно сделать на основе математического расчета коэффициента наследственности (H) и коэффициента влияния среды (Е) с помощью формулы, предложенной немецким генетиком К.Хольцингером

H = (КМБ-КДБ)/(100-КДБ),

где КМБ - конкордантность признака (в процентах) для монозиготных близнецов; КДБ - конкордантность того же признака (в процентах) для дизиготных близнецов.

В том случае, когда Н= 1, т.е. 100 %, можно считать, что экспрессия признака определяется только генотипом индивидуума. Если, например, величина Я составляет 0,7 (70%), то принято считать, что основная роль (70 %) в формировании признака принадлежит наследственности и гораздо меньшая роль β0 %) - факторам внешней среды. Коэффициент, близкий к 0,5 (50 %), свидетельствует о примерно равном влиянии наследственности и среды на формирование признака.

В качестве примера можно провести расчет коэффициентов для заболеваемости сахарным диабетом (см. задание 10.4). В этом случае H=(84-37)/(100-37) = 0,75 (75%). Следовательно, Е=1-Н= = 1-0,75 = 0,25(25%).

Отсутствие достоверных различий в конкордантности признака у МБ и ДБ указывает на решающую роль факторов среды в проявлении этого признака. Следует также обратить внимание на то обстоятельство, что при некоторых детских инфекционных заболеваниях, вызываемых возбудителями с высокой вирулентностью (например, корь, коклюш; см. задание 10.8), наблюдается очень высокая конкордантность (более 90 %) как для МБ, так и для

202

ДБ, что объясняется тесным контактом заболевших и здоровых детей, живущих в одной семье. В этих случаях не следует использовать формулу Хольцингера для расчета коэффициента наследственности (получается ложноположительный результат).

Нужно отметить, что близнецовый метод является, по существу, единственным методом, с помощью которого можно оценить относительную роль наследственности (генотипа) в проявлении сложных (полигенных, мультифакториальных) признаков и патологических состояний у человека.

Популяционно-генетический метод позволяет выявить распространенность (частоту встречаемости) в той или иной популяции человека исследуемых признаков (нормальных, патологических) либо заболеваний. В качестве человеческой популяции принято рассматривать группу людей, длительно проживающих на определенной территории, в пределах которой между ними заключаются браки (осуществляется относительно свободный генетический обмен). Этот метод используется также для расчета частоты анализируемых генов и генотипов (генетической структуры) в той или иной популяции на основе принципа Харди-Вайнберга, что будет обсуждаться в гл. 11.

Для установления вероятности (частоты) встречаемости интересующего мультифакториального признака (заболевания) в определенной группе населения (популяции), необходимо, прежде всего, провести массовое обследование (полное либо выборочное) такого населения на наличие этого признака (заболевания). Затем можно сделать математический расчет вероятности исследуемого события в долях единицы (за единицу принимают общее число случаев полной группы событий), используя формулу

Р = т/п,

где т - число событий, интересующих исследователя; п - полная группа событий.

В качестве примера можно рассчитать частоту больных сахарным диабетом среди населения определенного географического района, если болезнь была обнаружена у 400 из 20000 обследованных лиц. В этом случае Р= 400/20000 = 0,02. Следовательно, вероятность обнаружения в этом районе людей, не страдающих указанным заболеванием, составит 1-Р= 1-0,02 = 0,98. Вероятность события может быть выражена также в процентах по формуле Р= т · 100/n. В рассмотренном примере вероятность больных диабетом среди населения составляет 2 %.

Базисные термины и понятия: вероятность события; генетические факторы; дизиготные близнецы; монозиготные близнецы; мультифакториальные болезни; наследственная предрасположенность; пороки развития; тератогенные факторы; факторы среды; формула Хольцингера.

203

Задания для самостоятельной работы

10.1. Перечислите методы, используемые для анализа мультифакториальных болезней.

10.2. Используя имеющуюся у вас информацию, классифицируйте перечисленные в табл. 10.1 заболевания, отметив их принадлежность к определенной группе значком (+) или (-).

Таблица 10.1

Группы наследственных заболеваний

Название болезни | Мультифакториальные болезни | Хромосомные болезни | Генные заболевания
Муковисцидоз |  |  |
Фенилкетонурия |  |  |
Болезнь Дауна |  |  |
Гемофилия |  |  |
Шизофрения |  |  |
Болезнь Тея - Сакса |  |  |
Эпилепсия |  |  |
Язвенная болезнь |  |  |
Бронхиальная астма |  |  |
Трисомия X |  |  |
Адреногенитальный синдром |  |  |
Дефекты невральной трубки |  |  |
Синдром Шерешевского - Тернера |  |  |
Болезнь Вильсона-Коновалова |  |  |

10.3. При анализе родословной схемы семьи выявленная частота лиц, страдающих ишемической болезнью сердца (в возрасте 40 - 60 лет), среди родственников составила 48 %, тогда как в соответствующей группе населения аналогичный показатель равен 10%. Дайте оценку этих результатов.

10.4. Проанализировав результаты изучения пар близнецов, приведенные в табл. 10.2, рассчитайте коэффициенты Н и Е с помощью формулы Хольцингера и сделайте заключение об относительной роли наследственности и факторов среды в развитии указанных заболеваний человека.

204

Таблица 10.2

Результаты изучения встречаемости некоторых заболеваний среди пар МБ и ДБ

Заболевание | Конкордантность, % |
 | МБ | ДБ
Сахарный диабет | 84,0 | 37,0
Эндемический зоб | 71,0 | 70,0
Рахит | 88,0 | 22,0
Экзема | 28,6 | 8,0
Доброкачественная опухоль | 20,0 | 12,7

10.5. В табл. 10.3 приведены результаты изучения встречаемости у близнецов некоторых аномалий развития, которые обычно выявляют у новорожденных детей. Сделайте заключение об относительной роли наследственности и факторов среды в развитии указанных аномалий (для оценки этих факторов можно сделать расчеты с использованием формулы Хольцингера).

Таблица 10.3

Конкордантность некоторых аномалий развития, выявленных у новорожденных близнецов, %

Аномалия | МБ | ДБ
Врожденный вывих бедра | 41 | 3
"Заячья губа" | 33 | 5
Косолапость | 32 | 3
Пилоростеноз | 67 | 3
Spina bifida | 72 | 33

10.6. Проанализируйте данные табл. 10.4 (можно использовать формулу Хольцингера) и сделайте заключение об относительной роли наследственности и факторов среды в развитии указанных полигенных заболеваний человека.

Таблица 10.4 Конкордантность некоторых полигенных заболеваний у МБ и ДБ

Заболевание | Конкордантность, % |
 | МБ | ДБ
Язвенная болезнь | 50,0 | 14,0
Гипертоническая болезнь | 26,2 | 10,0
Инфаркт миокарда | 19,6 | 15,5
Бронхиальная астма | 19,0 | 4,8
Рак | 11,0 | 3,0

205

10.7. Проанализируйте данные табл. 10.5 (можно использовать формулу Хольцингера) и сделайте заключение об относительной роли наследственности и факторов среды в развитии указанных нервно-психических заболеваний человека.

Таблица 10.5

Конкордантность отдельных нервно-психических заболеваний у МБ и ДБ

Заболевание | Конкордантность, % |
 | МБ | ДБ
Шизофрения | 80 | 13
Эпилепсия | 56 | 10
Маниакально-депрессивный психоз | 96 | 19
Умственная отсталость | 93 | 47

10.8. Проанализируйте результаты наблюдений за близнецами, приведенные в табл. 10.6, и сделайте заключение об относительной роли наследственности и факторов среды в развитии указанных ниже инфекционных заболеваний (в некоторых случаях можно использовать формулу Хольцингера).

Таблица 10.6 Встречаемость некоторых инфекционных заболеваний у близнецов

Название болезни | Конкордантность, % |
 | МБ | ДБ
Корь | 97,4 | 95,7
Коклюш | 97,1 | 92,0
Скарлатина | 54,6 | 47,1
Дифтерия | 50,0 | 37,7
Ангина | 51,1 | 39,7
Воспаление легких | 32,3 | 18,2
Полиомиелит | 35,7 | 6,1
Туберкулез | 52,8 | 20,6
Ревматизм | 26,0 | 10,5
Инфекционный гепатит | 45,5 | 18,2
Эпидемический паротит | 82,0 | 74,0

10.9. При обследовании взрослого населения конкретного района у 1200 человек из 40000 была выявлена язвенная болезнь желудка (либо двенадцатиперстной кишки). Определите частоту этого заболевания среди населения района в долях единицы и в процентах.

206


Глава 11

НЕКОТОРЫЕ ВОПРОСЫ ПОПУЛЯЦИОННОЙ ГЕНЕТИКИ ЧЕЛОВЕКА

Как было отмечено в предыдущей главе, популяция человека представляет собой группу индивидуумов, длительно проживающих на определенной территории, в пределах которой между ними заключаются браки (осуществляется генетический обмен). Следует заметить, что основным критерием любой популяции организмов какого-либо вида является та или иная степень свободного генетического обмена (панмиксии) в рамках такого сообщества организмов при наличии той или иной степени изоляции между разными популяциями этого вида. Одна из особенностей человеческих популяций состоит в том, что степень их панмиксии (возможности заключения браков и деторождения) может меняться не только в зависимости от факторов биологического порядка (генетических особенностей индивидуумов, их репродуктивных возможностей), но и под влиянием ряда причин иного характера (например, социально-экономических, религиозных, морально-этических).

Разные популяции человека могут иметь те или иные демографические характеристики (показатели численности, рождаемости, смертности, возрастной структуры, экономического состояния группы населения и др.). Важной генетической характеристикой популяции является состояние ее генофонда, т.е. совокупности аллельных вариантов различных генов и их количественных соотношений у всех индивидуумов, входящих в состав популяции. При этом нужно иметь в виду, что в небольших по численности изолированных популяциях, называемых изолятами (например, среди жителей маленьких островов, горных долин), будет наблюдаться высокая частота близкородственных браков. В связи с этим в генофонде такой популяции начинают преобладать гомозиготные состояния по отдельным вариантам аллелей над гетерозиготными.

Одна из основных задач популяционной генетики человека состоит в изучении генетической структуры популяции, а также причин, приводящих к ее изменению в последующих поколениях. В практическом плане особый интерес представляют данные о частоте генов (генотипов), определяющих развитие патологических признаков (наследственных заболеваний, болезней с наследственной предрасположенностью) в разных популяциях человека. Такие данные являются основой для понимания эпидемиологии наследуемых патологических состояний. Они необходимы также для планирования

207

мероприятий, связанных с профилактикой мутационного груза наследственной патологии, возникающего под воздействием мутагенов среды на генетический аппарат человека (см. гл. 14). Расчет генетической структуры популяции основан на использовании статистических закономерностей, сформулированных в 1908 г. английским математиком Г.Харди (G. Hardy) и немецким врачом-генетиком В. Вайнбергом (W. Weinberg) для популяции, находящейся в состоянии генетического равновесия. В соответствии с принципом Харди-Вайнберга взаимозависимость между частотами генов и генотипов в популяции может быть выражена в виде формулы. В случае диаллельной системы с полным доминированием (наличие лишь одной пары аллелей, которые условно обозначим символами А - а) эта формула будет иметь следующий вид:

(p + q)2 = p2+2pq+q2=1,

где р - частота доминантного гена (A), q - частота рецессивного гена (а), р2 - частота гомозигот по аллелю А (генотип АА), 2pq - частота гетерозигот (генотип Ad), q2 - частота гомозигот по аллелю а (генотип ad).

Согласно закону Харди - Вайнберга (закону генетического равновесия в идеальной популяции) частоты генов и генотипов, обнаруженные в исследуемой популяции, должны сохраняться неизменными из поколения в поколение. Однако в полной мере такое равновесие частот возможно лишь при условии, что популяция имеет все признаки идеальной, а именно: 1) является безгранично большой; 2) характеризуется полной панмиксией (абсолютно свободным генетическим обменом); 3) на нее не оказывают какого-либо влияния факторы эволюции (мутационный процесс, популяционные волны, миграция, изоляция, дрейф генов, естественный отбор). При нарушении любого из указанных условий соотношения частот генов и генотипов, вычисленных для исследуемой популяции на основе формулы Харди-Вайнберга, в той или иной мере будут изменяться в следующих поколениях, т.е. будет иметь место нарушение генетического равновесия.

Возможны различные способы определения генетической структуры популяции на основе принципа Харди - Вайнберга. В качестве одного из примеров проведем расчет частоты генов и генотипов в популяции коренных жителей Австралии, обследованных на наличие антигенов крови системы MN. При этом из 730 человек группа крови М была обнаружена у 22, группа крови MN - у 216 человек, группа крови N - у 492 лиц. Как известно, антигены системы MN контролируются парой аллелей (LM- LN), а различные генотипические варианты (генотипы LMLM, LMLN, LNLN) различимы по наличию соответствующих фенотипических вариантов (М, MN, N). Если частоту гена LMобозначить символом p, а частоту гена LN - символом q, то тогда p2 (частота генотипа LMLM) =

208

= 22:730 = 0,03; 2pq (частота LM LN) = 216 : 730 = 0,3; q2 (частота LNLN) = 492 : 730 = 0,67. При этом p2 + 2pq + q2 = 0,03 + 0,3 + 0,67 = 1,0. Тогда величину р (частоту гена LM) можно определить следующим образом: р = р2 + 1:2(2pq) = 0,03 + (0,3 : 2) = 0,18. Соответственно, q (частота гена LN) = q2 + 1 : 2(2pq) = 0,67 + (0,3 : 2) = 0,82. При этом p + q= 0,18 + 0,82= 1,0.

В том случае, когда известна частота лишь одного варианта гомозигот, можно использовать другой вариант расчета. Так, например, допустим, что при обследовании населения определенного географического района обнаружены индивидуумы с признаками альбинизма с частотой 1:40000. При определении генетической структуры этой популяции, следует иметь в виду, что альбинизм является рецессивным признаком. Если частоту рецессивного аллеля (а) обозначить символом q, то тогда частота встречаемости альбинизма в популяции, т.е. частота генотипа аа, будет q2= 1 : 40 000. Следовательно, частоту гена а в этой популяции (величину q) можно будет определить следующим образом: q = √1: 40 000 = 1: 200. Поскольку р + q= 1, то частота нормального (немутантного) аллеля (А), т.е. величина p, будет определена следующим образом: p=1 - q - 1 - (1: 200) == 199 : 200. Частота гетерозиготных носителей (генотип Аа) в этом случае составит 2pq = 2 · (199 : 200) · (1 : 200) = = 398 :40 000, а частота гомозигот по нормальному аллелю (генотип АА) будет определена как р2 = (199 : 200)2 = 39 601 :40 000. Таким образом, относительные доли генотипов в этой популяции будут представлены соотношением 1(аа): 398(Аа): 39 601(AA).

Как было сказано выше, генетическое равновесие в конкретной популяции в той или иной степени может нарушаться под воздействием элементарных факторов эволюции (мутационного процесса, популяционных волн, изоляции, дрейфа генов и др.). В настоящее время механизмы действия этих факторов принято рассматривать в рамках специальной дисциплины, называемой эволюционной генетикой. Существенную роль в нарушении генетического равновесия отдельных популяций человека может играть также достаточно высокая частота близкородственных браков.

Базисные термины и понятия: близкородственный брак; генетическое равновесие; генетическая структура популяции; генофонд популяции; закон Харди - Вайнберга; идеальная популяция; изолят; панмиксия; популяция человека; частота генотипов; частота генов.

Задания для самостоятельной работы

11.1. Определите частоту встречаемости альбинизма среди населения географического района, где это заболевание было обнаружено у 22 человек из 200 000 обследованных.

209

11.2. Фенилкетонурия представляет собой заболевание обмена веществ с аутосомно-рецессивным типом наследования. В одном из обследованных районов это заболевание обнаруживалось у новорожденных детей с частотой 1:10000. Определите генетическую структуру популяции.

11.3. В одном из районов тропической Африки частота серповидно-клеточности среди взрослого населения составила 20 %.

1. Определите частоту нормального и мутантного аллеля в этой группе населения, имея в виду, что все лица, являющиеся гомозиготами по мутантному аллелю, погибают в раннем детском возрасте от серповидно-клеточной анемии.

2. Рассчитайте частоту возможных генотипов (и фенотипов) среди новорожденных детей, которые могут появиться в этой группе населения.

11.4. Болезнь Вильсона-Коновалова (прогрессирующий цирроз печени и дегенерация лентикулярных ядер) наследуется по аутосомно-рецессивному типу. В одном из районов Польши это заболевание наблюдалось с частотой 0,01. Определите генетическую структуру указанной популяции.

11.5. В Австрии при обследовании 182 128 новорожденных детей фенилкетонурия (аутосомно-рецессивный тип наследования) была выявлена в 23 случаях, галактоземия (аутосомно-рецессивный тип наследования) - у 4 детей. Определите генетическую структуру популяции для каждого из заболеваний.

11.6. Перечислите факторы, которые могут приводить к нарушению генетического равновесия в популяциях человека.

210


Глава 12

ФАРМАКОГЕНЕТИКА

Фармакогенетика является разделом медицинской генетики, в задачу которого входит изучение генетических основ индивидуальных реакций организмов различных людей на те или иные лекарственные средства, а также действие этих средств на генетический аппарат человека.

Впервые вопрос о генетической детерминированности индивидуальной чувствительности людей к лекарственным препаратам возник в 1952 г. при выявлении случаев тяжелого гемолитического криза и анемии после приема противомалярийного препарата примахина. Выяснилось, что эти реакции обусловлены дефицитом активности фермента глюкозо-6-фосфатдегидрогеназы (Г6ФД), продукция которого связана с геном, расположенным в Х-хромосоме (см. подразд. 8.3). В дальнейшем была изучена также индивидуальная чувствительность людей к другим лекарственным средствам, аномальные варианты которой выражались в виде различных патологических реакций.

Имеется несколько классификаций генетических нарушений, при которых резко изменяется чувствительность индивидуума к действию лекарственных средств. Весьма удобной для применения в медицинской практике, на наш взгляд, является классификация таких нарушений, предложенная Н. П. Скакуном (1981). В соответствии с характером фармакологических эффектов все наследственные заболевания указанной категории объединены в четыре группы.

Первую группу составляют генетические нарушения, при которых резко возрастает фармакологическое действие лекарственных средств. Они наблюдаются при недостаточности ряда ферментов (сывороточной псевдохолинэстеразы, гидроксилаз, гипоксантин-фосфорибозилтрансферазы, фенилаланин-4-гидроксилазы и др.).

Недостаточность сывороточной псевдохолинэстеразы выявлена в ряде популяций человека с частотой порядка 1:3000. После применения миорелаксанта дитилина, который гидролизуется этим ферментом, у таких людей наблюдалось удлиненное (до 1 ч и более) расслабление скелетных мышц и апноэ (длительная остановка дыхания). Причиной падения интенсивности гидролиза дитилина в крови является снижение сродства к нему псевдохолинэстеразы. Выявлено несколько атипичных вариантов этого фермента, наследуемых в соответствии с законами Менделя. В контроле типичной

211

либо атипичной псевдохолинэстеразы могут участвовать несколько аллельных вариантов соответствующего гена (Еи, Ef, Es), сочетания которых приводят к появлению разных состояний генотипа. Нормальную псевдохолинэстеразу кодирует аллельный локус Е", а атипичную - аллели Ef, Es. У гомозигот ЕиЕи гидролитическая активность фермента нормальная, так же как у гетерозигот EuEf и EuES. Наиболее продолжительный паралич мышц и апноэ наблюдается у лиц с генотипом ESES. В связи с этим у людей, которым предполагается вводить дитилин, необходимо тщательно собрать анамнез относительно чувствительности к этому препарату, а также провести предварительное исследование активности псевдохолинэстеразы.

Недостаточность ферментов гидроксилаз также отражается на метаболизме ряда препаратов, (дифенин, некоторые антикоагулянты, фенацетин и др.). Предполагают, что этот фармакологический эффект наследуется по аутосомно-рецессивному типу.

У людей, страдающих синдромом Райли-Дея, наблюдается высокая чувствительность к средствам для ингаляционного наркоза (фторотану и метопсифлурану, а также к препарату метахолину). Молекулярный механизм этих расстройств остается неясным, но имеются данные, что они наследуются по аутосомно-рецессивному типу. Такие больные страдают также расстройствами функции нервной системы, терморегуляции, снижением болевой чувствительности, потливостью, нарушением координации движений.

Развитие симптомов заболеваний первой группы зависит, с одной стороны, от степени нарушения метаболизма соответствующего лекарственного средства, обусловливающего его накопление в организме человека в значительных концентрациях, а с другой стороны, от возможного повышения чувствительности органов-мишеней.

Вторая группа включает генетические нарушения, при которых действие лекарственных средств снижается или не проявляется. В эту группу входят различные дефекты ферментных систем, приводящие к развитию толерантности (устойчивости) организма к лекарственным средствам. Так, например, у больных с дефицитом каталазы (болезнь Такагара) применение раствора перекиси водорода для обработки раневой поверхности не является эффективным, поскольку не происходит разложения этого вещества с выделением молекулярного кислорода. В то же время токсичность метанола у них проявляется в меньшей мере, но возрастает влияние других спиртов. При недостаточности гипоксантин-фосфорибозилтрансферазы ослабляется воздействие меркаптопурина и азатиоприна. При нефромегальном гликогенозе (болезнь Гирке) уменьшается или не определяется гипергликемический эффект адреналина, глюкагона и галактозы. При болезни Хартнупа наблюдается толерантность к никотиновой кислоте и др. Механизм

212

наследственной толерантности к лекарственным средствам при этих заболеваниях различен и до конца не выяснен. Большинство из этих дефектов наследуется по аутосомно-рецессивному типу.

Третья группа состоит из генетических нарушений, при которых резко возрастает токсичность лекарственных средств. К этой группе относится недостаточность глюкозо-6-фосфат-дегидрогеназы, глутатионредуктазы эритроцитов, дефект в синтезе глутатиона, а также нестабильные формы гемоглобина, злокачественная и доброкачественная гипертермия на средства для наркоза и др.

У людей, страдающих указанными дефектами, наблюдается развитие гемолитического криза из-за массовой гибели эритроцитов при приеме противомалярийных средств (примахина, хингамина, пентахина, акрихина, хиноцида), анальгетиков и нестероидных противовоспалительных препаратов (ацетанилида, фенацетина, ацетилсалициловой кислоты, амидопирина, антипирина), сульфаниламидных препаратов, производных нитрофурана (фурацилина, фурадонина, фуразолина, фуразолидона), викасола, ПАСК, левомицетина, новарсенола, бутамида, хинидина, метиленового синего и др. При приеме указанных средств может наступить летальный исход вследствие быстрого разрушения большого количества эритроцитов.

Смерть таких индивидуумов может наступить также при применении фторотана, метоксифлурана, эфира для наркоза, циклопропана. У отдельных лиц при введении этих препаратов возникает гипертермия. Генетические нарушения, относящиеся к третьей группе, чаще всего наследуются по аутосомно-доминантному типу. При ряде дефектов тип наследования еще не установлен.

Четвертая группа - это наследственные заболевания, при которых проявляется провоцирующее действие лекарственных средств. К ним относятся печеночные порфирии, возникающие при приеме барбитуратов, сульфаниламидных препаратов, амидопирина, эстрогенов, этилового спирта и др. Первичная подагра, вызванная наследственными нарушениями обмена пуринов, усиливается в результате действия этанола, хлортиазида и других салицилатов.

При наследственной гипербилирубинемии (синдромы Жильбера, Криглера - Найяра, Дабина-Джонсона и Ротора) происходит повышение содержания билирубина в результате приема некоторых антибактериальных препаратов (сульфаниламиды, левомицетин, ПАСК), противовоспалительных и анальгезирующих средств (фенацетин, парацетамол), а также барбитуратов, этанола и др. В связи с приемом ацетилсалициловой кислоты может возникать кровоточивость (болезнь Виллебранда), наследуемая по аутосомно-доминантному типу.

К этой группе можно также отнести семейный гиперкалиемический паралич (болезнь Гамсторпа), вызываемый хлоридом калия,

213

который используется в анестезиологии; гипокалиемический паралич (болезнь Вестфаля), провоцируемый приемом инсулина, адреналина, кортикостероидов; наследственную метгемоглобинемию, проявляющуюся при введении сульфаниламидных препаратов, левомицетина, противовоспалительных и анальгезирующих средств; повышение внутриглазного давления при инсталляции растворов гликокортикостероидов. Заболевания, входящие в эту группу, наследуются по аутосомно-доминантному либо аутосомно-рецессивному типу.

Наряду с патологическими реакциями на лекарственные средства описаны также фармакогенетические особенности некоторых людей, связанные с изменениями в выведении отдельных веществ из их организма либо с их повышенной способностью ощущать те или иные вещества, находящиеся в пище и окружающей среде. Так способность определять вкус фенилтиокарбамида как очень горького вещества детерминирована генами, наследуется как аутосомно-доминантный признак, и связана с активностью фермента тирозиназы в слюне. Частота его колеблется от 98 % (американские индейцы) до 67 % (жители Европы) и отсутствует у аборигенов Африки и Южной Америки. Способность ощущать миндальный запах синильной кислоты детерминирована рецессивным геном, сцепленным с полом. У мужчин эта способность встречается в 4 раза чаще, чем у женщин.

В настоящее время ежегодно к 2 млн уже зарегистрированных химических веществ добавляется примерно 250000 новых, из которых около 500 внедряются в практику в виде лекарственных средств, пищевых добавок, пестицидов, соединений, используемых в промышленности. Как показали экспериментальные исследования, часть из этих веществ может индуцировать мутации, проявлять тератогенный и канцерогенный эффект.

В связи с увеличением концентрации токсических веществ в биосфере, а также ростом количества фармакологических средств, применяемых для лечения соматических и инфекционных заболеваний, стали чаще выявляться нарушения соответствующих биохимических процессов в организме различных индивидуумов. Фармакопейным комитетом предъявляются высокие требования к контролю за новыми лекарственными средствами, в частности, должна быть исключена не только возможность провоцирующего действия лекарств в отношении обострения того или иного наследственного заболевания, но также и их мутагенных, канцерогенных и тератогенных свойств.

Фармакогенетика располагает сегодня большим количеством экспериментальных методов для оценки указанных эффектов. Основными биологическими объектами при этом являются микроорганизмы, растения, насекомые (дрозофила), млекопитающие и соматические клетки человека. Как правило, для исследования

214

того или иного вещества рекомендуется использовать несколько тест-систем. Однако специфичность организма человека как биологического объекта, уникальность его метаболизма, многообразие средовых компонентов, с которыми он контактирует, не всегда позволяют сделать окончательное заключение о генетической значимости отдельных веществ для людей. Разработка новых методов, поиск обоснованных доказательств для практической системы оценки мутагенной, канцерогенной и тератогенной активности различных химических соединений является одной из основных задач, стоящих перед современной фармакогенетикой.

Базисные термины и понятия: дефицит фермента; дефект фермента; канцерогенность; лекарственные препараты; мутагенность; тератогенность; тест-система; токсичность; толерантность; фармакогенетика.

Задания для самостоятельной работы

12.1. Составьте таблицу, содержащую информацию о четырех группах генетических нарушений, при которых изменяется чувствительность организма человека к действию лекарственных средств (в таблице отметьте характер фармакологического действия соответствующих веществ, нарушение ферментных систем, тип наследования).

12.2. Дефицит активности фермента глюкозо-6-фосфат-дегидрогеназы обусловлен мутациями гена, полностью сцепленного с X-хромосомой. У гомозиготных женщин и гемизиготных мужчин, являющихся носителями мутантного аллеля, значительная недостаточность фермента клинически проявляется различными формами гемолитической анемии после приема ряда лекарственных средств (противомалярийных препаратов, сульфаниланидов, антибиотиков, анальгетиков). У гетерозигот, сохраняющих около 50 % нормальной активности фермента, обычно не наблюдается развитие этого патологического состояния. Определите вероятность появления детей (мальчиков и девочек) с повышенной чувствительностью к указанным препаратам в браке женщины и мужчины с нормальной чувствительностью к лекарственным веществам, если известно, что у отца жены наблюдался тяжелый гемолитический криз после приема противомалярийного препарата примахина.

12.3. Объясните результаты изучения активности глюкозо-6-фосфат-дегидрогеназы в отдельных клонированных фибробластах, выделенных из организма женщины, являющейся гетерозиготной по аллелям этого фермента, и культивированных в искусственной питательной среде. В клетках одних клонов активность была нормальной, тогда как в других - очень низкой.

12.4. Пациент, которого готовят к операции, сообщил анестезиологу, что его сестра погибла из-за остановки сердца при ингаляционном наркозе. У нее отмечали резкое повышение температуры до 44 °С, тахикардию, учащенное дыхание, гипоксию и ацидоз. Почему эти сведения должны насторожить врача-анестезиолога?

215


Глава 13

ГЕНЕТИЧЕСКИЙ КОНТРОЛЬ ИММУННОЙ ЗАЩИТЫ ОРГАНИЗМА ЧЕЛОВЕКА И ЕГО АНТИГЕННОЙ СПЕЦИФИЧНОСТИ

Иммуногенетика человека изучает генетические основы иммунного ответа организма и нарушений, приводящих к появлению патологических состояний системы иммунитета, а также генетический контроль его антигенной конституции. В настоящее время известно, что все специфические (иммунные) защитные реакции организма против проникших в него возбудителей инфекционных болезней и чужеродных биополимеров (белков, полисахаридов и др.), находятся под строгим генетическим контролем. Такие чужеродные структуры (антигены) должны "распознаваться" иммунной системой в целях последующего быстрого их разрушения (нейтрализации).

С другой стороны, генетическая уникальность каждого индивидуума определяет антигенную специфичность собственных полимерных молекул организма (прежде всего, белков), синтезируемых на основе его генетической программы и распознаваемых его иммунной системой в качестве структур, не подлежащих немедленному разрушению. Вместе с тем, специфичность антигенного комплекса того или иного человека, связанная, в первую очередь, с определенной комбинацией различных групповых антигенов, может иметь существенное значение в случае переливания крови, трансплантации органов и тканей.

13.1. Органы иммунитета

Иммунологическую функцию в организме человека выполняет специализированная система клеток, тканей и органов, получившая название лимфоидной. Она состоит из центральных и периферических лимфоидных органов. К центральным лимфоидным органам относят тимус (вилочковую железу), красный костный мозг; к периферическим — селезенку, лимфатические узлы, расположенные в различных местах организма. Общая масса лимфоидных органов у взрослого человека составляет около 2,5 кг.

Лимфоидная система обладает рядом особенностей: генерализацией по всему телу; рециркуляцией ее клеток через кровоток; уникальной способностью вырабатывать специфические белки иммуноглобулины (антитела, обезвреживающие чужеродные антигены).

Исходным началом иммунокомпетентных клеток являются стволовые клетки красного костного мозга, которые, попадая в вилочковую

216

железу, дифференцируются в T-лимфоциты, тогда как клетки, не прошедшие через тимус, превращаются в B-лимфоциты. Затем Т- и B-клетки выходят из центральных органов и заселяют Т- и B- зоны периферических лимфоидных органов, обеспечивая клеточный и гуморальный иммунитет организма.

В-лимфоциты являются предшественниками плазматических клеток — продуцентов иммуноглобулинов (антител). Иммуноглобулины (Ig) неоднородны по физико-химическим свойствам и выполняемой ими функции.

Молекула иммуноглобулина состоит из двух тяжелых (H) и двух легких (L) цепей, связанных между собой дисульфидными мостиками, количество которых у каждого класса различно. Эти цепи построены из нескольких доменов (каждый домен представляет собой пептид, состоящий из 110 аминокислотных остатков). В легких цепях имеется два домена — вариабельный (V) и константный (С). В тяжелых цепях один вариабельный и три или четыре константных. Существуют пять классов тяжелых цепей, которые обозначаются греческими буквами (α, γ, μ, ε, δ), и два типа легких цепей (χ и λ). В зависимости от набора тяжелых и легких цепей иммуноглобулины подразделяются на 5 классов: IgG, IgM, IgA, IgE, IgD.

IgG составляют большую часть (85 %) иммуноглобулинов сыворотки крови. Они состоят из двух тяжелых и двух легких цепей (2H2L) и передаются от матери плоду через плаценту, начиная с 3-го месяца беременности. Обеспечивают в организме противобактерийный, антитоксический и противовирусный иммунитет.

IgM, имеющие самую крупную молекулу, составляют 5—10% всех антител. К IgM относят антитела, активные в отношении бактерий, крупных вирусов, эритроцитов, они наделены сильными агглютинирующими, преципитирующими, гемолитическими свойствами. Синтез IgM начинается у плода уже на 14— 16-й неделе и обеспечивает его внутриутробную защиту. При развитии в организме инфекции первыми из всех иммуноглобулинов в крови появляются IgM.

IgA представлены двумя видами молекул: секреторными IgAs (4H4L) и сывороточными иммуноглобулинами IgAc (2H2L), их количество составляет около 5—10 % всех иммуноглобулинов. Секреторные иммуноглобулины (IgAs) продуцируются лимфоидными клетками слизистых оболочек полости рта, верхних дыхательных путей, пищеварительного канала, мочевых путей, они находятся в молозиве, слюне, молоке. IgAs первыми вступают в контакт с возбудителями большинства инфекционных заболеваний, проникающими через слизистые оболочки, обеспечивая бактерицидный, вирулицидный, опсонизирующий эффект. Сывороточные IgAc по силе действия слабее секреторных, находятся в сыворотке крови, оказывают бактерицидное действие и вызывают нейтрализацию экзотоксинов, через плаценту не проникают.

217

IgE — реагины, количество их около 0,01 %, состоят из двух тяжелых и двух легких цепей (2H2L). Они опосредуют реакции гиперчувствительности немедленного типа.

IgD (0,01 %, 2H2L) участвуют в развитии местного иммунитета, обладают антивирусной активностью, выявляются при различных хронических заболеваниях.

Важную роль в развитии популяции Т-лимфоцитов играет тимус, где происходит их дифференцировка, после чего они располагаются в Г-зонах лимфатических узлов, постоянно рециркулируют в крови. Различают несколько субпопуляций Г-лимфоцитов, каждая из которых обладает специализированной функцией.

Т-хелперы ("помощники") индуцируют размножение и дифференцировку тех или иных клоновых популяций клеток 5-типа, обеспечивая гуморальный иммунный ответ в организме на воздействие различных антигенов.

Т-супрессоры подавляют гуморальные и клеточные иммунные реакции путем регуляции функций хелперных клеток.

Т-киллеры ("убийцы") — гетерогенная популяция лимфоцитов, оказывающих цитотоксическое действие на антигенно измененные клетки за счет выработки специальных веществ — лимфокинов. Они обусловливают иммунологический гомеостаз, обеспечивая противоопухолевый, противомикозный, антиинвазионный трансплантационный иммунитет.

Комплемент — система, включающая около 20 белков сыворотки крови, которые отличаются химически и иммунологически, активируются при специфической реакции антиген-антитело, обезвреживая чужеродные антигены (бактерии, клетки, вирусы и др.).

Все элементы иммунной системы организма находятся между собой в сложных, генетически детерминированных упорядоченных взаимоотношениях.

Базисные термины и понятия: антиген; антитело; иммунитет; иммунная система; иммуноглобулины; комплемент; лимфоидная система; лимфоидные органы; специфичность антигена; чужеродность антигена; B-лимфоциты; T-лимфоциты; T-хелперы; T-супрессоры; T-киллеры.

218


13.2. Генетический контроль биосинтеза антител и трансплантационных антигенов

Полипептидные цепи H и L иммуноглобулинов представляют собой специфические аминокислотные последовательности, их синтез контролируется соответствующими генами. С помощью молекулярно-генетических методов было установлено существование двух основных категорий генов, обозначенных символами С и V, которые контролируют синтез таких цепочек у человека и

218

млекопитающих. Эти гены расположены на значительном расстоянии друг от друга. Между ними был обнаружен также участок ДНК, контролирующий полипептидный фрагмент из 13 аминокислот и названный J-геном. Этот ген располагается ближе к локусу С-гена. У человека обнаружено шесть С-генов для λ-цепи, перед каждым из которых имеется свой J-ген. Различные сочетания этих генов обеспечивают примерно 1500 вариантов L-цепей, количество вариантов может увеличиваться за счет мутаций, а также в результате рекомбинации этих генов.

Гены H-цепей устроены по такому же принципу, в их число входят три гена вариабельного (V) участка — V, D и J, а также гены константного (С) участка — μ, γ1, γ2, γ3, γ4, α, δ, ε. Это обеспечивает возможность синтеза еще большего разнообразия H-цепей с учетом рекомбинации этих генов.

Полагают, что способность B-лимфоцитов переключаться на другой вариант синтезируемых иммуноглобулинов связана с возможностью перестроек их генетического материала, контролирующего этот процесс. Механизм таких перестроек может обеспечиваться альтернативным сплайсингом, перемещением транспозируемых генетических элементов и другими факторами, приводящими к дестабилизации генома (см. подразд. 1.4, 1.6 и 1.7). При этом B-лимфоцит, дающий клон плазматических клеток, синтезирующих иммуноглобулины одной специфичности, может превращаться в B-лимфоцит, который обеспечивает продукцию антител с иной специфичностью действия.

Гены, контролирующие синтез тяжелых цепей иммуноглобулинов, локализованы в 14-й хромосоме человека, а гены легких цепей — в 20-й и 22-й хромосомах. Активация транскрипции гена Н- или L-цепи происходит только в одной из двух гомологичных хромосом. Следовательно, B-клетки дают начало антителообразующим клеткам, которые продуцируют L- и H- -цепи только одной из двух альтернативных аллотипических форм, детерминированых соответствующими аллельными генами. Этот феномен экспрессии только одного аллеля в каждой клетке носит название аллельного исключения.

Формирование антигенов, имеющих наибольшее значение при трансплантации органов и тканей (трансплантационных антигенов), контролируется генным кластером шестой пары хромосом, обозначаемым как HLA-система (основной комплекс гистосовместимости).

Гены комплекса гистосовместимости кодируют синтез молекул, представляющих собой мембранные гликопротеиды, которые обнаруживаются на поверхности практически всех клеток и обозначаются как молекулы I и II класса. Различия между молекулами этих классов связаны с особенностями строения составляющих их полипептидных цепей (тяжелой и легкой). Выработку

219

молекул класса I контролируют гены HLA-A, HLA-B и HLA-C. Структура этих генов разнообразна, для некоторых из них уже определена последовательность нуклеотидов и охарактеризованы кодирующие участки (экзоны) и некодирующие участки (интроны). Молекулы II класса в тканях человека распространены в меньшей степени, они представляют собой мембранные гликопротеиды, состоящие из двух цепей — α и β. Такие молекулы обнаруживаются на B-лимфоцитах, в меньшем количестве — на некоторых активированных T-лимфоцитах. Их синтез контролируется генетической областью HLA-D, состоящей из трех локусов — HLA-DR, HLA-DQ и HLA-DP.

Гены гистосовместимости кодируют также некоторые другие молекулы, например, компоненты системы комплемента, которые обозначают как белки третьего класса. Человек, как правило, является гетерозиготным по разным HLA-аллелям. В настоящее время построена генетическая карта комплекса HLA у человека (линейная карта комплекса HLA 6-й хромосомы).

С областью HLA-D сцеплены гены, контролирующие активность иммунной системы, — гены Ir (силы иммунного ответа) и гены Is (супрессии иммунного ответа). Действие их, по современным представлениям, связано с регуляцией взаимодействий генов основного комплекса гистосовместимости. Ir-гены контролируют следующие функции иммунной системы: 1) тимус-зависимый иммунный ответ; 2) развитие гиперчувствительности замедленного типа; 3) генерацию хелперных лимфокин-секретирующих T-клеток; 4) созревание антиген-специфических цитотоксических T-клеток. На тимус-независимый иммунный ответ действие этих генов не распространяется. Продуктами Ir-генов являются молекулы II класса.

Базисные термины и понятия: аллельное исключение; антитела; иммуноглобулины; комплекс гистосовместимости; плазматические клетки; трансплантационные антигены; B-лимфоциты; HLA-система; T-лимфоциты.

220


13.3. Антигены системы AB0 и резус-антигены

Групповые антигены являются одним из основных факторов внутривидового иммунологического разнообразия организмов. Такие антигены содержатся в эритроцитах, лейкоцитах, тромбоцитах, клетках различных тканей и в жидкостях организма, определяя его наследственный антигенный полиморфизм.

Впервые антигенные различия эритроцитов человека были выявлены в 1900 г. К. Ландштейнером (К. Landsteiner), что позволило дифференцировать у людей четыре группы крови системы AB0:I(0), II(А), III(B), IV(AB). В дальнейшем были открыты

220

Таблица 13.1 Группы крови системы AB0 (антигены и антитела)

Группы крови | Генотип | Наличие антигенов А и В в эритроцитах | Антитела α и β в плазме крови
I(0) | ii | Нет | αβ
II(A) | IAIA,IAi | А | β
III(B) | IBIB, IBi | В | α
IV(AB) | IAIB | АВ | Нет

новые антигены, определяющие группы крови других систем: Аубергер, Картрайт, Бомбей, Райт, Даффи, Диего, Келл, Кидд, Лютеран, MNSs, P, Rh (резус) и др.

Поскольку наибольшее медицинское значение имеют групповые антигены системы AB0 и резус-системы, то в дальнейшем будут рассмотрены некоторые данные, касающиеся лишь этих двух систем. Общие сведения о генетическом контроле и закономерностях наследования групп крови AB0 приводились в подразд. 2.3.3 и табл. 2.3, а также в подразд. 4.2.1. Локализацию генов этой трехаллельной системы (IА, IВ, i) связывают с хромосомой 9 человека.

В табл. 13.1 приводится информация о соответствии антигенного содержания эритроцитов и антител плазмы крови у лиц с разными группами крови. Такое соответствие должно учитываться в случаях переливания крови одного индивидуума другому, поскольку α-антитела способны специфически взаимодействовать с антигенами А, что приводит к гемолизу соответствующих эритроцитов. Аналогичная ситуация возникает и в случае β-антител и антигенов В. Как видно из таблицы, люди с группой крови I(0) являются универсальными донорами, так как их кровь можно переливать лицам с любой из четырех указанных групп. Соответственно, лица с группой крови IV(AB) относятся к категории универсальных реципиентов (им можно переливать кровь любой группы). Совместимость индивидуумов по системе ABQ учитывается также при трасплантации органов и тканей. Идентификацию соответствующих антигенов проводят в реакциях агглютинации эритроцитов исследуемых людей со стандартными сыворотками, содержащими антитела α либо β.

В табл. 13.2 содержатся данные о возможных фенотипических вариантах потомства, которое может появиться у родителей с разными сочетаниями генов системы AB0. При этом следует иметь в виду, что приведенная информация составлена с учетом того обстоятельства, что в подавляющем большинстве популяций человека встречаются лишь индивидуумы с генотипом НH, обусловливающим синтез белка H, который является предшественником антигенов А и В (см. подразд. 2.3.3).

221

Таблица 13.2 Возможные варианты наследования группы крови плодом при разных сочетаниях фенотипов и генотипов родителей

Группа крови матери и генотип | Группа крови отца и генотип
 | I(0) | II(A) |  | III(B) |  | IV(AB)
 | ii | IAIA | IAi | IBIB | IBi | IAIB
I(0) ii | I(0) | II(A)* | I(0) II(A)* | III(B)* | I(0) III(B)* | II(A)* III(B)*
II(A) IAIA | II(A) | II(A) | II(A) | IV(AB) | II(A) IV(AB) | II(A) IV(AB)
II(A) IAi | I(0) II(A) | II(A) | I(0) II(A) | III(B) IV(AB) | I(0) II(A) III(B) IV(AB) | II(A) III(B) IV(AB)
III(B) IBIB | III(B) | IV(AB) | III(B) IV(AB) | III(B) | III(B) | III(B) IV(AB)
III(B) IBi | I(0) III(B) | II(A) IV(AB) | I(0) II(A) III(B) IV(AB) | III(B) | I(0) III(B) | II(A) III(B) IV(AB)
IV(AB) IAIB | II(A) III(B) | II(A) IV(AB) | II(A) III(B) IV(AB) | III(B) IV(AB) | II(A) III(B) IV(AB) | II(A) III(B) IV(AB)

* Выделена группа крови плода, отличающаяся от группы крови матери, что может стать причиной иммунного конфликта и гемолитической болезни новорожденного.

Необходимо отметить, что у лиц с IV(AB) группой крови в 0,1—0,2 % случаев наблюдается особое положение генов (цисположение), при котором оба аллеля (IA и IB) находятся в одной хромосоме. Следовательно, в браке такого индивидуума с человеком, имеющим, например, группу крови I(0), возможно рождение детей с I группой крови. Это следует учитывать при генетическом консультировании и судебно-медицинской экспертизе.

Другая система групповых антигенов, названная резус-системой (Rh), также идентифицируется на основании их содержания в эритроцитах крови с помощью иммунологических методов исследования.

В соответствии с гипотезой, предложенной Р. Фишером и Р. Рейсом (R. Fisher, R. Race, 1946), принято рассматривать резус-систему как комплекс, включающий три пары антигенов (D/d, С/с, Е/е), кодируемых тремя парами сцепленных аллельных генов (D-d, С-с,

222

Е-ё). В настоящее время локусы этих генов картированы на хромосоме 1 человека.

Установлено, что основная роль в рассматриваемой системе принадлежит антигену D, поэтому при его обнаружении в составе эритроцитов кровь относят к категории резус-положительной. Предполагается, что три указанных локуса располагаются в хромосоме в последовательности D-C-E. При этом возможны различные генотипические варианты, приводящие к появлению резус-положительных либо резус-отрицательных индивидуумов (DCE/DCe, DCe/dce, Dce/DcE, dCE/DCe, dee/dee и др.).

Как и в случае системы AB0, резус-систему антигенов необходимо учитывать при переливании крови и при трансплантации органов и тканей. В крови резус-отрицательного донора не должно содержаться ни одного из трех резус-антигенов. Иногда встречается особый вариант D-антигена, обозначаемый Du. Эритроциты людей с таким антигеном относят к резус-отрицательным, им можно переливать только резус-отрицательную кровь. Но если этот человек является донором, его кровь считается резус-положительной и переливать ее можно только резус-положительным людям.

Особенно большое значение антигены системы AB0 и резус-фактора имеют во взаимоотношениях матери и плода и в случаях патологии беременности. Организм беременной женщины отвечает на присутствие соответствующих антигенов плода продукцией специфических антител, что может приводить к поражению плода. Хотя плацента обычно препятствует проникновению этих антител в организм плода, тем не менее обмен ими между матерью и плодом все же происходит.

Наиболее часто по системе AB0 возникает конфликт при следующих сочетаниях групп крови матери и будущего ребенка: мать I(0) — ребенок II(А); мать I(0) — ребенок III(В).

Несовместимость по резус-фактору возникает в случае, когда резус-положительный плод развивается в матке резус-отрицательной матери. Проникающие в кровь матери резус-антигены плода вызывают синтез резус-антител. Попадание этих антител через плаценту в организм плода сопровождается их взаимодействием с резус-антигеном плода, что приводит к агглютинации эритроцитов и их лизису. В результате разрушения эритроцитов из гемоглобина образуется билирубин, который оказывает токсическое действие на клетки головного мозга плода. Это в свою очередь ведет к нарушению функции центральной нервной системы.

Заместительное переливание крови позволяет спасти многих таких детей, но возникающие нарушения центральной нервной системы часто сказываются на их дальнейшем развитии. В результате резус-конфликта дети нередко рождаются мертвыми либо погибают в течение первых дней жизни. В настоящее время используется метод иммунопрофилактики резус-конфликта у

223

первородящих женщин в послеродовом периоде, связанный с введением им анти-Rh0 (D) иммуноглобулина. При повторных беременностях у таких иммунизированных резус-отрицательных женщин не вырабатываются резус-антитела и дети рождаются здоровыми, хотя они и являются резус-положительными.

Базисные термины и понятия: антигенный полиморфизм; агглютинация эритроцитов; группа крови; групповые антигены; резус-антиген; резус-конфликт; резус-отрицательность; резус-положительность; резус-система; система AB0.

224


13.4. Некоторые наследственные иммунодефицитные состояния человека

Иммунодефицитные состояния лежат в основе большой группы заболеваний, связанных с дефектом гуморального или клеточного звена иммунитета. Наследственные иммунодефицитные состояния обусловлены мутациями специфических генов иммунного ответа, или Ir-генов. Эти мутации фенотипически проявляются как нарушения процессов созревания, дифференцировки и функции клеток, способных специфически распознавать антигены и отвечать на них иммунной реакцией, т. е. реакцией Т- и В-лимфоцитов.

Среди наследственных иммунодефицитных состояний наиболее изучены следующие формы.

Первичная гипогаммаглобулинемия, сцепленная с полом (болезнь Брутона), встречается с частотой 1:1 000 000. У больных резко снижено содержание IgA, IgG, IgM. Предполагают, что в результате генной мутации нарушен синтез легких цепей иммуноглобулинов всех классов. Мутация затрагивает ген-регулятор, лежащий в X-хромосоме. Клинически болезнь Брутона проявляется рецидивирующими тяжелыми бактериальными инфекциями с поражением дыхательных путей, желудочно-кишечного тракта и кожи (отит, конъюнктивит, гайморит, бронхит, пневмония, пиодермия), нередко осложняющимися сепсисом. В крови и лимфоидной ткани отсутствуют B-лимфоциты. Отмечается высокая летальность в раннем детском возрасте.

Швейцарский тип гипогаммаглобулинемии — тяжелый комбинированный иммунодефицит, характеризующийся полным отсутствием в крови Т- и В-лимфоцитов. Заболевание проявляется в первые 6 месяцев жизни ребенка, в организме которого не вырабатываются антитела и отсутствует ответ клеточными иммунными реакциями. Дети погибают в первые два года жизни от инфекций различной природы.

Синдром Незелофа (лимфоцитарная дисгенезия) — наследственная недостаточность иммунитета; характеризуется отсутствием

224

клеточных реакций иммунной защиты, недостаточностью в крови T-лимфоцитов. Заболевание аутосомно-рецессивное, возникает в первые недели и месяцы жизни. Клинически проявляется задержкой развития, затяжными гнойными процессами на коже, в легких, нередко возникновением сепсиса. В большинстве случаев заканчивается летальным исходом. Как правило, на вскрытии обнаруживается гипоплазия либо атрофия вил очковой железы.

Синдром Ди Джорджа — врожденное отсутствие вилочковой железы и паращитовидных желез. Наблюдается нарушение клеточных механизмов иммунитета с уменьшением в крови количества T-клеток. Клинически характеризуется гипокальциемией, судорогами, признаками кандидоза, инфекциями дыхательных и мочевыводящих путей, расстройством пищеварения.

Синдром Луи — Бара (атаксия-телеангиэктазия). Тип наследования аутосомно-рецессивный. Часто обнаруживается поражение Т-лимфоцитов, отсутствие иммунноглобулина А. Клинически характеризуется мозжечковой атаксией, телеангиэктазией склер и кожи, повышенной склонностью к инфекционным заболеваниям, задержкой физического развития, прогрессирующим поражением нервной системы, вялотекущей хронической пневмонией.

Синдром Вискотта — Олдрича наследуется по аутосомно-рецессивному типу. Наблюдается снижение уровня IgM и высокое содержание IgA, лимфоцитопения, тромбоцитопения. У детей встречаются повторные гнойные инфекции, экзема, спленомегалия, кровотечения. Большинство больных погибает в раннем детстве.

Базисные термины и понятия: гены иммунного ответа; гипогаммаглобулинемия; гуморальный иммунитет; иммунодефицитные состояния; клеточный иммунитет; летальность.

Задания для самостоятельной работы

13.1. Перечислите основные классы иммуноглобулинов, которые продуцируют плазматические (антителообразующие) клетки.

13.2. Расшифруйте следующие обозначения: 1) H-цепи; 2) L-цепи; 3) V-участок; 4) С-участок; 5) Ig; 6) B-клетки; 7) T;-клетки; 8) Ir-гены; 9) HLA-система.

13.3. Укажите рядом с названной группой крови системы АВ0 генотипы соответствующих индивидуумов, антигены их эритроцитов и антитела в сыворотке крови:

1) I группа крови ———————————————— ;

2) II группа крови ———————————————— ;

3) III группа крови ———————————————— ;

4) IV группа крови ———————————————— .

225

13.4. Укажите, какой из предложенных генотипов по системе Фишеpа — Рейса соответствует резус-отрицательному индивидууму: 1) DСЕ/dce; 2) DCe/DcE; 3) DcE/dce; 4) dce/dce.

13.5. У донора выявлено наличие антигена Du. Дайте ответ, можно ли перелить его кровь резус-отрицательному человеку.

13.6. Определите вероятность различных групп крови у детей, родившихся в браке, в котором один из родителей имеет группу крови IV(AB), а другой — группу I(0).

13.7. Установите генотипы родителей, имеющих группу крови II(A), если трое их детей имеют группу крови II(А), а четвертый ребенок — группу I(0).

13.8. Определите генотипы родителей, один из которых имеет группу крови II(A), а другой — группу III(B), если у их детей обнаружены все четыре группы крови.

13.9. Объясните, может ли родится резус-положительный ребенок у резус-отрицательных родителей.

13.10. На рис. 13.1 приведена родословная, которая демонстрирует пример наследования групп крови системы AB0 в четырех поколениях семьи. Внутри символов (квадратов либо кружков) обозначены известные фенотипы членов семьи, а снаружи — генотипы некоторых из них.

Рис. 13.1. Наследование групп крови системы АВ0 в четырех поколениях семьи
Рис. 13.1. Наследование групп крови системы АВ0 в четырех поколениях семьи

226

1. Проанализировав схему, определите фенотипы лиц II-2 и III-1, которые ранее не были обследованы на наличие антигенов системы AB0, а также возможные генотипы индивидуумов I-2, II-2, II-3, III-1, III-2, III-3, IV-1, IV-2.

2. Рассчитайте вероятность рождения у супругов I-1 и I-2 ребенка с той или иной возможной группой крови (А, В, АВ).

3. Рассчитайте вероятность рождения у этих же супругов двух детей, первый из которых будет иметь группу крови А, а второй группу крови В, вероятность рождения двух детей с группами крови А и АВ (в любой последовательности). Рассчитайте вероятность рождения у них трех детей с группами крови А, В и АВ (в указанной последовательности).

13.11. Первый ребенок в семье (мальчик) умер в раннем возрасте, второй ребенок (девочка) здорова, растет и развивается нормально. У

227

третьего ребенка (мальчика) сразу после рождения наблюдалась картина тяжелого сепсиса, пневмонии, пиодермии, расстройство функции желудка, кишечника. В периферической крови анемия, лейкопения, нейтропения, транзиторная эозинофилия и моноцитоз. В крови и лимфоидной ткани отсутствуют B-лимфоциты. Не определяются IgA и IgM, снижено содержание IgG. Укажите, какое заболевание можно заподозрить у ребенка.

13.12. У ребенка отмечается качание головы и туловища, нарушение походки, тремор. Нарушено движение глазного яблока, нистагм. В возрасте трех лет появились телеангиэктазии на конъюнктиве и коже лица. В анамнезе хроническая пневмония. Отсутствуют иммуноглобулины классов A, Е, G. Определите, для какого заболевания характерны указанные симптомы.

228


Глава 14

ПРИНЦИПЫ ПРОФИЛАКТИКИ, ДИАГНОСТИКИ И ЛЕЧЕНИЯ НАСЛЕДСТВЕННЫХ БОЛЕЗНЕЙ ЧЕЛОВЕКА

Основная цель профилактики наследственной патологии человека состоит в предупреждении появления новых мутаций и передачи уже возникших мутационных нарушений следующим поколениям. В связи с этим груз наследственной патологии человека (генетический груз) подразделяют на мутационный и сегрегационный.

Мутационный груз представляет собой совокупность мутационных изменений, которые возникают в генетическом материале человека (индивидуумов одного поколения) на протяжении всей жизни под влиянием мутагенов среды обитания.

Сегрегационный груз — это генетические дефекты, унаследованные людьми одного поколения от представителей другого (предшествующего) поколения.

Профилактика генетического груза связана с проведением целого ряда мероприятий, которые должны быть направлены прежде всего на предупреждение рождения больного ребенка (первичная профилактика по Н. П. Бочкову). Сюда включается планирование деторождения с учетом оптимального репродуктивного возраста матери, высокого риска наследственной патологии, гетерозиготного носительства в близкородственных браках. К первичной профилактике также относятся меры по улучшению среды обитания человека, контроль содержания в ней мутагенных и тератогенных факторов.

Вторичная профилактика связана с необходимостью прерывания беременности, если существует высокая вероятность заболевания у плода или подтвержден диагноз его заболевания методом пренатальной диагностики.

Актуальность этих мероприятий определяется тем обстоятельством, что несмотря на значительные успехи в лечении наследственных заболеваний, во многих случаях они с трудом поддаются терапевтическому воздействию, поскольку в настоящее время невозможно исправление первичного генетического дефекта, лежащего в основе заболевания.

Наконец, выделяют третичную профилактику, связанную с возможностью коррекции фенотипического проявления патологического гена — нормокопирование по Н. П. Бочкову, т. е. проведение лечебных мероприятий до рождения ребенка либо сразу после его рождения, когда известен характер имеющихся у него

228

нарушений (например, внутриутробное лечение резус-несовместимости или галактоземии, предупреждение развития симптоматики при фенилкетонурии после рождения).

229


14.1. Профилактика мутационного груза наследственной патологии. Генетический мониторинг

Мутационный груз в популяциях человека создается за счет появления новых мутаций, возникающих при воздействии на его генетический аппарат различных мутагенов физической, химической и биологической природы (см. гл. 5). Считают, что около 20 % всех наследственных заболеваний связано с новыми спонтанно возникающими мутациями. Чаще всего такие мутации бывают доминантными и приводят к довольно тяжелой патологии. В связи с тем, что у больных индивидуумов при этом нередко нарушается способность к размножению либо они погибают в раннем возрасте, сохранность этих мутаций во многих случаях ограничивается одним поколением, т.е. не происходит их наследования лицами следующего поколения.

Фенотипическое проявление возникающих рецессивных мутаций обычно подавляется доминантными аллелями гетерозигот. При появлении таких мутаций в гаметах индивидуума, т.е. в случае генеративных мутаций, имеет место превращение мутационного груза в сегрегационный.

Примером вновь возникающих мутаций могут служить также хромосомные нарушения, возникающие при нерасхождении хромосом в первом или втором делении мейоза, результатом чего являются нарушения количества хромосом в гаметах одного из родителей (см. подразд. 5.2). Следует заметить, что при оценке частоты таких мутаций не учитывается факт летальности многих из них еще на этапе эмбрионального развития индивидуума (гибель зиготы до имплантации, спонтанные аборты и др.). В этих случаях естественный отбор весьма эффективно действует против мутантных вариантов, поэтому их частота в популяциях не бывает значительной.

Постоянно увеличивающееся количество химических веществ, непосредственно контактирующих с организмом человека (пищевые добавки, лекарства, косметика, бытовая химия и др.), возрастающее воздействие ионизирующей радиации и других экзогенных факторов повышает риск возникновения мутаций и способствует росту уровня генетического груза в разных популяциях. Особое внимание следует обратить на профессиональные вредности, с которыми приходится сталкиваться отдельным категориям людей, особенно женщинам в детородном возрасте (работа на химических предприятиях и других вредных производствах,

229

непосредственный контакт с мутагенными химическими соединениями, источниками ионизирующего излучения и др.).

При оценке патологии новорожденных детей нужно иметь в виду не только непосредственный мутагенный эффект того или иного воздействия, приводящий к изменению структуры генетического материала, но и его возможный тератогенный эффект, связанный с нарушением какого-либо этапа реализации генетической информации в онтогенезе индивидуума, т.е. с вмешательством в процессы онтогенетической изменчивости (см. также подразд. 5.1).

В качестве мер профилактики мутационного груза следует рассматривать создание систем, которые помогут либо снизить, либо полностью исключить повреждающее действие мутагенов на генетический материал человека. Эти мероприятия направлены на охрану окружающей среды от загрязнения мутагенами, обязательную проверку на мутагенность пищевых продуктов, лекарственных препаратов, бытовой химии и других веществ, непосредственно контактирующих с организмом человека. Использование ионизирующей радиации в лечебных целях требует также строгой регламентации. Большое внимание уделяется поиску и применению антимутагенов т.е. веществ и воздействий, защищающих геном человека от мутагенных факторов.

Для выявления мутагенной активности тех или иных материалов разработаны различные тест-системы. В их число входят штаммы микроорганизмов, имеющих генетические дефекты системы репарации повреждений ДНК, культивируемые клетки человека и животных, лабораторные животные и другие объекты.

В настоящее время разработаны системы генетического мониторинга для долговременного слежения за уровнем мутационной изменчивости в популяциях человека. Система мониторинга включает количественную оценку изменений, возникающих в генах и хромосомах половых либо соматических клеток отдельных индивидуумов, а также мутационной изменчивости на уровне популяции в целом или в группе риска, подвергающейся наиболее интенсивному воздействию мутагенных факторов. Эпидемиологический подход к оценке величины мутационного уровня в популяциях человека сводится к следующему: 1) изучение встречаемости патологического фенотипа, т. е. конкретного заболевания, спорадически возникающего вследствие мутации одного гена; 2) биохимический мониторинг, связанный с выявлением типичных аминокислотных нарушений белков и определением активности ферментов, свидетельствующих об их функциональных и количественных изменениях, и с обнаружением биохимических маркеров; 3) цитогенетический мониторинг — учет частоты появления хромосомных мутаций с помощью цитогенетического метода; 4) генетический мониторинг на основе выявления частоты спонтанных абортов и врожденных пороков развития.

230

Базисные термины и понятия: антимутагены; биохимический мониторинг; генетический мониторинг; мутационный груз; мутагенный эффект; мутагены окружающей среды; тератогенный эффект; тест-система; цитогенетический мониторинг

231


14.2. Профилактика сегрегационного груза

наследственной патологии человека. Медико-генетическое консультирование

Сегрегационный груз представляет собой мутантные гены патологических признаков, передающиеся из поколения в поколение. Такие гены могут постепенно накапливаться в популяции, если индивидуумы, несущие их, сохраняют способность к половому размножению и не имеют серьезных нарушений фенотипа, значительно снижающих их жизнеспособность. Различные популяции человека могут иметь отличия, касающиеся их сегрегационного груза в зависимости от ряда факторов, действующих в этих популяциях (частота близкородственных браков, миграция, изоляция, условия окружающей среды). В частности, при значительной частоте близкородственных браков повышается вероятность рождения ребенка с наследственной патологией, поэтому отказ от рождения ребенка в таком браке можно рассматривать как один из путей профилактики генетического груза.

Длительная изоляция какой-либо малочисленной популяции также может приводить к увеличению частоты тех или иных рецессивных мутаций, обусловливающих развитие патологического состояния (см. гл. 11).

Чаще всего передача гена патологического признака потомству происходит от больного родителя либо от здоровых гетерозиготных носителей этого гена. При этом в отдельных популяциях, где установлена высокая частота наследственного заболевания, как метод профилактики может рассматриваться отказ от браков либо деторождения у гетерозиготных носителей, если есть возможность установить это носительство. Например, гетерозиготное носительство при болезни Тея — Сакса устанавливается на основании снижения в сыворотке крови содержания лизосомального фермента гексозаминидазы А (недостаточность) и повышения уровня гексозаминидазы В. У женщин, являющихся гетерозиготными носительницами гена гемофилии, снижено содержание в плазме крови антигемофильного белка по сравнению с гомозиготами по нормальному аллелю.

Профилактика сегрегационного груза осуществляется с помощью медико-генетического консультирования, которое проводится в специализированных учреждениях медико-генетической службы, названных медико-генетическими консультациями.

231

Цель медико-генетического консультирования состоит в прогнозировании рождения ребенка с наследственной патологией, постановке точного диагноза заболевания, доведении информации о риске рождения больного ребенка до консультируемого и его семьи и помощи семье в принятии решения о деторождении.

Задача генетических консультаций — снижение частоты наследственной патологии в популяциях человека путем ограничения передачи мутантных генов в отдельных семьях. Эта задача решается с помощью клинико-генеалогического анализа соответствующей семьи, позволяющего установить характер наследования мутантного гена, генотипы отдельных членов семьи и сделать математический расчет риска появления больного потомства. При необходимости диагноз заболеваний тех или иных индивидуумов уточняется с использованием доступных методов исследования.

Показания для медико-генетического консультирования:

1) рождение в семье ребенка с врожденными уродствами и множественными пороками развития;

2) умственная отсталость у ребенка;

3) повторные спонтанные аборты, выкидыши, мертворождения у женщины;

4) выявленная патология у ребенка при проведении массовых скринирующих программ;

5) близкородственные браки;

6) сведения о неблагоприятном воздействии мутагенов или тератогенов на ранних сроках беременности.

Чаще всего в медико-генетическую консультацию обращаются здоровые люди, у которых появился ребенок с наследственной патологией, для определения риска рождения следующего ребенка с такой же патологией. Другую группу составляют родители, один из которых болен наследственным заболеванием, реже обращаются пары, у которых больны родственники.

На основе информации, полученной от врача-генетика (консультанта), супружеская пара (муж и жена) могут решить вопрос о целесообразности зачатия будущего ребенка. Если зачатие уже произошло, то при наличии риска наследования патологии может быть рекомендовано проведение дородовой диагностики. Установление диагноза заболевания будущего ребенка в раннем периоде беременности позволяет решать вопрос о прерывании либо сохранении беременности.

В настоящее время закладывается основа периконцепциальной профилактики, эффективность которой особенно важна для семей с высоким риском рождения детей с врожденными пороками развития (например, дефекты нервной трубки), при различных эндокринных заболеваниях родителей и в семьях, в которых установлен контакт с мутагенными и тератогенными факторами (вредные производства). До зачатия ребенка супруги проходят ряд

232

обследований, им назначается профилактическое лечение путем подбора соответствующих диет, лекарственной терапии и др. В результате создаются более благоприятные условия для развития эмбриона. При этом основной задачей профилактических мероприятий является снижение интенсивности фенотипического проявления возможного генетического эффекта у будущего ребенка либо полное устранения такого проявления. Например, диета с ограничением фенилаланина для матери снижает проявление фенилкетонурии у ребенка; гипервитаминная диета, особенно весь комплекс витаминов группы В, резко уменьшают вероятность развития у ребенка дефектов нервной трубки; лечение беременной низкими дозами дексаметазона дает положительные результаты при адреногенитальном синдроме у плодов женского пола.

В настоящее время при наличии в семье гена, контролирующего тяжелую наследственную патологию, возможно проведение экстракорпорального (пробирочного) оплодотворения с дальнейшим исследованием искусственно полученной зиготы с помощью молекулярно-генетических методов на наличие этого гена перед имплантацией такой зиготы в матку матери. Это позволяет исключить возможность передачи мутантного гена потомству.

В России медико-генетическая работа ведется в медико-генетических центрах, консультациях, кабинетах, перед которыми ставится задача оказания специализированной помощи семьям с наследственной патологией с целью предупреждения появления больного ребенка в такой семье.

Базисные термины и понятия: генетический груз; клинико-генеалогический метод; медико-генетическая консультация; медико-генетический центр; медико-генетическая служба; медико-генетическое консультирование; молекулярно-генетические методы; периконцепционная профилактика; сегрегационный груз; экстракорпоральное оплодотворение.

233


14.3. Этапы медико-генетического консультирования. Деонтологические проблемы

Медико-генетическое консультирование дает возможность больным или их здоровым родственникам с риском носительства мутантного гена получить сведения о последствиях интересующего их заболевания, о способах его предупреждения, диагностики и лечения. Поэтому основные этапы медико-генетического консультирования связаны с точной диагностикой имеющегося в семье заболевания, математической оценкой степени риска его наследования потомками определенной брачной пары и заключением о возможностях профилактики и лечения патологии. Появление больного ребенка с вероятностью более 20 % свидетельствует о высоком

233

риске, в этом случае рекомендуется пренатальная диагностика и постоянный генетический контроль.

Возможности определения риска наследования потомством того или иного заболевания различаются в зависимости от особенностей клинического проявления этого заболевания, характера его наследования и точности имеющейся информации о наличии соответствующих генов у отдельных членов семьи. В связи с этим можно дифференцировать основные задачи консультирования, с которыми имеет дело врач-генетик — диагностика наследственной патологии, определение риска появления ее у ребенка, заключение и совет, который он может дать семье.

Совместно с другими специалистами врач-генетик должен уточнить диагноз заболевания. Процесс диагностики наследственной патологии является очень важным, с учетом большого разнообразия форм течения наследственных болезней (клинического полиморфизма), наличия фенокопий и генокопий постановка диагноза может быть связана с определенными трудностями. При подозрении на наследственную болезнь необходимо использовать весь комплекс диагностических методов, включая тщательный врачебный осмотр, оценку симптомов заболевания, данные составленной родословной, цитогенетические, биохимические, молекулярно-генетические и другие методы. Результатом должен быть правильно поставленный диагноз, который даст возможность либо предотвратить рождение больного ребенка, либо своевременно назначить соответствующее лечение.

Медико-генетическое консультирование при моногенных заболеваниях дает возможность установить наиболее точную и обоснованную вероятность риска наследования таких заболеваний потомками при условии, что точно определены генотипы их родителей.

Для аутосомно-доминантного типа наследования характерно проявление признака заболевания при получении мутантного аллеля от одного родителя. В случае болезни одного родителя риск рождения больного ребенка равен 50 %. Гомозиготные состояния могут быть летальными (например, в случае ахондроплазии). При оценке степени риска возникновения заболевания приходится считаться с поздним или варьирующим возрастом начала заболевания, возможной неполной пенетрантностью и варьирующей экспрессивностью (хорея Гентингтона, синдром Марфана и другие заболевания).

Аутосомно-рецессивный тип наследования имеет особенности, связанные с тем, что в большинстве случаев наблюдается появление больных потомков у здоровых (гетерозиготных) родителей. В таком браке риск рождения больного ребенка равен 25%, в браке больного со здоровым рождаются нормальные дети, если здоровый не является гетерозиготой. В случае его гетерозиготности вероятность появления больного ребенка составляет 50 %. Для

234

обнаружения аутосомно-рецессивного заболевания, в основе которого лежит известный биохимический дефект, приводящий к нарушению обмена веществ у плода, могут быть использованы методы пренатальной диагностики.

Наследование, сцепленное с полом, касается исключительно заболеваний, контролируемых генами X-хромосомы, поскольку не установлено ни одного серьезного заболевания, обусловленного генами, локализованными в Y-хромосоме. Этот тип наследования не всегда удается четко дифференцировать в процессе консультирования. В первую очередь, это касается заболеваний, обусловленных доминантными генами негомологичного участка Х-хромосомы. В этом случае у больного отца и здоровой гомозиготной матери все дочери будут наследовать патологию, а все сыновья будут здоровы. У больной матери и здорового отца вероятность болезни у сыновей и дочерей является одинаковой. Если мать больна и гетерозиготна, а отец также болен, то вероятность появления больных детей в такой семье составляет 75 %. В случае рецессивного мутантного гена, полностью сцепленного с X-хромосомой, у больного отца и здоровой гомозиготной матери все дочери будут гетерозиготными носительницами мутантного гена, но здоровы. В браке женщины, гетерозиготной по этому гену, и нормального мужчины половина сыновей будет больна, а половина здорова, тогда как все дочери здоровы, но половина из них окажется гетерозиготными носительницами мутантного гена.

Медико-генетическое консультирование при хромосомных нарушениях проводится с учетом того, что большинство хромосомных заболеваний характеризуется низким повторным риском в семьях, поскольку больные индивидуумы чаще всего являются неспособными к деторождению. Однако, в некоторых случаях у индивидуумов с болезнью Дауна или трипло-Х возможно появление больных потомков. В процессе гаметогенеза у индивидуумов с трисомией наблюдается появление гамет двух типов, а именно — нормальных и дисомных как результат вторичного нерасхождения хромосом. Большинство наследуемых случаев хромосомной патологии у детей связано с наличием у здоровых родителей робертсоновских транслокаций или инверсий. К основным сведениям, которые следует учитывать при консультировании таких состояний, относятся данные о частоте спонтанных хромосомных аномалий в популяции, степени риска повторных случаев хромосомных заболеваний в этой популяции, а также о частоте повторных случаев хромосомных заболеваний в семье.

Деонтологические аспекты медико-генетического консультирования следующие. Любой вид медико-генетического консультирования предполагает постоянный контакт врача с больным, при котором возникают различные морально-этические и юридические проблемы их взаимоотношений (деонтологические

235

проблемы). Несомненно, что консультирующиеся имеют право получить четкий и реальный прогноз степени риска возможной патологии у них или их детей. Однако генетик должен действовать с осторожностью, учитывая степень образованности пациентки, от которой зависит ее способность глубоко и всесторонне разобраться в тяжести последствий и возможности профилактики и лечения этой патологии.

Необходимо помнить, что семейная пара, готовясь иметь ребенка, надеется стать родителями здорового индивидуума, поэтому рождение больного младенца может приводить к появлению серьезных семейных проблем. Вместе с тем, родители сами должны решить вопрос о том, насколько для них приемлем (или неприемлем) составленный прогноз, следует ли им прерывать беременность.

Существует и ряд психологических аспектов медико-генетического консультирования. Например, родители, ожидающие рождения ребенка, могут быть сильно возбуждены при известии о возможной патологии. Особенно эмоционально реагирует беременная женщина. Возникает душевный конфликт между нежеланием иметь больного ребенка и сознательным опасением прервать беременность, поскольку остается сомнение в степени вероятности появления болезни у новорожденного. Действия родителей во многом зависят от их общей культуры и профессиональной эрудиции врача. При этом врач выполняет роль консультанта, деликатно и объективно информирующего о степени риска рождения больного ребенка.

В связи с прогрессом медицинской генетики возникает целый ряд новых этических и юридических проблем. Достижения науки сделали реальными генодиагностику и генотерапию наследственной патологии, дородовую диагностику многих генетических заболеваний и врожденных пороков развития, что создает новые возможности для прогнозирования вероятности заболеваний и коррекции фенотипа больного. Вместе с тем, могут возникать проблемы этического и юридического характера в случаях искусственного оплодотворения, суррогатного материнства, генотерапии заболеваний и генетической дактилоскопии в судебной медицине. Много спорных вопросов возникает в связи с появившейся возможностью клонирования человека, по поводу чего во многих странах мира сегодня идут жаркие дискуссии.

Взаимоотношения врача и пациента требуют от врача большого такта при проведении генетического консультирования. Прежде всего он должен честно информировать семью о грозящей патологии, четко объяснить суть и тяжесть заболевания, а также риск его появления в данной семье, предложить доступные методы диагностики и обсудить реальные способы избежать появления больного ребенка. Врач должен предпринять все меры, чтобы

236

не допустить нежелательной огласки, которая может повредить обратившемуся за консультацией, и получить его добровольное согласие на проведение необходимых анализов. Следует еще раз подчеркнуть, что окончательное решение о рождении ребенка (даже в случаях тяжелой патологии) могут принимать только родители и только добровольно.

Базисные термины и понятия: гетерозиготное носительство; деонтологические аспекты; искусственное оплодотворение; медико-генетическое консультирование; риск заболевания; юридические проблемы; этические аспекты.

237


14.4. Пренатальная диагностика врожденных пороков развития и наследственных заболеваний плода

Как было отмечено выше, одним из методов профилактики рождения детей с наследственными болезнями и врожденными пороками развития является пренатальная (дородовая) диагностика патологических состояний плода. По результатам такой диагностики может быть сделана рекомендация о прерывании беременности.

Пренатальная диагностика — это комплексное исследование, основанное на применении инструментальных и лабораторных методов, включая ультразвуковое сканирование плода, изучение хориона и околоплодной жидкости.

Среди неинвазивных методов пренатальной диагностики широкое практическое распространение получила ультразвуковая диагностика (УЗИ). В последнее время это исследование становится обязательным в процессе беременности. С помощью этого метода выявляются пороки развития конечностей, головного мозга и лицевого черепа, дефекты невральной трубки, передней брюшной стенки, наличие у плода анэнцефалии, гидроцефалии, микроцефалии, пороки сердца и др.

К неинвазивным методам относится также определение биохимических и иммунохимических маркеров (α-фетопротеина, хорионического гонадотропина, эстриола) в крови беременных женщин.

Ультразвуковая диагностика в настоящее время фактически вытеснила ранее применявшийся инвазивный метод — фетоскопию, т.е. прямое визуальное наблюдение за плодом или отдельными частями его тела. Фетоскопия необходима также для аспирации, взятия проб крови плода из плаценты или пуповины, других тканей, волос, мышц.

К инвазивным методам относят амниоцентез, биопсию хориона, биопсию плаценты, кордоцентез, биопсию тканей плода.

237

Диагностический амниоцентез — один из основных инвазивных методов пренатальной диагностики, связанный с получением и изучением околоплодной жидкости. Лабораторный анализ околоплодной жидкости включает ее биохимический анализ с определением содержания α-фетопротеина, 17-оксипрогестерона и других компонентов, а также цитогенетическии анализ для исследования кариотипа плода при культивировании клеток амниотической жидкости и ДНК-диагностику (генодиагностику заболеваний).

Амниоцентез представляет собой манипуляцию, которую проводят с согласия беременной женщины в клинике. Чаще всего он состоит в том, что делают прокол передней брюшной стенки специальной иглой (после предварительного определения локализации плаценты с помощью ультразвука) и получают 8 — 10 мл околоплодной жидкости. В этой жидкости имеются разнообразные клетки (клетки покровов плода, слизистой оболочки его ротовой полости, мочевыводящих путей, пуповины, амниотической оболочки). Общим с генетической точки зрения для всех этих клеток является то, что они происходят от плода и, следовательно, могут быть использованы для характеристики его кариотипа. Наличие определенных ферментов в самой жидкости зависит от действия генов плода. Поэтому, изучив состав полученной при амниоцентезе околоплодной жидкости, можно сделать заключение о тех или иных генетических особенностях плода. В отличие от других методов амниоцентез с последующим исследованием амниотических клеток и околоплодной жидкости удовлетворяет многим требованиям пренатальной диагностики.

При биохимическом исследовании околоплодной жидкости уделяется значительное внимание содержанию α-фетопротеина, который представляет собой специфический белок, активно вырабатываемый печенью плода во внутриутробном периоде. Это один из самых распространенных белковых маркеров, используемых в пренатальной диагностике. Впервые метод определения α-фетопротеина был применен Д. Броком с соавторами (D. Brock et al., 1972) для диагностики дефектов нервной трубки плода и других врожденных пороков развития.

Известно, что незначительные количества α-фетопротеина (менее 10 мкг/л) синтезируются в печени взрослого человека и определяются в сыворотке крови у здоровых небеременных женщин. Уровень этого белка в крови женщины увеличивается по мере развития беременности и достигает максимума на 38-й неделе. α-Фетопротеин в крови беременной женщины представляет собой транссудат белков амниотической жидкости. Плацента человека становится более проницаемой во второй половине беременности, что и приводит к значительному увеличению перехода α-фетопротеина в кровь женщины из амниотической жидкости.

В амниотической жидкости уровень α-фетопротеина колеблется в зависимости от срока беременности соответственно

238

изменениям его концентрации в сыворотке крови плода. Источником α-фетопротеина в амниотической жидкости является моча плода. Максимальные уровни этого белка можно обнаружить на 12— 14-й неделе беременности. Постепенное его снижение происходит к 20-й неделе, а затем уровень α-фетопротеина снижается быстро. При пороках развития нервной трубки, когда имеются дефекты формирования костной ткани и кожи, белки сыворотки крови или спинномозговая жидкость просачиваются от плода в амниотическую жидкость, что приводит к повышению в ней уровня α-фетопротеина. Содержание α-фетопротеина значительно повышено при отсутствии свода черепа. Уровень α-фетопротеина повышается также при синдроме Шерешевского —Тернера (45 Д) и врожденном нефрозе. При наличии в анамнезе рождения первого ребенка с дефектом нервной трубки вероятность рождения второго ребенка с таким дефектом составляет около 5%, а при рождении двух детей с таким пороком — примерно 13 %. Показатель уровня α-фетопротеина в сыворотке крови беременной женщины снижается при наличии у плода болезни Дауна.

Для выявления патологии плода, связанной с появлением хромосомных мутаций проводят цитогенетическое исследование культивируемых клеток из амниотической жидкости. В настоящее время проводят также молекулярно-генетические исследования препаратов ДНК, выделенной из материала, полученного при амниоцентезе с использованием ПЦР, ДНК-гибридизации, секвенирования ДНК и других методов (см. подразд. 8.1). Это позволяет установить молекулярный механизм нарушений, имеющихся в том или ином гене плода.

Амниоцентез является достаточно точным и безопасным методом, позволяющим осуществлять пренатальную диагностику многих патологических состояний плода. Однако его недостаток состоит в невозможности применения ранее 14— 16-й недели беременности. Считают, что оптимальным сроком для проведения амниоцентеза является 17-я неделя беременности. Последующее культивирование клеток амниотической жидкости длится еще 3 — 5 недель, и окончательный диагноз (заключение о генетическом статусе плода) может быть установлен только к 20-й неделе беременности. В связи с этим возникает необходимость в материале плода, который можно было бы использовать в более ранние сроки его развития.

Метод биопсии хориона появился в 1968 г., когда была теоретически обоснована и предложена к практическому применению методика трансцервикальной аспирации ворсин хориона. Метод основан на том, что хориальная ткань как производное трофобласта рано обособляется от эмбриобласта, имея при этом генетическую конституцию плода. Трансцервикальная аспирация ворсин хориона получила название хорионцентеза. Клетки, полученные из ворсин хориона в ранние сроки беременности (8—12 недель), затем культивируют, проводят цитогенетическое исследование и

239

изучают их ДНК. С 1983 г. в дородовой диагностике стали применять методику изготовления прямых хромосомных препаратов из клеток ворсинок хориона, получаемых трансвагинально или трансабдоминально. Таким образом можно диагностировать хромосомные и биохимические нарушения плода уже к концу 3-го месяца беременности.

Кордоцентез — это метод, связанный с получением крови из пуповины плода под контролем УЗИ и ее дальнейшим цитогенетическим, биохимическим, молекулярно-генетическим исследованием.

В некоторых случаях используют также биопсию тканей плода (кожи, мышц). Так, например, диагноз миодистрофии Дюшенна может быть подтвержден при определении в биоптате мышц плода белка дистрофина, который не синтезируется у больных людей и поэтому не обнаруживается в биоптате мышц.

Перспективы развития пренатальной диагностики связаны с разработкой новых методических основ и технических возможностей ее проведения в первом триместре беременности с использованием комплекса специальных методов исследования (цитогенетических, биохимических, молекулярно-генетических и др.).

Базисные термины и понятия: амниоцентез; биопсия хориона; биопсия тканей плода; генная диагностика; кордоцентез; пренатальная диагностика; ультразвуковая диагностика; фетоскопия; α-фетопротеин.

240


14.5. Принципы лечения наследственных болезней человека. Генная терапия

В настоящее время нет способов для исправления дефектов генетического материала человека, являющихся причиной развития наследственной патологии. Следовательно, отсутствует рациональная этиотропная терапия таких заболеваний, направленная на устранение их основной причины.

При всех наследственных заболеваниях широко применяется симптоматическое лечение, с помощью которого удается в той или иной мере снизить тяжесть клинической картины болезни. Оно включает применение различных лекарственных препаратов, физиотерапевтическое лечение, климатолечение и др. При некоторых наследственных болезнях такое лечение является единственно возможным способом облегчения развившейся симптоматики.

Некоторых больных с наследственной патологией лечат оперативным путем после рождения, применяя реконструктивную хирургию ("волчья пасть", "заячья губа", заращение анального отверстия, стеноз привратника, косолапость, врожденный вывих тазобедренного сустава, пороки сердца), при необходимости используя трансплантацию тканей и органов. Ряд дефектов, возникших как следствие нарушения генотипа, могут быть устранены только

240

оперативным путем (поражение глаза при ретинобластоме, мекониальный илеус у новорожденных при муковисцидозе).

При заболеваниях, связанных с нарушением обмена веществ (фенилкетонурия, галактоземия, фруктоземия и др.), применяют патогенетическое лечение, которое может значительно исправлять изменения нормального фенотипа индивидуума путем воздействия на биохимический механизм развития болезни. При этом существенное значение имеют сведения о конкретных молекулярных нарушениях звеньев метаболического процесса у того или иного больного.

Примером такого лечения является обсуждавшееся ранее успешное применение диетотерапии для коррекции фенотипа ребенка при фенилкетонурии и галактоземии. В случае нарушения синтеза какого-либо гормона проводят прямую заместительную терапию путем введения этого гормона в организм ребенка. Применяется и внутриутробное лечение заболеваний, таких как резус-несовместимость, галактоземия. Особые надежды возлагаются на терапию плода (фетальную терапию), например, при наличии у него иммунодефицита или α-талассемии.

Наиболее радикальным и эффективным способом лечения наследственных заболеваний человека является генная терапия, возможности которой сегодня интенсивно изучают, экспериментируя на различных биологических моделях (клетках бактерий, растений, животных, человека и др.) и используя в клинической практике.

Принципиальный смысл методов генной терапии состоит в замещении мутантного белка клеток человека, с которым связано развитие болезни, на соответствующий нормальный белок, который будет синтезироваться в таких клетках. С этой целью в клетки больного вводят ген нормального белка (трансген), находящийся в составе генно-инженерной конструкции, т.е. экспериментально сконструированной рекомбинантной молекулы ДНК (на основе молекулы векторной ДНК).

Генная терапия может быть связана с коррекцией генетических дефектов в соматических клетках больного человека либо в зародышевых клетках на ранних стадиях развития зиготы. В настоящее время успешно синтезируются отдельные гены в экспериментах in vitro, разработаны различные способы их переноса в клетки человека. Наиболее сложные проблемы генной терапии связаны с механизмами доставки гена в нужные клетки, возможностями его эффективной экспрессии в этих клетках и мерами безопасности организма. Для переноса генов чаще всего используют относительно легко доступные для вмешательства клетки внутренних органов и тканей человека (клетки красного костного мозга, фибробласты, клетки печени, лимфоциты). Такие клетки можно выделить из организма, включить в них нужную генную конструкцию и затем вновь ввести их в организм больного.

241

Для введения нужных генов в организм человека чаще всего используют вирусные векторы (комплекс вирусная ДНК — ген человека), плазмидные векторы (плазмидная ДНК — ген человека), а также искусственные макромолекулярные системы (транс-ген в составе липосомного комплекса). Ограниченное применение вирусных векторов связано с возможной патогенностью используемых в этих целях вирусов (ретровирусы), их способностью индуцировать иммунный ответ (аденовирусные конструкции). Кроме того, в некоторых случаях встраивание вирусных комплексов в геном человека может быть причиной инсерционных мутаций, приводящих к нарушению активности отдельных генов. Играет отрицательную роль и ограничение размера генетической конструкции, которая включается в геном вируса.

В то же время большинство невирусных комплексов низкотоксично, немутагенно, поэтому их использование более предпочтительно. Однако, они также не лишены недостатков, к которым относится короткое время экспрессии включенных в них генов и отсутствие достаточной специфичности в отношении тех или иных тканей организма.

В настоящее время поиски наиболее оптимальных вариантов генной терапии ведутся в разных направлениях. Так, например, делаются попытки использования искусственно синтезированных фрагментов РНК (РНК-олигонуклеотидов) для блокирования тех или иных комплементарных им участков определенных генов в целях регуляции их функциональной активности ("антисмысловая" терапия). Разработаны методы введения ДНК гибридных плазмид путем их инъекций в мышечные и другие клетки (ДНК-иммунизация) либо с помощью систем ДНК-катионных липосом (комплекс называют геносомой), которые, взаимодействуя с клеточной мембраной, легко проникают в клетки, доставляя туда плазмидную ДНК. Считают также перспективным использование некоторых других искусственных макромолекулярных комплексов невирусной природы (синтетических пептидов, катионных или липидных лигандов, в частности гидрофобных поликатионов), на основе которых созданы системы, обеспечивающие перенос генов в определенные ткани. Следует отметить, что в предпринимаемых попытках генотерапии человека используют разные пути переноса нормальных генов. Такой перенос (трансгеноз) осуществляют либо путем введения необходимых генов в выделенные из организма соматические клетки (in vitro) с дальнейшим их введением в органы или кровоток, либо проводят прямой трасгеноз (in vivo), используя рекомбинантный вектор с необходимым геном.

Генная терапия находит применение в лечении различных моногенных, мультифакториальных, инфекционных заболеваний человека и даже при попытках лечения СПИДа. В настоящее время ведутся работы по генной терапии гемофилии, тяжелого

242

комбинированного иммунодефицита с недостаточностью аденозиндезаминазы, миодистрофии Дюшенна, болезни Паркинсона, рака и атеросклероза.

Хороший эффект трансгеноза in vitro получен при лечении иммунодефицита с недостаточностью аденозиндезаминазы путем встраивания гена этого фермента человека в мононуклеарные клетки периферической крови, извлеченные из организма, с последующим возвращением таких клеток обратно в организм.

Имеются сообщения о возможности лечения методом генной терапии семейной гиперхолестеринемии, причиной которой является недостаточность рецептора липопротеинов низкой плотности. Нормальный ген рецептора липопротеинов вводили в клетки печени больных с помощью ретровирусного вектора in vitro, a затем такие клетки возвращали в организм больного. При этом у одного больного удалось получить стойкую ремиссию со снижением уровня холестерина на 50 %.

В настоящее время разрабатывается ряд подходов для лечения некоторых опухолей генно-инженерными методами. Так, например, для лечения меланом используют инфильтрирующие опухоль лимфоциты, в которые введен ген фактора некроза опухоли. При введении таких лимфоцитов в пораженный организм наблюдается лечебный эффект. Имеются данные о возможности лечения опухолей головного мозга при использовании ретровирусных векторов, которые переносят обладающий лечебным эффектом трансген только в делящиеся клетки опухоли, но не затрагивают при этом нормальные клетки.

Таким образом, в будущем генная терапия может стать одним из ведущих направлений в лечении наследственной патологии человека в связи с возможностью исправлять функции генетического аппарата больного, нормализуя таким образом его фенотип.

Базисные термины и понятия: вирусный вектор; генетическая инженерия; генная терапия; геносома; ДНК-иммунизация; ДНК-липосомный комплекс; иммунный ответ; патогенетическое лечение; ретровирусы; симптоматическое лечение; структура ДНК-липосома; трансгеноз; этиотропное лечение.

Задания для самостоятельной работы

14.1. В генетическую консультацию обратилась беременная женщина, переболевшая коревой краснухой на ранних сроках беременности. Составьте поэтапный план проведения генетического консультирования с указанием необходимых на ваш взгляд методов лабораторной диагностики для установления возможных патологических нарушений у плода.

14.2. Первый ребенок у здоровых родителей болен фенилкетонурией. Определите риск появления этого заболевания у следующего ребенка.

243

Какие дополнительные методы исследования может предложить этой семье генетик-консультант?

14.3. Первый ребенок нормальной женщины с группой крови М и нормального мужчины с группой крови MN имеет группу крови MN и признаки альбинизма (аутосомнорецессивное заболевание). Определите вероятные генотипы родителей ребенка и возможность повторного рождения у них ребенка-альбиноса с той или иной группой крови системы MN

14.4. Дочь отца-дальтоника, имеющая нормальное зрение, вышла замуж за мужчину с нормальным зрением, отец которого тоже был дальтоником. Установите вероятность заболевания их будущих детей и его связь с полом последних (см. также информацию в табл. 2.6).

14.5. У пожилых супругов с нормальным зрением имеется трое детей: 1) сын-дальтоник, который, в свою очередь, имеет дочь с нормальным зрением; 2) дочь с нормальным зрением, которая родила одного сына-дальтоника, а другого сына с нормальным зрением; 3) дочь с нормальным зрением, у которой родилось пять сыновей, не имеющих признаков дальтонизма. Составьте родословную трех поколений этой семьи и определите возможные генотипы всех ее представителей. Установите вероятность рождения больных детей (и их пол) у внучки (индивидуума третьего поколения), имеющей отца-дальтоника и нормальное зрение, если она выйдет замуж за молодого человека с нормальным зрением из семьи, в которой никогда не наблюдалось этого заболевания.

14.6. Из перечисленных заболеваний выберите те, диагноз которых может быть подтвержден с помощью ультразвукового исследования (УЗИ): 1) болезнь Дауна; 2) фенилкетонурия; 3) редукция конечностей; 4) дефект нервной трубки; 5) синдром Эдвардса.

14.7 Определите, при каких из указанных заболеваний происходит повышение уровня α-фетопротеина в амниотической жидкости: 1) пороки развития нервной трубки; 2) гемофилия; 3) синдром Шерешевского —Тернера; 4) врожденный нефроз.

14.8 Первый ребенок у молодой матери родился с болезнью Дауна, в настоящее время у этой женщины вторая беременность. Есть ли реальные методы определения хромосомной патологии у плода до рождения?

14.9 В порядке самоконтроля имеющихся у вас знаний, внесите необходимую информацию в незаполненные колонки табл. 14.1.

Таблица 14.1

Биохимические методы диагностики генных болезней

Биохимические методы диагностики | Название заболевания
Определение ионов натрия и хлора в потовой жидкости Проба Феллинга (тест с хлоридом железа) с мочой ребенка Определение уровня α-фетопротеина в амниотической жидкости Выявление дефицита фермента 21-гидроксилазы в плазме крови |

244

14.10 В сыворотке крови беременной женщины резко снижено содержание α-фетопротеина, тогда как уровень хорионического гонадотропина повышен. Сделайте предварительное заключение о возможной патологии плода.

14.11 Первый ребенок в семье погиб сразу после рождения из-за множественных пороков развития. Какие методы пренатальной диагностики следует использовать в случае повторной беременности у матери этого ребенка?

14.12. Выберите из предложенных методов диагностики те, которые используются для первичного установления и подтверждения диагноза заболевания, расставив против приведенных названий болезней цифры, которыми обозначены эти методы (например, а-1 и т.д):

а) муковисцидоз; | 1) массовый скрининг;
б) фенилкетонурия; | 2) селективный скрининг;
в) болезнь Тея —Сакса; | 3) молекулярно-генетические методы;
г) галактоземия; | 4) клинико-генеалогический метод;
д) синдром Клайнфельтера; | 5) цитогенетический метод.
ж) синдром Марфана. |

14.13. Используя имеющуюся у вас информацию, составьте схему трансгеноза in vitro. Приведите примеры заболеваний, при которых возможно использование этого способа терапии.

14.14. Выберите из числа предложенных заболеваний те, при которых возможно применение в качестве патогенетического лечения специальных диет: 1) галактоземия; 2) адреногенитальный синдром; 3) фенилкетонурия; 4) болезнь Дауна; 5) гемофилия.

14.15. Расставьте против приведенных названий заболеваний буквы, которыми обозначены возможные подходы к их лечению (например, 1-б):

1) пилоростеноз; | а) симптоматическое лечение;
2) болезнь Дауна; | б) хирургическое лечение;
3) муковисцидоз; | в) патогенетическое лечение;
4) адреногенитальный синдром; | г) генная терапия.
5) фенилкетонурия; |
6) врожденный вывих бедра; |
7) болезнь Тея — Сакса; |
8) талассемия. |

14.16. В порядке самоконтроля имеющихся у вас знаний отметьте в предложенной табл. 14.2 знаком (+) или (-), какие нарушения в генетических структурах человека могут привести к появлению следующих заболеваний:

Таблица 14.2

Нарушения в генетических структурах человека, приводящие к наследственной патологии

Название болезни | Нарушение структуры ядерной ДНК | Нарушение структуры мтДНК | Изменение числа половых хромосом | Изменение числа аутосом | Структурные аберрации хромосом
Синдром "кошачьего крика" |  |  |  |  |

245

Окончание табл. 14.2

Название болезни | Нарушение структуры ядерной ДНК | Нарушение структуры мтДНК | Изменение числа половых хромосом | Изменение числа аутосом | Структурные аберрации хромосом
Болезнь Дауна |  |  |  |  |
Фенилкетонурия |  |  |  |  |
Синдром Патау |  |  |  |  |
Синдром Пирсона |  |  |  |  |
Синдром Орбели |  |  |  |  |
Лейциноз |  |  |  |  |
Синдром Эдвардса |  |  |  |  |
Оптическая нейропатия Лебера |  |  |  |  |
Синдром Клайн-фельтера |  |  |  |  |

• • •

Перспективы дальнейшего развития медицинской генетики связывают с разработкой новых эффективных методов ранней диагностики наследственных болезней человека и скрытого носительства генов патологических признаков, с совершенствованием методов профилактики и генотерапии наследственной патологии. Предполагается возможность расшифровки генетических основ различных мультифакториальных заболеваний и открытия способов их коррекции на молекулярном уровне. Является также весьма актуальным решение проблемы защиты наследственности человека от повреждающего действия мутагенных факторов окружающей среды.

246


ОТВЕТЫ К ЗАДАНИЯМ ДЛЯ САМОСТОЯТЕЛЬНОЙ РАБОТЫ

1.3. Г - 35 %, Т - 15 %, Ц - 35 %.

1.4. Бактериофаг M13 содержит одноцепочечную ДНК.

1.10. 1) 60 с; 2) примерно 550 ч.

1.15. 900 триплетов мРНК. 2700 нуклеотидов ДНК.

1.18. 1) Замена лизина на аргинин; 2) сохранится лейцин; 3) замена глицина на валин; 4) сохранится лейцин; 5) образуется стоп-кодон (вместо кодона лейцина); 6) стоп-кодон превращается в кодон тирозина.

1.22. 300 пар нуклеотидов, 102 нм.

1.23. Ген имеет прерывистую структуру (состоит из экзонов и интронов).

1.26. А - 31,8 %; Г - 18,2 %; У - 31,8 %; Ц - 18,2 %.

1.29. Возможно большое число разных вариантов, поскольку генетический код имеет вырожденный характер.

1.32. Ген состоит из трех экзонов и двух интронов (см. рис. 1.13).

1.42. 5 %.

2.7. Длина плазмидной ДНК 32,5 мкм; мол. масса 65 МД.

2.13. 6 нуклеосом.

2.17. Происходит значительная декомпактизация хроматина.

2.23. II(A), III(B), I(0), IV(AB), I(0), I(0), I(0).

2.28. Этот участок хромосомы не подвергается гетерохроматинизации.

2.32. Дрожжи - 7,4 · 103 т.п.н. (17,6 %); мышь - 1,6 · 104 т.п.н. (0,27 %); человек— 1,06 · 105 т. п.н.(1,74%).

3.3. Во время митоза происходит значительная компактизация хроматина.

3.5. Наибольшая компактизация хроматина — в метафазе митоза.

3.14. Генотип - LMLNXHXh; гаметы - LMXH, LMXh, LNXH, LNXh (вероятность 1/4 для каждого из четырех возможных вариантов).

4.8. 1) Генотипы:IAi: IBi(вероятность 1/2 : 1/2), фенотипы: II(А): III(B) (1/2:1/2);

2) Генотипы: IAi:ii (1/2:1/2), фенотипы: II(A): I(0) (1/2: 1/2).

4.12. 1) Девочки ХСХС:ХСХc (все здоровы); мальчики XCY:XcY(вероятность больных 1/2).

4.17. 1) Фенотипы детей II(А)М: II(A)MN:III(В)М: III(B)MN(1/4:1/4: : 1/4: 1/4).

4.22. Фенотипы мальчиков: Hс(45 %):hС(45 %):HС(5 %):hс(5 %). Фенотип девочек: HС(100 %).

4.24. Порядок генных локусов: М-Б-А-С-К.

5.15. Вторая (инсерционная) мутация является супрессорной.

5.19. Вероятность появления больного ребенка 1/4.

7.2. 1) 46,ХХ;46,XY; 2) 46,XX/XY.

7.3. 1) 46,ХХ; 2) 45X; 3) 47,XXX; 4) 46,XY; 5) 47,XXY; 6) 48,XXXY.

247

7.4. 1) одно тельце Барра; 2) 0; 3) 1; 4) 2; 5) 0; 6) 2; 7) 3; 8) 4.

7.6.

Набор хромосом | n | 2n | Пол |  | Диплоидный набор | Гаплоидный набор | Соматические клетки | Половые клетки
 |  |  | ♀ | ♂
46 ,ХY | - | + | - | + | + | - | + | -
46,ХХ | - | + | + | - | + | - | + | -
23, X | + | - | + | + | - | + | - | +
23, Y | + | - | - | + | - | + | - | +

7.7. 1) 3-я хромосома, короткое плечо, район 1, сегмент 3.

7.9. 1) 47,XX, 13+; 2) 47,XY,18+; 3) 47,XY,21+; 4) 47,XXY; 5) 45,X.

7.12. 1) Болезнь Дауна; 2) синдром Клайнфельтера; 4) трисомия.

7.14. 2); 3); 4).

7.15.

Название болезни (синдрома) | Количество |  | Кариотип
 | аутосом | половых хромосом
Болезнь Дауна | 45 | 2 | 47,ХХ,21+ или 47,XY,21 +
Синдром Шерешевского — Тернера | 44 | 1 | 45,X
Синдром Клайнфельтера | 44 | 3 | 47,XXY
Синдром трисомии X | 44 | 3 | 47,ХХХ
Синдром Патау | 45 | 2 | 47,ХХ,13+ или 47,XY,13+
Синдром Эдвардса | 45 | 2 | 47,ХХ,18+ или 47,XY,18+

7.20. 1) 46,ХY,5р-; 2) 46,XX,13-; 3) 46,XY,4p-.

7.21. 4); 5); 6).

7.22. 1) Женский кариотип, 46 хромосом, удлиненное короткое плечо первой хромосомы; 2) мужской кариотип, делеция длинного плеча хромосомы 14; 3) женский кариотип, 46 хромосом с удлиненным коротким плечом хросомомы 14; 4) 46 хромосом, делеция хромосомы 1 (в первом сегменте, второго района ее длинного плеча); 6) кольцевая хромосома 18.

7.23. 3); 5).

8.2. 1);4).

8.5. 1); 2); 4) Клинико-генеалогический, биохимический, молекулярно-генетический, пренатальная диагностика; 3) цитогенетический, биохимический, пренатальная диагностика.

8.6. 1) Кровь пациента — выделение ДНК — расщепление ДНК рестриктазой — перенос на нитроцеллюлозу — электрофорез — гибридизация с зондом ДНК — авторадиография; 2) денатурация ДНК, отжиг, копирование.

8.7. Клетки крови, фибробласты.

248

8.11.3).

8.12. Болезнь Тея — Сакса.

8.17. 1) Тирозиноз; прогноз неблагоприятный; гибель в возрасте до 10 лет; 2) гистидинемия; 3) гомоцистинурия; 4) лейциноз; 5) муковисцидоз; 6) адреногенитальный синдром.

10.2. Мультифакториальные болезни: шизофрения, эпилепсия, язвенная болезнь, бронхиальная астма, дефекты невральной трубки. Хромосомные болезни: болезнь Дауна, трисомия X, синдром Шерешевского — Тернера. Генные заболевания: муковисцидоз, фенилкетонурия, гемофилия, болезнь Тея — Сакса, адреногенитальный синдром, болезнь Вильсона— Коновалова.

10.3. Это заболевание с наследственной предрасположенностью (мультифакториальное заболевание).

12.3. Результаты соответствуют гипотезе случайной инактивации одной из двух X-хромосом.

13.1. IgA, IgE, IgD, IgG, IgM.

13.2. 1) Тяжелые полипептидные цепи иммуноглобулинов; 2) легкие полипептидные цепи иммуноглобулинов; 3) вариабельная область иммуноглобулинов; 4) константная область иммуноглобулинов; 5) иммуноглобулин; 6) B-лимфоциты; 7) T-лимфоциты; 8) гены иммунного ответа; 9) система гистосовместимости.

13.3. 1) ii, антигенов А и В нет, антитела α и β; 2) IAIA, IAi, антиген А, антитело β; 3) IBIB,IBi, антиген В, антитело α; 4) 1 А IВ, антигены А и В,антител нет.

13.4. 4) dce/dce.

13.5. Нет, так как донорская кровь с антигеном Dи относится к резус-положительной.

13.6. P - IAIB× ii, F-IAi, IBi (50 % : 50 %).

13.7. Генотипы детей IAIA или IAi, ii, генотипы родителей IAi ×IAi.

13.9. Нет.

13.11. Болезнь Брутона.

13.12. Синдром Луи — Бара (атаксия-телеагиэктазия).

14.2. Родители гетерозиготы Аа × Аа, вероятность рождения больного ребенка в этом случае 25 %, врач может предложить дородовую диагностику.

14.7. 1);3);4).

14.10. Требуется тщательное наблюдение за ходом беременности, возможна болезнь Дауна.

14.14. 1); 3).

249


СПИСОК ЛИТЕРАТУРЫ

Айала Ф., Кайгер Дж. Современная генетика: В 3 т. — М.: Мир, 1986 — 1987.

Биология: В 2 кн. / В. Н. Ярыгин, В. И. Васильева, И. Н. Волков, В. В. Синельщикова. — М.: Высш. шк., 2001.

Бочков И. П. Клиническая генетика. — М.: Изд. дом "ГЭОТАР-МЕД", 2001.

Генетика в акушерстве и гинекологии / Дж.Симпсон, М. Голбус, Э.Мартин, Г.Сарто. — М.: Медицина, 1985.

Льюин Б. Гены. — М.: Мир, 1987.

Молекулярная биология клетки: В 5 т. / Б. Альберте, Д. Брей, Дж.Льюис. - М.: Мир, 1986, 1987.

Мутовин Г. Р. Основы клинической генетики. — М.: Высш. шк., 2001.

Наследственная патология человека: В 2 т. / Под ред. Ю. Е. Вельтищева, Н.П.Бочкова. — М.: Медицина, 1992.

Наследственные синдромы и медико-генетическое консультирование / С.И.Козлова, Н.С.Демикова, Е.Семанова, О.Е.Блинникова. — М.: Практика, 1996.

Пехов А.П. Биология с основами экологии. — СПб.: Лань, 2001.

Смирнов В. Г. Цитогенетика: Учебник для вузов. — М.: Высш. шк., 1991.

Уотсон Дж., Туз Дж., Курц Д. Рекомбинантные ДНК. — М.: Мир, 1986.

Фогель Ф., Мотульски А. Генетика человека: В 3 т. — М.: Мир, 1989, 1990.

Хромосомы человека: Атлас /А.Ф.Захаров, В.А.Бенюш, Н.П.Кулешов, Л.И.Барановская. — М.: Медицина, 1982.

Gelehrter Т., Collins F. Principles of medical genetics. — Baltimore: Williams & Wilkins, 1990.

McKusick V.A. Mendelian inheritance in man. Vol. 1—3. — 12-th ed. — Baltimore: Johns Hopkins University Press, 1998.

250