Мед. Лучший допинг для мужчины

Николай Александрович Пересадин

МЁД
ЛУЧШИЙ ДОПИНГ ДЛЯ МУЖЧИНЫ

Серия: Здоровье нации
Издательство: Феникс
2006 г.
Мёд, помимо давно признанных его лечебных качеств, способен конкурировать с актуальной нынче «Виагрой» и модными афродизиаками.
Из книги вы узнаете, какую угрозу создают перенесенные инфекции, подчас скрытые, мужскому здоровью, какие профилактические меры надо принимать для поддержания уверенности в своих силах, а также как с помощью вполне доступных народных средств, проверенных традициями и временем, таких, как мёд, прополис, цветочная пыльца и пр., можно справиться с проблемами и надолго сохранить мужскую молодость.
Рецензенты:
доктор медицинских наук, профессор Момотов А. Г.,
доктор сельскохозяйственных наук, профессор Конопля Н. П.,
доктор биологических наук, профессор Иванюра И.А.

      ОТ АВТОРОВ
      ПРЕДИСЛОВИЕ

    • Второе сердце мужчины
      1. Простатит
      2. Лечение острого инфекционного простатита
      3. Лечение хронического инфекционного простатита
      4. Самомассаж и точечный массаж
      5. Самомассаж
      6. Комплекс лечебной физкультуры
      7. Точечный массаж
      8. Физиотерапия и санаторно-курортное лечение
    • Профилактика простатитов и сексуальное здоровье мужчины
    • Возвращая мужчине «мужскую» силу
      МЕД
    • Мед в повседневном питании (гурману на заметку)
    • Мед в кухне разных народов
      1. Русская кухня
      2. Украинская кухня
      3. Белорусская кухня
      4. Узбекская кухня
      5. Казахская кухня
      6. Грузинская кухня
      7. Азербайджанская кухня
      8. Литовская кухня
      9. Молдавская кухня
      10. Латышская кухня
      11. Киргизская кухня
      12. Армянская кухня
      13. Эстонская кухня
      14. Башкирская кухня
      15. Кабардино-балкарская кухня
      16. Марийская кухня
      17. Мордовская кухня
      18. Татарская кухня
      19. Удмуртская кухня
      20. Чечено-ингушская кухня
      21. Чувашская кухня
      22. Адыгейская кухня
      23. Еврейская кухня
      24. Китайская кухня
    • Чай с медом
    • Рецепты чая с медом, используемые в оздоровительных целях
    • Мед — лучшее из всех лекарств
      1. Применение меда при лечении ран
      2. Влияние меда на систему органов пищеварения
      3. Мед и сердечно-сосудистая система
      4. Мед и обмен веществ
      НОВАЯ ВОЛНА ИНТЕРЕСА К ВОПРОСАМ ЛЮБВИ, СЕКСУАЛЬНОСТИ И СЕКСУАЛЬНОГО ЗДОРОВЬЯ
      1. Причинные факторы Э.Д.
      2. Особенности проявлений сексуальных расстройств у мужчин. Общие представления
      ЭТО ТОЖЕ СЛЕДУЕТ ЗНАТЬ
    • Секс и проблемы, с ним связанные
    • Болезни, передающиеся половым путем
      1. Сифилис
      2. Гонорея (триппер)
      3. Шанкроид (мягкий шанкр)
      4. Венерический лимфогранулематоз
      5. Генитальный герпес (простой пузырьковый лишай)
      6. Вирусы
      7. Хламидиоз урогенитальный
      8. Инфекция половых органов, вызываемая дрожжеподобными грибами
      9. Трихомониаз
      10. Эктопаразиты. Лобковые вши
      11. Чесотка
      12. СПИД — ВИЧ-инфекция

ОТ АВТОРОВ

В самое последнее время среди обилия средств, предлагаемых на мировом фармацевтическом рынке, появились новейшие препараты, которые «по науке» называются модуляторами половой системы. Один из самых известнейших — знаменитая ВИАГРА, о которой знают сегодня даже дети. Среди других препаратов, которые используются для лечения мужского полового бессилия (так в старину именовали нарушение эрекции пениса), применяют с успехом Левитру, Иохимбин, Верону и другие медикаменты.
Следует сказать, что все эти средства для терапии нарушенной эрекции довольно эффективно лечат эректильную дисфункцию и имеют малое число противопоказаний, продиктованных в основном повышенной чувствительностью к отдельным компонентам препаратов, которая имеет место у сравнительно небольшого числа пациентов. Но несомненным преимуществом пользуются натуральные лекарственные средства народной медицины, в частности мёд, за счет своих антибактериальных и иммуномодулирующих свойств.

ПРЕДИСЛОВИЕ

Сексуальные отношения — совершенно нормальная и кардинально важная составная часть жизни человека. Одна из знаменитых голливудских кинолент «на эту тему» называется «Основной инстинкт», что подчеркивает ключевое значение половых, сексуальных функций в прошлом и настоящем. Сегодня и всегда для большинства людей секс — это путь к сопереживанию и взаимной любви, нежности, волнению и наслаждению, он зачастую является результатом длительных и прочных человеческих связей. В конце XX века проблемы сексуального здоровья приобрели особое социальное звучание в связи с рядом обстоятельств. Упомянем главные из них:
1. Широкое распространение и выраженные темпы роста числа заболеваний, передающихся половым путем во многих странах СНГ.
2. Повышение радиационного фона и уровня негативного мутагенного «прессинга» в крупных индустриальных регионах с интенсивной эксплуатацией среды обитания. В таких экопатогенных зонах на протяжении десятилетий не выдерживались в допустимых значениях санитарно-гигиенические нормативы, что привело к повсеместному явлению «срыва» адаптации и формированию часто и длительно текущих (хронических и рецидивирующих) заболеваний на фоне иммунологической недостаточности и депрессии наследственного аппарата.
3. В современном обществе на репродуктивные функции человека и его сексуальное здоровье влияют также ускорение темпов и ритмов самой жизни, расширение межличностных контактов и демократизация отношений. Велика потребность людей в достоверной объективной информации о гигиенических, здоровых основах половой жизни; подобные знания, несмотря на обилие источников в средствах массовой информации, оказываются, к сожалению, далеко не всегда подлинно научными.
Под сексуальным здоровьем сегодня принято понимать сложную интеграцию психического и телесного здоровья, а также психосоциокультурных факторов, определяющих различные его стороны. Сексологи выделяют следующие варианты (уровни) сексуального здоровья:
а) оптимальный;
б) практически нормальный уровень;
в) акцентуированный;
г) дезадаптированный.
В 80-90-е годы произошло заметное усиление интереса специалистов разного профиля — врачей, психологов, педагогов, социологов, — да и подавляющей части всего социума к изучению физиологических, психологических, культурологических и иных аспектов сексуальности, ее нарушений и возможности их коррекции и реабилитации. Большое внимание уделяется и таким наиболее распространенным заболеваниям у мужчин, как «большая тройка» — рак простаты, аденома предстательной железы и простатиты.
Статистика неумолима: последние (острые и хронические воспаления предстательной железы) встречаются, по различным данным, у 20-80% мужчин старше 25 лет (Горпинченко И.И., Прокопенко Ю.П., Васильченко Г.С, Кругляк Л.Г., Зленко А.Б., Тарасов Е.А. и многие другие), причем заболеваемость простатитом не имеет тенденции к снижению.
Причинами такого роста патологии «второго сердца» мужчин служат нездоровый образ жизни и малоподвижность представителей сильного пола, алкоголизация и никотинизация (не говоря уже о наркотиках), беспорядочные сексуальные связи, бесконтрольное применение фармакологических средств и аллергизация.
Предстательная железа является ключевым компонентом двух важных систем организма — мочевыделительной и репродуктивной, но ее воспаление развивается чаще всего незаметно, на фоне застойных явлений. Специалистам приходится лечить уже довольно далеко зашедшее, запущенное заболевание, так как многие мужчины стараются до последнего момента оттянуть визит к врачу. Не являясь смертельным заболеванием, простатит, тем не менее, способен значительно осложнить жизнь мужчины и его близких.
Любовь и человеческая сексуальность относятся к высшим потребностям рода Homo Sapiens, поскольку они дают возможность достичь подлинного расцвета личности и адекватной самореализации. Восточная культура относит любовь к наиболее утонченным потребностям: «Любить женщину, писать иероглифы, создавать картину, сочинять стихи... — все это, по природе своей, одинаковые деяния» (афоризм принадлежит перу известного китайского мудреца Чень Хуншоу).
Хорошо известно, что не может быть здоровым и долголетним как пренебрегающий, так и злоупотребляющий сексуальными отношениями человек. Сексуальные отношения неразрывно связаны с базовыми инстинктами, темпераментом, эмоционально-психической сферой, они индивидуальны по половой и общей конституции человека, по его установкам неосознаваемого и принципам сознания.
Проблема сексуальной жизни человека теснейшим образом взаимодействует с вопросами уверенности и неуверенности в себе, удовлетворенности и неудовлетворенности, порождая самые жгучие страсти и переживания, а нередко и жесточайшие конфликты между позициями разума, интеллекта и истоками глубинного, подсознательного «Я».
Нарушения сексуальной функции у мужчин могут быть первичными, т. е. возникающими преимущественно психогенно — за счет стрессорных психотравмирующих ситуаций или же просто вследствие фиксации на случайных половых неудачах. Они могут быть, и вторичными, когда развиваются как результат или осложнение каких-либо нервно-психических и (или) соматических (телесных) болезней. На последних мы и делаем акцент, повествуя об одном из самых распространенных заболеваний, от которого, как правило, в самом расцвете сил страдают многие тысячи и миллионы мужчин во всем мире.
Именно страдают, ведь, кроме наличия болевого синдрома, у представителей сильного пола Возникают сексуальные расстройства, нередко приводящие к половому бессилию (импотенции) и, как следствие, к сексуальным неврозам. Простатит можно и необходимо вылечить — но это тяжкий, кропотливый, требующий длительного времени, сил и средств, труд. Гораздо легче его предотвратить, предприняв профилактические меры.

Второе сердце мужчины

Предстательная железа (простата) — очень важный, уникальный железисто-мышечный орган, имеющий форму каштана, расположенный прямо под мочевым пузырем и перед прямой кишкой.
Величина простаты зависит от возраста, полного развития она достигает к 17 годам. У взрослого мужчины составляет 2,5-3,5 см в длину, 2,5-4 см в ширину.
Анатомически железа делится на пять зон:
  • передняя часть занимает около 30% и состоит в основном из гладких мышц;
  • периферическая, самая большая, — содержит три пятых железистой ткани;
  • центральная — включает большую часть оставшихся желез;
  • пред простатическая ткань играет ключевую роль во время эякуляции (ее мышцы не позволяют семени течь обратно в мочевой пузырь);
  • переходная часть окружает мочеиспускательный канал и является тем местом, где начинается аденома предстательной железы.
    Предстательная железа относится к вспомогательным половым железам.
    Секрет, который они выделяют, — это жидкая составная часть эякулята, в которую погружены сперматозоиды. Она состоит из железистых и гладкомышечных тканей. Множество мелких, даже крошечных губчатых железок имеют выводные протоки, которые сливаются и образуют 15-30 секреторных протоков, выводящих их содержимое через точечные отверстия в мочеиспускательный канал. Мышечная ткань концентрируется в глубине железы, вокруг мочеиспускательного канала.
    Железистая часть простаты вырабатывает секрет, который, смешиваясь со спермой, поддерживает жизнеспособность сперматозоидов. Ингредиенты секрета предстательной железы — этой прозрачной, слабокислой жидкости — многочисленны и разнообразны. В него входят лимонная кислота, фосфатаза, спермин, калий, кальций и цинк.
    Работа предстательной железы регулируется мужскими половыми гормонами, называемыми андрогенами, поступающими от яичек. Главный из них — тестостерон.
    Некоторые компоненты секрета предстательной железы могут служить для защиты мочевых путей и репродуктивной системы от опасных для организма веществ, проникающих в уретру. Может быть, среди них наиболее важен специфический антиген простаты (САП) — энзим, определяющийся специальным анализом крови.

    Простатит

    Простатит — это общее название болезни, которая может быть острой или хронической, бактериальной или небактериальной.
    Это заболевание очень часто встречается у мужчин, но исключительно редко — до полового созревания.
    Диагноз простатита охватывает три состояния:
  • острый и хронический бактериальный;
  • небактериальный;
  • простатодиния («болезненная простата»).
    Острый и хронический простатит связан с инфекцией мочевого канала. Заболевание возникает вследствие попадания в ткань простаты микробов, вирусов, бактерий, грибов и т. д.
    Среди причин бактериального или инфекционного простатита большое место занимают стрептококки и стафилококки, живущие в различных органах здорового человеческого тела и вызывающие воспаление только при снижении защитных сил организма. Кроме того, почти в трети случаев хронического простатита обнаруживаются хламидии и гарданеллы — микроорганизмы, относящиеся к условно патогенным; они активизируются при снижении иммунитета.
    Почти у 15% больных хроническим простатитом в секрете простаты имеются вирусы, но пока не совсем ясно, вызвали они это заболевание или присоединились на фоне уже текущего воспаления. Определенная часть простатитов обусловлена деятельностью вируса герпеса.
    Гонококковый простатит диагностируют у 5-20% больных после перенесенного гонорейного уретрита.
    Трихомонадный простатит выявляется у 15—30% больных на фоне специфического уретрита.
    Грибковый простатит наблюдается у мужчин с ослабленным иммунитетом или после неграмотно проведенной антибактериальной терапии.
    Небактериальный, или застойный простатит развивается без участия инфекционных факторов. Он встречается довольно часто, но точные причины его не выяснены полностью. Эта форма простатита обусловлена застоем крови в предстательной железе.
    Причин этому много: изменение ритма половой жизни (если семяизвержение происходит реже, чем диктуется его физиологическими данными, то сперма и секрет простаты, застаиваясь, вызывают растяжение соответствующих отделов половой системы и простаты, что способствует затруднению оттока крови из органа), частое половое возбуждение без последующего семяизвержения и расслабления приводит к более или менее длительному приливу и застою крови в половых органах, особенно в простате.
    Выделяют также ряд провоцирующих факторов:
  • переохлаждение (орган пытается защитить себя от охлаждения за счет сохранения в себе теплой крови);
  • нарушение функций соседних органов (частые запоры);
  • малоподвижный образ жизни (сидячая работа);
  • злоупотребление алкоголем (алкоголь усиливает приток крови к малому тазу, одновременно ухудшая кровоотток);
  • » травмы мочеполовых органов;
  • воспаления мочеиспускательного канала;
  • сдерживание мочеиспускания;
  • нефизиологический образ жизни (чрезмерное пребывание на солнце, перегревание, длительное нахождение за рулем автомобиля);
  • хронический пояснично-крестцовый радикулит;
  • вторичные иммунодефицитные состояния.
    Застой крови приводит к различным изменениям в предстательной железе: нарушается ее питание, инфекционная сопротивляемость, снижаются защитные свойства секрета простаты, накапливаются микроорганизмы и продукты их распада, предстательная железа разрыхляется, становится вялой, — все это способствует еще большему застою крови. Прослеживается, таким образом, замкнутый круг: застой — ухудшение — застой.
    До 80% больных имели камни в простате — они могут быть как причиной, так и следствием воспаления.
    В простату, пораженную застойными явлениями, часто проникает инфекция и возникает уже инфекционный простатит.
    Простатодиния («болезненная простата») дает симптомы, в целом сходные с признаками небактериального простатита, вызывается чаще всего мышечными спазмами шейки мочевого пузыря, уретры, промежности, тазового дна.

    Лечение острого инфекционного простатита

    При остром простатите, если не проводить своевременное и адекватное лечение, возможны осложнения, задержка мочи, формирование абсцесса, хронический простатит.
    Эффективно лечение антибиотиками. Прежде, чем начать лечение, необходимо сделать бактериальный посев секрета предстательной железы, который позволяет выявить микроорганизмы, являющиеся возбудителями данного воспаления, и правильно подобрать противомикробные средства, с учетом чувствительности к ним возбудителей заболевания.
    Применяются антибиотики широкого спектра действия, также назначаются сульфаниламиды, нитрофурановые производные. Одновременно назначается дезинтоксикационная терапия, десенсибилизирующее лечение, иммунокорригирующие препараты.
    Многие врачи прописывают недельный курс лечения антибиотиками, а этого очень мало, после такого курса, состояние улучшается, но инфекция сохраняется. Необходимо 6 недель лечения антибиотиками, чтобы острая инфекция не перешла в хроническую. То же самое лечение проводится при обострении хронического бактериального простатита (по данным Патрик Уолш, Дженет Фаррар Вортингтон «Простата», 1997 by The Johns Hopkins University Press). Создать достаточную концентрацию антибиотиков в тканях железы бывает затруднительно, применяется прямая доставка антибактериальных препаратов к очагу воспаления: глубоко в уретру вводят растворы, мази, содержащие антисептики и антибиотики, применяют ректальные суппозитории, через зонд в простату вводят антибиотики. При физиотерапии может быть рекомендована УВЧ-терапия в олиготермической дозировке, микроволновая терапия. Рекомендуется диета с ограничением экстрактивных веществ, соли, пряностей, крепких бульонов, полное отсутствие алкоголя, следует принимать пищу, способствующую размягчению каловых масс. Назначается полный половой покой {сексуальное воздержание).

    Лечение хронического инфекционного простатита

    Как и при остром простатите, антибиотики подбираются индивидуально, учитывая результаты бактериологических исследований и чувствительности микроорганизмов к антибиотикам. Назначается достаточно длительный курс лечения (5-6 недель). Каждые 10 дней необходимо менять антибиотики во избежание адаптации микроорганизмов к данному препарату (Прокопенко Ю.П.). Кроме антибиотиков применяются сульфаниламиды, в частности, бисептол (при приеме бисептола его концентрация в тканях предстательной железы в два раза выше, чем в крови).
    Местная доставка антибиотиков к предстательной железе: в уретру вводят антибиотики в виде растворов и мазей, в прямую кишку — антибактериальные свечи, катетером через уретру в простату вводят антисептики и противомикробные препараты.
    Иммунокоррекция и иммунотропная терапия
    Для повышения эффективности лечения пациентов с хроническим простатитом бактериальной этиологии применяются иммуномодулирующие средства.
    К ним принято относить препараты, повышающие активность клеточного и гуморального иммунитета, а также неспецифическую резистентность организма, — спленин, декарис, неклеинат натрия, интерфероны и интерфероногены, продигиозан, пнрогенал, димефосфон, вилозен, Т-активин, тималин, вилозен, тимунокс, имунокс, реаферон, лаферон, метилурацил.
    Иммунотропные препараты целесообразно расположить в такой последовательности:
    а) медикаменты тимусного происхождения: тимапин, тактивин, тимоптин, тимак-тид, тимостимулин, вилозен, а также синтетический аналог тимических факторов — тимоген;
    б) препараты кроветворных органов: миелопид (бета-активин), спленин;
    в) цитокины и их аналоги: альфа-интерфероны (альфаферон, человеческий интерферон, виферон, интрон А, реальдирон, веллферон) и бета-интерфероны (ребиф, фрон, бета-ферон);
    г) индукторы интерферона: циклоферон, амиксин, ридостин, мегостин, полудан;
    д) препараты микробного происхождения: БЦЖ, пирогенал, продиги-озан, рибомунил;
    е) синтетические иммуностимуляторы: леакадин, левамизол, диуцифон, дибазол, амизон.
    Восстановление микроциркуляции
    Восстановление микроциркуляции в сосудах простаты играет важную роль в лечении простатита, поскольку во время воспаления происходит застой крови в простате, а это, в свою очередь, ведет к активации микроорганизмов и стимулирует прогрессирование нарушений в физиологии железы.
    Применяется трентал или галидор, улучшающие проницаемость сосудистой стенки. Эти препараты действуют комплексно, вызывая положительные изменения в свойствах крови, снимая спазм сосудов и улучшая проницаемость сосудистой стенки.
    Назначается эскузан совместно с антигистаминными средствами (гистамин, вырабатывающийся при воспалении, способствует спазматическим реакциям сосудов), нормализующими микроциркуляцию.
    Применение тканевой терапии
    В последние годы получила новый импульс хорошо известная с древних времен, так называемая, тканевая терапия. Примерно в течение десяти лет используется с высоким эффектом плацента денатурированная эмульгированная — ПДЭ, препарат амниоцен для инъекций.
    ПДЭ обладает репаративными, противовоспалительными, иммуностимулирующими, обменстабилизирующими свойствами, улучшает синтез гемоглобина, повышает устойчивость клеточных мембран, обладает антиканцерогенным действием. Она стимулирует нейроэндокринные, окислительно-восстановительные и другие жизненно важные процессы в организме.
    Препарат хорошо усваивается, очень редко дает побочные эффекты.
    ПДЭ назначают при хроническом простатите: внутрь — 1 мл в сутки, под язык, в течение 1,5-2 месяцев; » микроклизмы — 10-15 мл на 250 мл теплой воды, на курс 7-10 процедур.
    ПДЭ также применяется для фонофореза с добавлением вазелинового масла, на одну процедуру используется 4-6 мл при курсе лечения до 10 сеансов.
    Инъекционный медицинский препарат амниоцен хорошо сочетается с традиционными фармакологическими средствами, взаимно усиливая их эффект, применяется в гомеопатических и традиционных дозах (можно комбинировать с пищевыми добавками).
    Схема применения: подкожно в подлопаточную область в нарастающих дозах (0,5-1,0-1,5-2, 0-2, 5-3,0-3,5-4,0 мл) 1 раз в неделю вместе с обезболивающим препаратом (новокаин, лидокаин).
    Лечение с использованием пищевых добавок различных фирм
    Фирма HealthWay. При хронических простатитах назначаются средства с антибактериальным действием интенсивным курсом: Goldenseal Root (желтокорень канадский), или Pau Darco Inner Bark (кора муравьиного дерева), ягоды карликовой пальмы по 2 капсулы 2-3 раза в день в течение 1-1,5 месяца с последующим восстановительным курсом одним из комплексных препаратов для мужчин, оздоравливающих предстательную железу (Male Caps (капсулы для мужчин) либо капсулы для простаты по 2 капсулы в день 1 месяц).
    Высокий антибактериальный эффект оказывает прием коллоидного серебра по 1 чайной ложке в день.
    Коллоидное серебро действует как мощное, широкого спектра антибактериальное средство. Если обычный антибиотик убивает около 6 болезнетворных микробов, серебро эффективно против свыше 650 видов, не вызывая при этом побочных эффектов. Но действие серебра этим не ограничивается. Присутствие ионов серебра способствует восстановлению поврежденных тканей, уничтожению старых клеток. Присутствие коллоидного серебра возле вируса, грибка, бактерии или иного одноклеточного патогена выводит из строя его энзимы кислородного обмена (химические легкие).
    В организме серебро не образует никаких токсичных соединений и вступает в реакцию только с энзином кислородного обмена бактерий.
    Коллоидное серебро высокоэффективно при хроническом простатите.
    Применение апипрепаратов
    Прополис (пчелиный клей) обладает рядом ценных лечебных свойств. Это вещество иммуноактивно, стимулирует защитно-адаптационные реакции организма, обладает антибактериальным и антивирусным действием, а также болеутоляющим, противовоспалительным, рассасывающим и регенеративным свойствами.
    Применяют прополис внутрь: нативный пчелиный клей на кончике ножа медленно разжевать и проглотить (этот способ описан еще в четырнадцатом веке в грузинском лечебнике Карабадиних).
    Дает великолепные результаты прополисная 10-15%-ная мазь: ректально, после микроклизмы, на ночь (шарики диаметром 2-3 см), принимать через 2 дня в течение 1 месяца.
    При хроническом простатите применяется пыльца цветочная — это настоящая сокровищница чудодейственных веществ: протеины в виде альбуминов, аминокислоты, углеводы, большое количество разнообразных витаминов; это естественный концентрат почти всех известных витаминов. Пыльца имеет также ряд важнейших ферментов, выполняющих в организме человека роль биологических катализаторов.
    Цветочную пыльцу назначают по 30 г в сутки в течение 1 месяца. Принимать натощак, запивать водой с медом.
    Цветочную пыльцу применяют для улучшения кровообращения в простате, уменьшения напряженности в промежности.
    Цветочную пыльцу или цветочную пыльцу пополам с медом принимать по 1 чайной ложке 2 раза в день перед едой.
    Столовую ложку цветочной пыльцы смешать с 1 стаканом кефира. Принимать 3 раза в день в качестве третьего блюда. Курс лечения — 1 месяц.
    Принимать одновременно продукты пчеловодства и настой из сбора лекарственных растений: 5%-ный про-полисный мед принимать по 1 чайной ложке (держать во рту до полного растворения), затем по неполной чайной ложке пыльцы обножки за 1,5-2 часа до еды 3 раза в день.
    Использовать также свечи «Апилак», каждая из которых должна содержать 0,01 г маточного молочка. Глубоко вводить в прямую кишку 2-3 раза в день.
    Пить за полчаса до еды настой, приготовляемый из следующего сбора трав: лопух большой (корни) — 30 г, кукурузные рыльца — 20 г, мох исландский — 20 г, омела белая (листья) — 15 г, горец перечный (трава) — 15 г. Две столовые ложки сухого измельченного сбора залить в термосе 0,5 л крутого кипятка, настаивать 2-3 часа, процедить и пить по 1/2 стакана 3-4 раза в день. Курс лечения — 30 дней.
    Рекомендуется использовать свечи, содержащие 0,1 г прополиса и 2 г масла какао. Вводить их глубоко в прямую кишку два раза в сутки. Курс лечения — 30 дней. Через 1 месяц повторить.
    Одновременно использовать прием настоя, приготовленного из следующего сбора трав: тысячелистник обыкновенный (трава) — 25 г, календула лекарственная (цветки) — 25 г, стальник полевой (корень)— 15 г, фенхель обыкновенный (плоды)— 15 г, хвощ полевой (трава) — 10 г, крапива двудомная (листья) — 10 г.
    Две столовые ложки сухой измельченной смеси залить в термосе 0,5 л крутого кипятка, настаивать 2-3 часа, процедить, растворить мед по вкусу и пить настой по 1/3 стакана 3 раза в день.
    Фитотерапия
    Огромное значение в лечении хронических простатитов имеет фитотерапия — лечение лекарственными растениями. Преимуществ у растительных препаратов много — это и низкая токсичность, и возможность длительного употребления без существенных побочных действий, и ряд других.
    Применяют фитопрепараты как внутрь, так и в виде ванночек, микроклизм, инстилляций.
    Противовоспалительные сборы и составы.
    1. Траву хвоща полевого, цветки ромашки лекарственной по 10 г, залить 300 мл воды, пить горячим 3 раза в день по 100 мл за 10-15 минут до еды в течение месяца.
    2. Смесь оболочек плодов каштана, корня лопуха, кукурузных рылец по 15 г залить 1 л кипятка, настоять 30 мин. Процедить, принимать по 1 стакану 3 раза в день.
    3. Смесь травы тысячелистника, грыжника, лепестков василька по 1 части, плодов шиповника 2 части залить холодной водой из расчета 3 столовых ложки на 1 л воды и оставить на ночь. Утром кипятить 5—8 минут, настоять 30 минут, процедить. Принимать по 50 мл 4 раза в день через час после еды.
    4. Столовую ложку шишек хмеля и 3 столовые ложки травы пустырника залить 0,5 л кипятка. Настоять 6 часов, процедить. Принимать по полстакана 3 раза в день после еды.
    5. Сено и траву хвоща полевого в одинаковой пропорции отварить в течение 20 минут, использовать для компресса на промежность, теплым, 2—3 часа, возможно в виде сидячей ванночки.
    6. Листья черной смородины (4 столовые ложки) залить 0,5 л кипятка. После охлаждения процедить. Принимать по полстакана 3 раза в день. Аналогично можно использовать листья малины. Курс лечения — 2-3 месяца.
    7. Измельченные плоды шиповника (2 столовые ложки) залить 0,5 л кипятка, настоять в теплом месте 8 часов, процедить. Принимать по полстакана 2 раза в день после еды.
    8. Чайную ложку семян аниса залить 1 стаканом кипятка. После охлаждения процедить. Принимать по 1 столовой ложке 3 раза в день до еды.
    Стимуляция защитных сил организма, повышение потенции
    Биостимуляторы (женьшень, лимонник, элеутерококк, аралия, заманиха, эхинацея) принимать по 1 разу в день натощак.
    При половых расстройствах, сопровождающих хронические простатиты, полезен отвар травы барвинка малого: столовую ложку измельченных листьев залить 1 стаканом кипятка, нагревать на водяной бане 15 минут, охладить, процедить, принимать по 1/3 стакана 3 раза в день.
    Полезны сидячие ванны с отваром овсяной соломы, полевого хвоща, аптечной ромашки, татарника колючего или травы укропа огородного, коры дуба обыкновенного.
    При снижении половой функции полезно съедать ежедневно по стакану грецких орехов в 2—3 приема, запивая козьим молоком (всего — 2 стакана).
    При хроническом простатите рекомендуется употреблять проросшие зерна пшеницы, ржи, кукурузы, лучше с фруктами. Их используют как добавку к пище в виде муки, предварительно перемолов зерна в кофемолке,
    При хроническом простатите, сопровождающемся расстройством нервной системы, нарушением сна, повышенной раздражительностью, быстрой утомляемостью, вялой эрекцией и ускоренной эякуляцией, снижением полового влечения, назначаются травы, действующие успокаивающе:
    1. Трава пустырника пятилопастого— 15 г, шишки хмеля обыкновенного — 5 г, настаивать в 500 мл кипятка 5 часов, процедить, пить по 100 мл 3 раза в день после еды в течение 1 месяца.
    2. Трава душицы обыкновенной 30 г цветки календулы 15 г. Настаивать в 1 л кипятка 8 часов и пить по стакану 3 раза в день перед едой.
    3. Цветки липы сердцелистной — 20 г, плоды шиповника коричневого — 20 г, соцветие бессмертника — 10 г кукурузные рыльца— 10 г. Смесь залить на ночь 1 л воды. Утром прокипятить в течение 5 минут, настаивать 0,5 часа, процедить и пить по 0,5 стакана 4 раза в день после еды.
    4. Две столовые ложки сухих измельченных корней лопуха большого залить 0,5 л кипяченой воды, варить 10 минут на слабом огне. Настаивать 3-4 часа, процедить и пить по 1/3 стакана 3-4 раза в день за 20-30 минут до еды.
    5. Одну столовую ложку сухих измельченных корней солодки голой залить 0,5 л кипяченой воды, варить на слабом огне 10 минут, настаивать 2-3 часа, процедить и пить по 1/4 стакана за полчаса до еды 3-4 раза в день.
    Японская народная медицина рекомендует при простатитах употреблять зеленый чай, как в сухом виде, так и в виде настойки. В сухом виде: разжевать чайную ложечку сухого зеленого чая после еды (не более 3 раз в день).
    Можно также приготовить настой (в эмалированную посуду насыпать три полные чайные ложки зеленого чая и 100-150 г сахара, залить 4 стаканами холодной кипяченой воды). Настаивать в холодном месте (можно в нижнем отсеке холодильника) пять дней. Принимать настой по одной рюмочке после еды не более 3 раз в день и не менее 2-х месяцев. Пить настой на ночь не следует, так как может нарушиться сон.
    Антигомотоксическая терапия хронического простатита
    Существует множество разнообразных, порой взаимоисключающих друг друга подходов в методике лечения этого заболевания.
    Иногда усилия врачей в лечении хронического простатита направлены на поиск лекарственных препаратов, действие которых часто ограничивается лишь купированием определенных симптомов.
    Но такое лечение не учитывает, прежде всего, что:
  • фармакодинамические и терапевтические эффекты, полученные при применении традиционных медикаментов, иногда индивидуальны;
  • симптомы болезни при хронических простатитах часто являются ответвлениями патологического дерева, корни которого находятся глубже, в местах, значительно удаленных от пальца врача, исследующего предстательную железу.
    В связи с тем, что на разных стадиях данного заболевания часто регистрируются те или иные неврастении, врачу необходим психоэмоциональный контакт с пациентом, особенно при использовании методов биологической медицины.
    Частое и бесконтрольное применение антибиотиков приводит к блокировке внутриклеточных катализаторов и переходу от фазы реакции к другим фазам.
    Гомотоксикология, в отличие от традиционной аллопатической терапии, является стимуляционной, и основные ее усилия направлены на повышение защитных сил организма.
    Антигомотоксическая терапия направлена на гармонизацию естественных защитных функций организма, активацию процессов саморегуляции и адаптации. Руководствуясь холистическими принципами лечения и рассматривая человеческий организм как интегральную биологическую систему, эта терапия доказала свою высокую эффективность.
    Для лечения простатитов использовались все 6 классов антигомотоксических препаратов:
    1) комплексные препараты;
    2) гомеопатические единичные препараты;
    3) потенцированные аллопатические препараты;
    4) внутриклеточные катализаторы;
    5) нозоды;
    6) суисорганные препараты.
    В начале лечения возможно использование стандартной базисной схемы:
    — пероральная терапия — Beladonna Homaccord, Sabal Homaccord;
    — парентеральная терапия — Beladonna Homaccord, Sabal Homaccord, Spascupreel;
    — симптоматическая терапия — Cruroheei S, Reneei, Solidago Compositum;
    — сопутствующая терапия;
    — ступенчатая аутогемотерапия;
    — физиотерапия;
    — невральная терапия.
    Во время лечения антигомотоксическими препаратами особое значение приобретает диета. Необходимо исключить из употребления алкоголь, пряности, свинину, а также продукты, содержащие свинину (колбасы, бекон, зельц).
    Особое значение при антигомотоксической терапии простатитов имеет ступенчатая аутогемотерапия по Ре-кевегу — САГТ.
    Терапия собственной кровью пациента имеет совершенно уникальный механизм гомеопатического воздействия на эндогенные и экзогенные гомотоксины, а также на аутоиммунные комплексы, возникающие в процессе распада пораженных тканей предстательной железы.
    Корректировка психического статуса занимает немаловажное место в лечении данного контингента больных.
    В случае копулктивных расстройств у больных развивается тревожно-фобический синдром, который проявляется в коитофобии.
    Хорошее действие оказывают в данном случае Ignatia Homaccord, Neruoheel, Valerianaheel.
    Следует отметить положительный терапевтический эффект при использовании антигомотоксических препаратов с исчезновением первоначального симптомокомплекса через 3-4 недели после начала терапии. Безвредность, отсутствие побочных действий, хорошая переносимость подтверждает целесообразность использования комплексных антигомотоксических препаратов для лечения простатитов наряду с существующими традиционными подходами.

    Самомассаж и точечный массаж

    В комплексном лечении хронических простатитов первостепенное значение имеют устранение застойных явлений в области малого таза, улучшение кровообращения в самой предстательной железе.
    Для этого необходимо обязательно применять специальные физические упражнения, массаж, самомассаж и точечный массаж.

    Самомассаж

    Утром натощак, перед выполнением комплекса лечебной физкультуры, и днем до еды, после опорожнения кишечника и мочевого пузыря, целесообразно проводить самомассаж.
    Каждый прием повторять 24 раза. Общая продолжительность — 10-15 минут.
    Массаж спины
    И.п. — стоя. Ноги на ширине плеч. Немного прогнуться. Тыльной стороной кистей произвести легкое поглаживание спины от верхнего края тазовых костей до лопаток. Затем кисти рук поочередно движутся от позвоночного столба к бокам. В том же направлении, плотно прижимая пальцы, произвести ими более интенсивное надавливание на мышцы спины. После этого повторить легкое поглаживание.
    Массаж пояснично-крестцового отдела позвоночника
    И.п. — стоя. Поглаживание: руки движутся вдоль позвоночника от середины ягодиц к пояснице, затем вправо от середины ягодиц и влево по верхним краям тазовых костей.
    Подушечками пальцев выполнить спиралеобразное растирание. Пальцы обеих рук делают мелкие вращательные движения, плавно надавливая и как бы прощупывая копчик, крестец, руки двигаются от копчика вверх до поясницы, а затем в стороны.
    Установив подушечки пальцев на ширину ладони по обе стороны от позвоночника, произвести ими скользящие встречные движения, сдвигая кожу к позвоночному столбу. Таким образом растирают всю поясницу.
    Ноги на ширине плеч, руки на поясе. Туловище наклонено вперед под углом 90 градусов. Сделать 3-5 круговых движений туловища в обе стороны. Дыхание спокойное. Закончить массаж поглаживанием пояснично-крестцовой области.
    Массаж ягодиц
    И.п. — стоя. Тяжесть тела перенести на левую ногу, правую отвести в сторону, чуть согнуть в колене и поставить на носок. Массаж правой ягодичной мышцы: правой ладонью произвести 3-4 поглаживания ягодицы снизу вверх, а затем в том нее направлении — основанием ладони.
    Захватив ягодичную мышцу, разминать между пальцами, одновременно продвигая руку снизу вверх и несколько смещая мышцу в сторону. Захватив мышцу большим пальцем с одной стороны, безымянным, мизинцем с другой, произвести легкое потряхивание. Закончить самомассаж поглаживанием ягодичной области. Таким же образом помассировать левую ягодицу.
    Массаж живота
    И. п. — лежа на спине. Ноги согнуты в коленях, под головой подушка. Четырьмя пальцами правой руки произвести легкое поглаживание вокруг пупка по ходу часовой стрелки, постепенно расширяя круги. Затем произвести поглаживание в том же направлении ладонью, но начинать следует с больших, кругов, постепенно сужая их. Над лобком давление следует ослаблять. Поглаживание выполнять в течение 30-40 секунд.
    Пальцами обеих рук захватить как бы в щипцы оба реберных края и, скользя по ним, сделать прямолинейное растирание в стороны.
    Слегка согнув кисть правой руки, погрузить кончики пальцев в брюшную стенку. Производить вращательные растирающие движения сужающимися кругами к пупку от правой паховой складки, затем в обратном направлении растирающими кругами. Закончить массаж поглаживанием.

    Комплекс лечебной физкультуры

    После массажа приступить к выполнению комплекса лечебной физкультуры, который подбирается индивидуально.
    Выполнять упражнения следует в медленном и среднем темпе, учитывая возраст, уровень физической подготовки и имеющиеся сопутствующие заболевания.
    В каждом упражнении должно быть указано, когда делать вдох, а когда выдох. Неправильное сочетание дыхания и движений затрудняет работу сердца и легких, нарушает отток венозной крови, в том числе и из предстательной железы. Так, например, при вдохе происходит отток венозной крови от головного мозга, а при выдохе — из области малого таза. Об этом следует помнить, особенно при выполнении обязательных упражнений. Регулярные занятия лечебной физкультурой препятствуют возникновению застойных явлений в области малого таза и, соответственно, в предстательной железе, яичках и других половых органах. Занятия лечебной гимнастикой нужно проводить не менее трех раз в неделю (через день), а лучше каждый день, желательно во второй половине дня (после 16 часов), но не менее чем за 2-3 часа до отхода ко сну.
    Кроме лечебной гимнастики улучшению кровообращения способствуют занятия туризмом, ходьбой, бегом, катанием на коньках, лыжах. Эффективно также простое упражнение, которое можно выполнять незаметно для окружающих в любом месте, — это втягивание заднего прохода на вдохе.
    Особенно это упражнение рекомендуется тем, кто проводит свой рабочий день в сидячем положении, а также страдающим геморроем. Делать его следует в течение дня не менее 100-150 раз в любом положении— стоя, сидя, лежа.
    Противопоказаниями к занятиям лечебной гимнастикой, физкультурой и спортом являются сильные боли в предстательной железе, венерические и инфекционные заболевания, а также повышенная температура.

    Точечный массаж

    Точечный массаж оказывает возбуждающее или тормозящее действие на организм через биологически активные точки.
    Выполняется он надавливанием подушечками пальцев на кожу и мышечный слой в месте расположения нервных окончаний. Для поиска этих точек пользуются пропорциональными отрезками, называемыми «цунь», величина которых индивидуальна и соответствует примерно величине поперечника большого пальца руки. Упомянем, что технике точечного массажа нельзя обучиться за несколько дней, она требует постоянных тренировок. Успокаивающий точечный массаж осуществляется непрерывным воздействием — плавным вращательным движением по часовой стрелке в горизонтальной плоскости в замедляющемся ритме или просто надавливанием подушечкой пальца с постепенным нарастанием силы давления.
    Тонизирующий массаж выполняется коротким, сильным надавливанием и быстрым, резким отрывом пальца от точки.
    Известно 23 группы точек, применяемых с целью успокоения или повышения тонуса.
    Каждый пациент подбирает для себя индивидуальную группу точек — сочетание точек с тонизирующим и успокаивающим влиянием обязательно!
    Обычно курс точечного массажа составляет 12-15 дней и его можно повторять через 7-10 дней.

    Физиотерапия и санаторно-курортное лечение

    Одно из ведущих мест в комплексном лечении больных хроническим простатитом занимает физиотерапия.
    Диатермия. В основу терапевтического действия заложено тепло, т. е. тепловой эффект, он ведет к рефлекторному расширению сосудов и усилению кровооттока, активации биохимических процессов, улучшению защитных механизмов.
    Диатермогальваногрязелечение. Эффект лечения заключается в нормализации деятельности желез внутренней секреции, усилении кровообращения в пораженном участке тела или органа, рассасывании очагов воспаления, улучшении обмена веществ, стимуляции восстановительных процессов.
    Парафинолечение. Применяется белый, очищенный парафин, нагретый до 50 С.
    Лечебное действие — рассасывающее и антиспастическое.
    Озокеритолечение. Под действием нагретого озокерита медленно и на длительный срок расширяются капилляры кожи, возрастает число функционирующих капилляров, усиливается кроволимфообращение, устраняются застойные явления.
    Песочная аппликация, нафталан — аналогичное действие.
    Ультразвук. Оказывает обезболивающее, противовоспалительное и тонизирующее действия, повышает обменные процессы в тканях.
    В лечебный комплекс для больных простатитом с болевым синдромом могут включаться импульсные токи низкой частоты, токи д'Арсонваля, электрофорез местное анестезирующих средств.
    При хроническом простатите с давних времен хорошие результаты дает санаторно-курортное лечение с использованием грязевых воздействий, бальнеотерапия (лечение минеральными водами), климатотерапия и психоэмоциональные разгрузки. Такие комплексы позволяют улучшить окислительно-восстановительные процессы, крово- и лимфообращение в органах малого таза. Они также устраняют болевые синдромы, являются иммуно-корригирующими мероприятиями, восстанавливают функции половых органов.
    К числу наиболее известных курортов, где успешно лечат хронический простатит, на территории стран бывшего Советского Союза относятся Ялта, Евпатория, Феодосия, Куяльник, Миргород, Моршин, Минеральные Воды, Кисловодск, Железноводск, Бердянск.

    Профилактика простатитов и сексуальное здоровье мужчины

    «Если ты заболел, измени образ жизни, если это не помогает, измени питание, если и это не помогает, тогда прибегай к лекарствам и врачам», — древнейшая «валеологическая заповедь».
    Здоровье считается абсолютным и непреходящим жизненным феноменом, занимающим одну из верхних ступеней в иерархической лестнице ценностей всего человечества. Оно является тем ресурсом, от степени обладания которым зависит уровень удовлетворения практически всех потребностей человеческой личности.
    Выступая в качестве базиса активной, творческой и полноценной жизни, здоровье «участвуете в формировании интересов и идеалов, гармонии и красоты, определяет смысл и счастье человеческого бытия. Высоко определил значение здоровья выдающийся мыслитель всех времен и народов древнегреческих философ Сократ, сказавший: «Здоровье — это еще не все, но все без здоровья— ничто». Современный выдающийся деятель науки и здравоохранения академик В.П. Казначеев дал оригинальное определение здоровья. По его мнению, «здоровье — это процесс сохранения и развития психических, физиологических, биологических особенностей человека, его оптимальной трудовой способности, социальной активности при максимальной продолжительности активной жизни».
    Сексуальное здоровье — один из важнейших компонентов общего здоровья человека. По мнению специалистов, сексуальное здоровье представляет собой «не только отсутствие каких-либо болезненных изменений в организме, которые могут приводить к снижению сексуальной функции, но и интегральный комплекс взаимодействующих компонентов сексуальности» (Кришталь В.В. с соавт., 1988, Бойко Н.И. с соавт., 1997). Под сексуальностью понимается физиологический, социальный, психологический, поведенческий аспекты и вся сложная система взаимоотношений, обеспечивающая возможность оптимальной сексуальной адаптации к противоположному полу, сексуальной гармонии в соответствии с нормами морали.
    Подчеркивается, что сексуальность вида Homo Sapiens — не только биологический инстинкт, но и сложное биофизиологическое и психосоциокультурное явление, важная сфера общественной, семейной и личной жизни.
    По свидетельству беспристрастных статистических отчетов, одной из наиболее распространенных болезней современного мужчины является острое и хроническое воспаление предстательной железы (простатит). Принимать соответствующие меры для предупреждения патологии этого «второго сердца» мужчины следует всем лицам, независимо от того, имеются ли у них предрасполагающие к заболеванию факторы.
    В ряде случаев важно помнить о существовании косвенных признаков, по которым можно достоверно определить «слабые места». Например варикозная болезнь вен нижних конечностей, мраморность кожи, мерзнущие даже в тепле ноги, слабый пульс на венах стоп свидетельствуют о недостаточности сосудистого русла, в котором легче развивается застой крови и может возникнуть безмикробное воспаление в простате.
    Воспалению предстательной железы способствуют: наружный и особенно внутренний геморрой, расширение вен семенного канатика, гемангиомы (сосудистые пятна) на коже бедра, поясницы, длительный энурез у мальчиков после 4-5 лет, никтурия, слабая половая конституция с незначительным оволосением и поздним началом полового созревания, травмы половых органов, облучение, неблагоприятные экологические факторы, воспаление любых отделов мочеполовой системы, переохлаждение с перепадами температур и незакаленность организма, перегревание промежности, длительное пребывание на солнце в узких плавках в обтяжку (нельзя оставаться в мокрых плавках после купания -- они служат охлаждающим компрессом для промежности и половых органов), всевозможные микротравмы (у прыгунов в высоту или длину, парашютистов, автомобилистов), регулярные задержки стула, избыток жирных, острых, кислых, соленых блюд в питании, сдерживание мочеиспускания, нарушение ритма половой жизни и длительное половое воздержание, состояние гиподинамии и гипокинезии,
    Особо скажем о пояснично-крестцовом радикулите и снижении иммунобиологической резистентности (уменьшение защитных сил организма).
    Как радикулит, так и иммунодефициты служат провоцирующими моментами для развития простатитов.
    Отметим особо колоссальный вред самолечения, вызванного нехваткой времени на посещение врача и широкой доступностью медикаментов и кажущейся простотой их использования.
    Правильно и адекватно подобрать основную терапию и точно определить комплекс антибактериального лечения, дополняя его физиотерапией, массажем и другими видами воздействия, может только квалифицированный врач.
    Итак, коротко говоря, предупреждение воспаления простаты включает в себя здоровый образ жизни, исключение тех или иных вредностей, борьбу с гиподинамией, общим или местным охлаждением (перегреванием), соблюдение личной гигиены и регулярную половую жизнь с постоянной партнершей.

    Возвращая мужчине «мужскую» силу

    Проблемы сохранения и укрепления здоровья (в том числе и сексуального) в современной науке и практике здравоохранения рассматриваются в неразрывной связи с образом жизни человека, от которого (от образа жизни) по данным многочисленных исследователей зависит до 50% его потенциала здоровья (Врехман И.И.,1990, Гундаров И.А., 1992, Зленко А.Б., 1992, ОвчаровВ.К., Тарасова Г.В., 1994, ЧмиленкоВ.И.,1999).
    С самого начала своего появления термин «сексология» обозначал обширную, чуть ли не энциклопедическую область знания, опиравшегося на фундаментальные научные исследования вопросов пола. Став интегративной и междисциплинарной, современная сексология образована биомедицинским направлением, социокультурной составляющей и психолого-педагогическим и исследованиями (Кои И.С, 1989, Васильченко Г.С., 1990).
    Медицинская (биомедицинская) сексология представляет собой отрасль клинической медицины, изучающей половые расстройства, их функциональные, эмоциональные, личностные, социально-адаптационные и другие аспекты.
    Сексология активно разрабатывает методы диагностики подобных расстройств, их лечения, реабилитации и профилактики.
    Еще на заре XX века, в 1907 году Иван Блох в книге «Сексуальная жизнь нашего времени в ее отношениях к современной культуре» предложил создание новой «науки о полах» ( sexualwissenschaft), которая включала бы такие дисциплины, как общая биология, этнология, антропология, философия, психология, медицина, история литературы и культурология.
    Спустя 2 года известный русский религиозный философ, литературный критик и публицист В.В. Розанов (его книга «Люди лунного света» была чрезвычайно популярна и во многом не утратила своего значения и до наших дней) предложил слово «сексуалогия» для обозначения особой науки о человеческих полах — мужском и женском. Кстати, в упомянутой книге Василий Розанов окончательно размежевывается с христианством по вопросам пола, противопоставляя при этом Ветхий Завет как утверждение жизни плоти Новому Завету.
    В конце двадцатого столетия сексология и сексопатология, став междисциплинарными и сформировав собственную понятийную платформу, устремились в будущее. Подчеркнем, что сексуальные расстройства и нарушения отличаются своей собственной определенной спецификой, и вполне обоснованно поэтому мнение о том, что в полной мере ни одна из клинических смежных специальностей не сможет обеспечить адекватных и корректных подходов к диагностике, лечению и реабилитации всей гаммы и спектра сексуальной патологии (Васильченко Г.С., 1990, Горшгаченко И.И., 1991).
    У Специалистов, непосредственно работающих в области сексопатологии, сложилась четкая система специфических приемов от этапа сбора анамнестических сведений и комплекса методов объективного обследования пациента до обдумывания этиопатогенных механизмов формирования недуга и разработки индивидуальных лечебно-реабилитационных программ.
    Перенимая из пограничных и смежных наук проверенные вековой практикой диагностические и терапевтические подходы, применяя их непосредственно к тем или иным сексуальным расстройствам, а также постоянно дополняя новыми и лечебно-профилактическими приемами, сексология действительно становится междисциплинарной.
    Наши методические рекомендации отражают материалы многочисленных исследований по сексологии, появившихся в последние годы.
    Они позволяют несколько по-новому трактовать проблемы любви и сексуальности, семьи и брака, полового воспитания и сексуального здоровья.

    МЕД

    Мед в повседневном питании
    (гурману на заметку)

    Мед может восполнить любой пробел в ежедневном питании.
    Д. С. Джарвис

    Хорошо известно, что сколько людей — столько и вкусов, особенно если речь заходит о блюдах или напитках.
    Одним очень нравится квас, другим — крюшон, третьи предпочитают фруктовые соки, четвертые не мыслят себе жизни без чая, кофе.
    В книге, естественно, обращено внимание читателя на те напитки и блюда, которые можно приготовить самостоятельно из превосходного «сырья», подаренного природой человеку — пчелиного меда.
    Одним из широко распространенных на Руси в прошлом был популярный медовый напиток. Приводим рецепт: 200 г меда смешивают с одним литром воды, добавляют 100 г сахарного песка, а затем сухой хмель в количестве 50 г. После перемешивания всех ингредиентов смесь ставят на огонь и варят в течение двух часов при слабом кипении, аккуратно снимая дену. Следует несколько раз доливать воду и вновь кипятить. Спустя два часа сосуд с напитком снимают с огня и охлаждают. Первый этап приготовления бодрящего медового напитка окончен. Следующий этап: к полученному «полуфабрикату» напитка прибавляют 100 г дрожжей и ставят «бродить» на 2-3 суток, изредка помешивая.
    Необходимо помнить об одной тонкости — время от времени надо прибавлять какой-либо охлажденный настой из разных приправ для придания особого аромата и пикантности будущему напитку. С этой целью знатоки и ценители рекомендуют применять приготовленный заранее настой корицы, имбиря, гвоздики или лаврового листа в количестве 100-150 г настоя. Через 2-3 суток медовый русский напиток будет готов окончательно. Его обычно разливают в бутылки из-под шампанского (гурманы называют этот напиток «медовым шампанским»), укупоривают и хранят в холодильнике.
    Бодрящий, легкий, ароматный, необыкновенно вкусный и чрезвычайно полезный — так отзываются о медовом напитке те, кто хоть однажды его попробовал.
    Сейчас возрождаются напитки, которые были очень распространены в России в прошлом веке. Название этих горячих полезных напитков — сбитни. Главной составной частью их, естественно, был мед. Существовало несколько способов приготовления этих напитков, основных известно два. Первый — приготовление настаиванием (то, что называли простой сбитень), второй — сбраживанием (так называемый заварной сбитень, сравнимый с «медовым шампанским»).
    Простой сбитень. Готовят его следующим образом. В кипящую воду добавляют мед, патоку, пряности и кипятят все это в течение получаса. Пить такой сбитень следует горячим, как чай.
    Соотношение компонентов таково: меда берут 500 г, белой патоки — 750 г. пряностей (корицы, мяты, гвоздики, хмеля) — от 5 до 10 г. Воды следует взять 6 л.
    На Украине в течение многих десятилетий имел хождение рецепт нижеследующего сбитня.
    Заварной украинский сбитень. Мед растворяют в горячей воде, прибавляют имеющиеся под рукой пряности и кипятят в течение четырех часов. Получившаяся смесь (ее называют сусло) сливается в бочонок, охлаждается до 25-27 "С. Потом необходимо добавить дрожжи — именно с этого момента и начинается сбраживание, которое проводят на холоде (в погребе, например). Через 30-40 суток готовый напиток разливают в бутылки и закупоривают их.
    Меда надо брать 1 кг. воды — 4 л,дрожжей — 50 г. пряностей (корица, кардамон, имбирь, гвоздика, хмель) — 20 г.
    Горячий московский сбитень. В кипящую воду надо поместить мед, сахар и хорошо все перемешать. Затем добавляют крепкий настой чая («заварку»), пряности, измельченную лимонную цедру, а также стебельки сельдерея. Проваривают все это при слабом кипении в течение 10 минут, после чего настаивают на краю плиты 10-15 минут. Процеживают полученный напиток и вновь доводят До кипения. Подавать необходимо сразу же в горячем виде и хорошо бы в стаканах с подстаканниками.
    Состав: мед — 125 г, сахар — 75 г, чай черный байховый — SO мл, корица молотая — 1 г, гвоздика — 0,5 г, мускатный орех в измельченном виде — 1 г, стебли сельдерея — 30 г, цедра половины одного лимона, вода — 1л.
    Киевский сбитень. Он освежает и очень бодрит, может быть рекомендован с целью укрепления общего тонуса и восстановления сил после длительного заболевания.
    Мед в количестве 50 г растворить в 900 г кипящей воды, прибавить 3-4 шт. гвоздики, 0,5 г корицы, а также сок клюквы или брусники (50 г). Кипятить нужно будет около получаса, периодически снимая пену.
    Готовый напиток процеживают и подают традиционно горячим. Для здоровых людей вместо сока перед концом варки можно добавить 50 г красного виноградного некрепленого вина.
    К старинным русским напиткам, имевшим широчайшее распространение в прошлом, относят брагу. Обычно ее приготавливали из смеси ржаного и ячменного солода, хмеля, сахара и, конечно же, меда. В.И. Даль в своем сборнике «Пословицы русского народа» приводит такие интересные и поучительные заметки - «Без чашки бражки— гость гложи кость», «Лучше воду пить в радости, чем мед в кручине», т. е. за питье медовых напитков следует приниматься с легким сердцем и в добром расположении духа.
    На вкус брага сладковата, имеет и приятную хмелевую горечь. В литературе прошлого (особенно в произведениях, описывавших сельский быт) ее называли «русским пивом» или «крестьянским пивом». Разные народы нашей страны имели свои «фирменные» способы приготовления браги и по-разному ее именовали. Башкиры — васы-бал», адыгейцы — «шуат»-, мордвины — «пова». Познакомим вас с рецептом приготовления одной из лучших медовых браг.
    Медовая брага. Мед растворяют в воде, добавляют хмель и кипятят полученную жидкость в течение одного часа. Полученное сусло надо вылить в бочонок, заправить дрожжами и выдержать при комнатной температуре 56 дней, не закрывая пробкой. После завершения процесса брожения бочонок надо закупорить и поставить пробкой вниз на холод.
    Через 2-3 дня медовая брага готова. Ее разливают в бутылки из-под шампанского, укупоривают и хранят в холодном месте.
    Рецептура: вода — 10 л, мед — 2 кг, хмель — 4 ст. ложки, дрожжи — 50 г.
    Все целебные свойства пчелиного меда сохраняют старинные медовые квасы. Эти вкусные ароматные напитки (их называли еще медвяные квасы, или более широким собирательным — меды) хорошо утоляют жажду в жаркий летний день, благотворнейше влияют на обменные процессы в организме.
    Сведения о медовых квасах, или медах, можно найти в былинах, сказаниях, легендах, народных сказках, пословицах и поговорках. Истинный расцвет медоварения у восточных славян был связан с развитием и всяческим расширением повсеместного бортничества, или .тесного пчеловодства. Сначала это был сбор меда диких пчел, а в последующие времена — с разведением пчел в выдолбленных дуплах.
    Для приготовления медовых квасов используют довольно разнообразные продукты. Помимо натурального пчелиного меда — это сахар, патока, корица, хмель, гвоздика, корень фиалки, имбирь, ваниль, можжевельник, мята, вишня, клюква, лимоны, лепестки розы. Некоторые из упомянутых компонентов довольно экзотичны для нас, другие — дефицитны, но чего не сделаешь ради пользы, здоровья, а также сотворения сюрприза для домашних и друзей? Технология приготовления включает целый ряд этапов: подготовка медового сусла, его сбраживание, осветление полученного напитка, разлив, выдержка.
    Белый медовый квас. Его можно приготовить в качестве прекрасного столового напитка для свадьбы, юбилея или какого-либо иного торжества с приглашением большого количества гостей.
    Мед развести в 25 литрах кипящей воды (нужны большие емкости и достаточно большая плита, о чем следует позаботиться заранее. Но в данном случае «игра стоит свеч»). Сусло варят, постоянно удаляя шумовкой всплывающий на поверхность воск и образующуюся пену. Однако нельзя допустить бурного кипения. Перед окончанием варки (минут за 20 до ее финала) добавляют хмель.
    Потом сусло надо кипятить. Сливают в чистый бочонок или бутылки из-под шампанского, охлаждают и добавляют в напиток кардамон и фиалковый корень. После всего этого сусло нужно сбраживать, затем полученный напиток сливают в чистый бочонок, укупоривают и держат на холоде в течение 2-3 недель. Спустя этот срок нужно будет готовый напиток разлить в бутылки, закупорить их и хранить на холоде до момента употребления.
    Рецептура: мед — 4 г, хмель — 100 г, фиалковый корень — 6 г, кардамон — 2-3 зерна.
    Выход напитка при приведенном способе приготовления — 22-24 литра.
    Красный медовый квас. Его готовят примерно по той же технологии, что и белый (см. выше), только с той лишь разницей, что после процесса сбраживания для окраски добавляют жженый сахар.
    Для гурманов рекомендуем старосветский мед. Вот способ его приготовления. Как всегда, в самом начале этого процесса растворяют мед в воде и осторожно кипятят смесь на слабом огне, пока объем массы не уменьшится вдвое. Охлаждают, добавляют в полученный сироп мякиш белой булки, предварительно срезав ее корочку и намочив в пивных дрожжах. После этого нужно будет добавить хмель и поставить сусло в тёплое место. Если брожение будет недостаточно интенсивным, необходимо прибавить еще немного дрожжей. Через один час после наступления брожения следует отделить сусло и вылить его в бочонок. Кардамон и гвоздику, завязанные в марлю, также следует поместить туда же. После закупорки бочонка его нужно держать на холоде (в погребе). Через 12 дней напиток можно уже разлить в бутылки, закупорить и осмолить их. Хранение — в холодном месте. Созревание старосветского меда — в течение полутора-двух месяцев.
    Рецептура: мед — 2 кг, булка белого хлеба — 250 г, дрожжи пивные — 2-3 ст. ложки, хмель — 1 ч. ложка, кардамон — 4 г, гвоздика — 5-6 шт., вода —5 л.
    В России издавна готовили петровский квас. Сырьем для него служил домашний квас, поэтому начнем по порядку.
    Домашний квас. Компоненты: ржаные сухари — 500 г, вода —4 л, дрожжи — 45 г, сахарный песок — 200 г, изюм — 50 г, свежая мята — 5-10 побегов, листья черной смородины. — 3-4 шт.
    Ржаной хлеб нужно нарезать ломтиками и подсушить в духовке до темно-коричневого цвета. Эти подготовленные сухари заливают кипятком и настаивают в тепле в течение 3-4 часов. Полученное сусло надо процедить через несколько слоев марли, потом добавить сахар, дрожжи, мяту, листья черной смородины и оставить в теплом месте на 10-12 часов. Перебродившее сусло вновь процеживают и разливают по бутылкам. В каждую бутылку кладут 3-5 изюминок и плотно закупоривают пробками. Разлитый по бутылкам квас выдерживают в холодильнике около 3 суток, после чего квас готов.
    Петровский квас. Нужны: ржаные сухари — 800 г, вода — 4 л, дрожжи — 25 г, сахарный песок — 100 г, мед — 100 г, хрен — 100 г.
    Мед необходимо залить кипятком и размешать смесь до полного растворения. Б остывшую до комнатной температуры жидкость добавить дрожжи, лимонный сок, цедру от 1-2 лимонов, ошпаренную кипятком для удаления естественной горечи, и оставляют бродить. Далее квас готовят так же, как «Домашний».
    Превосходный вкус имеет медовое молоко. Рецепт его предельно прост. Требуется 130 мл молока (лучше цельного) и 20 г пчелиного меда. Данный напиток лучше готовить в электромиксере. Он отличается хорошим вкусом, имеет однородную пенистую консистенцию. Молоко можно заменить сливками 10- или 20%-ной жирности.
    В зависимости от сезона приготовленное медовое молоко подают холодным (со льдом) или горячим.
    Популярен безалкогольный джулеп с медом. Джулепы — это ароматные освежающие напитки с мятой. Приведем пример рецепта старорусского джулепа. Напиток рекомендуется приготавливать в высоком стакане, куда кладут 3 свежих побега мяты и 2 чайные ложечки сахарного песка. Мяту тщательно растирают ложкой. Стакан на три четверти заполняют измельченным льдом и вливают остальные компоненты: березовый и лимонный сок (соотношение 4:1) и 20 г пчелиного меда.
    Медовый грог. Приводим здесь рецепт для того, чтобы на праздник порадовать гостей. Название этому напитку в свое время дали английские моряки. История говорит, что в XVIII веке морякам Королевского флота «владычицы морей» Великобритании ежедневно выдавали порцию рома. И вот командующим флотом стал адмирал Эдвард Верной. К адмиралу уже давно прилепилось прозвище «Старый грог» из-за его привычки прогуливаться по юту в любую погоду в непромокаемой накидке, называемой «грогрем». Вступив в командование флотом, адмирал в целях экономии приказал вместо цельного рома выдавать ром, разбавленный водой. В отместку моряки присвоили новому напитку название «грог» — от прозвища их не очень популярного адмирала. Со временем грог научились готовить не только из рома и воды.
    Рецепт медового грога:
    Коньяк — 50 г, 2 ч. ложки натурального пчелиного меда, 100 мл горячего крепкого чая. Для аромата, следует добавить ломтик лимона.
    Рецепты глинтвейна. Глинтвейн в переводе с немецкого означает «горячее, пылающее вино». Он незаменим в холодное время года, популярен у прибалтов. Два замечательных рецепта глинтвейна из Таллинна:
    1. Глинтвейн «Шахерезада». Красное полусладкое вино — 1,5 л, коньяк — 200 мл, сахарный песок — 200 г, лимон — 2 шт., корица и гвоздика по вкусу.
    В эмалированную посуду влить красное вино, растворить в нем сахар, довести до кипения, но не кипятить.
    Приготовленную смесь снять с плиты, положить в нее специи, лимон, нарезанный ломтиками, влить коньяк и дать настояться в течение 10—15 минут.
    2. Глинтвейн «Нектар». Красное сухое вино — 15 л, ликер «Бенедиктин» — 100 мл, мед — 200 г, лимонный сок — 100 мл, 2-3 капли розового масла, корица и гвоздика по вкусу.
    Напиток готовят так же, как и глинтвейн «Шахерезада». Ликер, ломтики лимона и пряности кладут в уже нагретое вино.

    Мед в кухне разных народов

    Лекарство должно быть пищей, а пища — лекарством.
    Завет Гиппократа

    Русская кухня

    Мед с давних времен играл важную роль в русской кухне и был настолько широко распространен, что все иноземные путешественники, побывавшие на Руси, считали своим долгом отметить эту особенность. Мед добавлялся даже во все сладкие блюда вместо сахара, использовался для консервирования фруктов (груша в меду), приготовления разнообразных напитков (квасы, брага), придания своеобразного вкуса овощным и даже мясным и рыбным блюдам.
    1. Жареная рыба с клюквой в меду — известное на Руси монастырское блюдо. Мелкую рыбу (пескарей, карасей) очищают, потрошат и промывают. Крупных карасей нарезают на куски. Затем рыбу посыпают небольшим количеством соли, обваливают в муке и жарят на топленом масле. Толкут клюкву, отжимают сок, добавляют мед и упаривают на медленном огне до '/г первоначального количества. Жареную рыбу кладут на блюдо и поливают клюквенным соком на меду.
    Рыба — 150 г, мука — 7 г, масло — 8 г, клюква — 100 г, мед — 50 г, соль — 0,5 г.
    2. Пряники медовые. Мед варят на медленном огне, снимая пену, до темного цвета. Часть меда используют для заваривания ржаной муки, после чего размешивают с остальным количеством меда и охлаждают до теплого состояния. Сахар-жженку растирают с желтками, добавляют вслед за этим молоко. Полученную смесь соединяют с пшеничной мукой, предварительно перемешав ее со стертыми в порошок пряностями, замешивают тесто, затем в него добавляют медово-ржаную смесь со сметаной и все взбивают. Готовое тесто выкладывают на смазанный маслом противень толщиной 1-2 см и выпекают на небольшом огне. Выпеченную пластинку нарезают квадратиками или другими фигурками.
    Сахар-жженку для медовых пряников готовят так: делают густой сахарный сироп и нагревают его на слабом огне в толстостенной посуде, постоянно помешивая, пока сахар не пожелтеет. После этого огонь еще более уменьшают и продолжают помешивать сироп до тех пор, пока он не приобретет светло-коричневый оттенок. Ни в коем случае нельзя допустить подгорания сахара, поскольку это испортит его вкус. Запах готового жженого сахара должен быть приятным, специфически карамельным.
    Мука пшеничная — 100 г, мука ржаная — 25 г, яйцо ('/, желтка), молоко или простокваша— 60 г, мед— 125 г, сахар-жженка — 5 г, корица, кардамон, гвоздика, бадьян, лимонная цедра, сода.
    3. Пряники малиновые с медом. Три четверти от нор мы (70 г) сухой малины заливают крутым кипятком и разваривают на медленном огне в закрытой посуде до пол ной мягкости, затем отжимают сок, смешивают его с медом и кипятят. Стирают в пудру хорошо просушенные ржаные сухари, смешивают с оставшейся сухой малиной, также стертой в порошок, и соединяют с медово- малиновой смесью. Замешивают густое тесто. Тесто помещают в низкую эмалированную кастрюлю, которую ставят на водяную баню при температуре кипения до тех пор, пока разбухнет сухая малина и разварятся сухари. Проваренное таким образом тесто разделывают на лепешки и подсушивают в предварительно нагретой, а затем выключенной духовке. Готовые пряники обваливают в сахарной пудре, смешанной с ванилином.
    Малина сухая — 70 г, мед — 190 г, сухари ржаные — 45 г, сахарная пудра — 20 г, сахар ванильный — 5 г.
    4. Кутья пшеничная. Зерна пшеницы перебирают, промывают, заливают холодной водой (на 1 кг зерна — 6-7 л воды), варят до размягчения и откидывают. Мед разводят водой, заливают им сваренную пшеницу, доводят до кипения и охлаждают.
    Пшеница — 60 г, мед — 200 г, вода — 800 мл. Вместо зерна может быть использована пшеничная крупа.
    5. Медовые пышки. Выпекают очень мелкие оладьи, укладывают их сразу же в посуду, заливают медом, плотно закрывают крышкой и встряхивают до тех пор, пока весь мед не впитается. Отдельно к пышкам подают молоко.
    Для оладьев: мука — 85 г, яйцо — '/. шт., сахар — 3 г, соль — 2 г, дрожжи — 3 г, вода — 85 мл, масло растительное — 10 г, мед — 35 г. молоко — 200 г.
    6. Кисель медовый. Мед разводят горячей водой, до водят до кипения, снимают пену, добавляют разведенный крахмал и заваривают кисель. В сироп добавляют лимонную кислоту. Отдельно к киселю подают молоко или сливки.
    На 1 л киселя: мед — 200 г, крахмал — 50 г.
    7. Сбитень русский. Мед растворяют в кипятке, добавляют гвоздику, корицу, сок брусники или клюквы, кипятят полчаса на медленном огне, снимая пену. Готовый напиток процеживают и подают горячим. Можно добавить небольшое количество красного виноградного вина.
    Мед — 50 г, вода — 900 мл, корица — 0,3 г, гвоздика — 0,2 г, ягодный сок — 180 г.
    8. Мед пряный. Кипятят свежий мед, снимая цену, добавляют перец, имбирь, кардамон, корицу и воду, снова кипятят и охлаждают. Затем добавляют дрожжи, разливают в бутылки из-под шампанского и ставят в теплое место на 12 часов. После этого бутылки укупоривают и оставляют на холоде для созревания на 2-3 недели. Готовый мед хранят в холодном месте плотно укупоренным.
    Мед — 1 кг, вода — 2,5 л, пряности — 10 г, дрожжи — 100 г.
    9. Мед клюквенный. Мед разбавляют водой, кипятят, снимая пену, выливают в бутыль или кадку, добавляют клюквенный сок, корицу, гвоздику, дрожжи и ставят в теплое место для брожения на 2 дня. Затем выдержива ют на холоде три недели, разливают в бутылки и плотно укупоривают.
    Мед — 1 кг, вода — 2,5 л, сок клюквы — 1 л, пряности — 5 г, дрожжи — 100 г.
    10. Луковый взвар. Лук шинкуют, смачивают уксусом, дают постоять 10 минут, затем обжаривают на сковороде до мягкости, после чего кладут мед, уваривают на медленном огне до загустения, солят и перчат.
    Лук репчатый. — 110 г, уксус — 10 г, мед — 15 г, масло растительное — 10 г, черный молотый перец, соль.
    11. Капустный взвар. Квашеную капусту шинкуют как можно мельче, обжаривают на сковороде с мелко нашинкованным луком до мягкости, вливают уксус, перекипяченный с мёдом (обязательно в эмалированной посуде), все хорошо перетирают, чуть-чуть припускают на медленном огне, заправляют перцем и солью.
    Квашеная капуста — 125 г, лук репчатый — 30 г, масло топленое — 10 г, уксус — 10 г, мед — 15 г, яерный молотый перец, соль.
    12. Клюквенный взвар. Из клюквы отжимают сок, выжимки заливают кипятком, варят, снова отжимают, охлаждают. В клюквенной воде разводят муку. Сок уваривают с медом до легкого сгущения, вливают воду с мукой и кипятят.
    Клюква — 125 г, мед — 25 г, мука — 8 г.

    Украинская кухня

    Для украинской кухни характерны сладкие блюда и напитки из меда и фруктов, добавление меда в сладкое тесто наряду с сахаром.
    13. Тарань с медом. Вареную тарань нарезают порционными кусками, панируют в муке, выкладывают на смазанную жиром сковороду, поливают медом и доводят до готовности в жарочном шкафу.
    Тарань — 400 г, мука — 15 г, жир — 10 г, мед — 50 г.
    14. Буцики. Из муки, молока, яиц, соды замешивают пресное тесто (как на вареники), раскатывают его в пласт толщиной 2 мм, нарезают небольшими квадратиками и два противоположных угла квадратика соединяют. Ва рят буцики в подсоленной кипящей воде 10-15 минут, откидывают на дуршлаг, а затем слегка поджаривают на сливочном масле. Подают с медом.
    Мука — 80 г, молоко — 40 г, яйцо — 1 шт., сода — 1г. масло сливочное — 15 г, мед — 25 г.
    15. Шулики медовые с маком. Яйца растирают с медом, добавляют промытый и запаренный мак, молоко, сливочное масло, соду, всыпают муку и замешивают крутое тесто. Раскатывают его в пласт толщиной 2 мм, кладут на лист, накалывают вилкой и выпекают в духовом шкафу. Мак заливают кипятком, дают хорошо набухнуть, обсушивают салфеткой и растирают в фарфоровой ступке, постепенно подливая маленькими дозами кипяченую воду. В маковое молоко вливают мед, затем в эту смесь опускают мелко наломанные кусочки выпеченного шулика и дают пропитаться.
    Мука — 100 г, молоко — 20 г, яйцо — '/, шт., мед — 10 г, масло сливочное — 10 г, мак — 5 г, сода.
    Для подливки: мак— 10 г. мед— 45 г, вода кипяченая — 10 мл.
    16. Узвар из сухофруктов. Перебранные и хорошо промытые сухофрукты опускают в кипящую воду, закрывают крышкой и варят до мягкости. Яблоки и груши варят отдельно, затем сваренные фрукты смешивают вместе, заправляют медом, доводят до кипения и ставят в холодное место для настаивания.
    Груши — 10 г, вишни — 5 г. яблоки — 5 г, сливы — 10 г, изюм — 5 г, мед — 20 г, вода — 150 мл. Можно добавить лимонную кислоту.

    Белорусская кухня

    17. Редька, жаренная в меде. Редьку нарезают брусочками и поджаривают на слабом огне на раститель ном масле. В процессе обжаривания добавляют мед и тушат 15 минут, чтобы редька им пропиталась.
    Редька — 150 г, масло растительное — 10 г, мед — 15 г.
    18. Солодуха. Муку тонкого помола заваривают горя чей водой и размешивают до получения очень жидкого теста, затем взбивают, ставят в теплую печь (температура 35-40°). После этого тесту дают слегка остыть и выливают в дежу (квашню), на стенках которой должны быть остатки ржаного прежнего теста, либо же кладут кусок старой закваски; добавляют мед, размешивают, сверху слегка посыпают мукой. Затем закрывают полотенцем и ставят в теплое место. Когда тесто начнет бродить, разливают его по горшкам, плотно закрывают и помещают в теплую печь на 10-12 часов. Потом вынимают из печи горячие горшки с солодухой, быстро охлаждают, выставив на сильный мороз или погрузив в снег. Затем снова горшки с солодухой ставят в печь и так повторяют 3 раза.
    Мука ржаная — 250 г, мед — 50 г, закваска — Юг.
    19. Медуха. Мед вместе с сотами разводят кипяченой охлажденной водой и сливают в небольшую пропаренную деревянную бочку. Добавляют дрожжи, разведенные в теплой воде, хорошо перемешивают. Выдерживают в прохладном месте 6-8 дней до готовности. Мед — 300 г, вода — 5 л, дрожжи — 4 г.
    20. Кулата белорусская. В кулагу идут любые свежие лесные ягоды — земляника, черника, малина, черемуха, брусника, голубика, калина. Можно использовать очи щенные от косточек вишни и сливы, садовые ягоды — красную и черную смородину. Глиняный горшок заполняют на '/г ягодами, добавляют доверху воды и варят. Когда ягоды разварятся, к ним подсыпают ржаную муку и помешивают до тех пор, пока смесь не приобретет консистенцию киселя. В середине варки после подсыпания муки кулагу заправляют сахаром и медом. Сахар можно частично или полностью заменить медом. В этом случае доля муки увеличивается на 1-3 столовые ложки, в зависимости от консистенции кулаги, которая должна на поминать кашицу-размозню.
    Ягоды — 1 кг, кипяток — 1 л, ржаная мука — 80 г, сахар — 200 г, мед ~ 60 г (или мед — 260 г вместо сахара).

    Узбекская кухня

    21. Чак-чак. Яйца взбивают, вливают немного коньяка, солят и, постепенно добавляя муку, замешива ют тесто. Дают ему полежать под салфеткой. Раскатывают пласт толщиной не более 2 мм, нарезают на по лоски шириной 2-3 см, готовят лапшу и обжаривают ее в большом количестве масла. Жареную лапшу рас кладывают, чтобы она остыла. Мед растапливают и мешают до тех пор, пока сахар не растворится в нем полностью, затем кладут лапшу, заливают медово-сахарной смесью и хорошо перемешивают. Полученную массу перекладывают в глубокое блюдо, смазанное маслом, спрессовывают руками. Ладони обязательно смачивают холодной водой, чтобы к ним не прилипала лапша. После того как чак-чак полностью остынет, нарезают его кусочками.
    Мука — 250 г, яйцо — 2,5 шт., коньяк — 20 г, мед — 80 г, сахар — 50 г, масло топленое ~- 250 г, соль.

    Казахская кухня

    22. Бал-каймак. В глубокую сковородку или сотейник наливают сметану и проваривают ее, помешивая, до тех пор, пока на поверхности сметаны не образуется слой масла. При варке в сметану добавляют мед, затем муку, хорошо размешивая, и снова проваривают 10 минут. По дают в горячем виде.
    Сметана — 200 г, мука пшеничная — 10 г, мед — 20 г.

    Грузинская кухня

    Традиционное новогоднее лакомство в Грузии — плоские конфеты из орехов, вываренных в меду — козинаки (гозинаки). В каждой грузинской семье в первый день Нового года гостей встречают этим лакомством.
    23. Козинаки. Очищенные грецкие орехи кладут на сковороду и слегка поджаривают, затем нарезают ост рым ножом, но не очень мелко. Мед вливают в таз для варенья и, помешивая, кипятят на небольшом огне до такого состояния, чтобы капля, взятая из таза, не растекалась на блюдце. Всыпают в кипящий мед подготовленные орехи и, непрерывно помешивая, варят до тех пор, пока мед не приобретет аромат и вкус карамели. Выкладывают полученную массу на деревянную доску, смоченную холодной водой, и скалкой раскатывают в пласт толщиной 1 см, немного охлаждают и нарезают небольшими квадратиками или ромбиками, затем подсушивают до затвердения. Чтобы козинаки легко ломались, во время варки меда с орехами добавляют немного сахара. Козинаки готовят также из лесных орехов и миндаля, для чего их предварительно ошпаривают и снимают кожицу.
    Орехи грецкие очищенные — 250 г, мед — 250 г.

    Азербайджанская кухня

    24. Пахлава бакинская. Масло и яйца взбивают с водой, добавляют разведенные дрожжи и замешивают тесто, дают ему постоять 1,5 часа при комнатной температуре. Для начинки сладкий миндаль опускают на 5-7 минут в кипяток, подсушивают, очищают от кожицы, толкут в ступе, смешивают с сахаром, корицей, кардамоном. Вместо миндаля можно использовать грецкие орехи, тогда их не ошпаривают кипятком.
    Готовое тесто делят на две части. Одну часть раскатывают в пласт толщиной 2 мм, другую — 2,5 мм. На смазанный маслом противень кладут толстую часть раскатанного теста, на нее начинку слоем 3-5 мм, закрывают тонким пластом теста, защипывают его с нижним куском, не натягивая последнего. Закрытая пахлава должна точно входить в противень без зазоров. Дают пахлаве подойти на противне в течение 10 минут, смазывают яичным желтком, затем разрезают на ромбовидные кусочки (7 и 5 см) и сразу же ставят в нагретую до температуры 200-220° духовку. Через 10-20 минут пахлаву вынимают, заливают растопленным маслом, вновь смазывают яйцом, затем снова ставят в духовку, в которой убавлен огонь, и выпекают еще 20-25 минут. После выпечки горячую пахлаву, не вынимая из противня, заливают по линиям разрезов медом и дают ему впитаться. Мед предварительно подогревают.
    Для теста: мука пшеничная — 190 г, масло топленое — 20 г, яйцо — '/2 шт., дрожжи — 10 г, вода — 60 мл.
    Для начинка: орехи очищенные — 125 г, сахар — 110 г, корица — 5 г, кардамон.
    Для смазки и заливки: масло сливочное — 60 г, мед — 50 г, яйцо — 'Iг шт.

    Литовская кухня

    25. Пряник из пшеничной муки. Мед кипятят несколько раз и охлаждают. Растертые с сахаром желтки сме шивают с медом, сметаной, пряностями и мукой, в которую всыпана сода. Тесто хорошо взбивают до консистен ции сметаны. Выпекают пряник на противне в духовке 30-40 мин. Остывший пряник разрезают на ромбовид ные куски, складывают в костяную коробку и закрывают крышкой, чтобы предохранить от высыхания. Пря ник может долго храниться, не теряя вкуса.
    Мука пшеничная — 100 г, желток — 1 шт.. сахар — 25 г, мед — 100 г, сметана — 20 г, смесь пряностей — 5 г, сода.
    26. Пряник из ржаной муки. Мед кипятят и охлаждают. Желтки растирают с сахаром, постепенно добавляя мед, пряности и сметану. Затем всыпают муку вместе с содой, тесто хорошо взбивают, вводят взбитые в пену белки, осторожно перемешивают. Выкладывают массу на противень слоем в 1,5-2 см и выпекают в течение часа в горячей духовке. Испеченному прянику дают остыть и разрезают его на куски.
    Мука ржаная — 125 г, сахар — 25 г, сметана — 30 г, яйцо — '/2 шт., мед — 50 г, сода, пряности (молотые корица, гвоздика, душистый перец).
    27. Пряник вареный. Из муки, яиц, растительного масла и сахара замешивают крутое тесто, раскатывают его на колбаски толщиной с палец, разрезают их на кусочки длиной 1,5 см. Мед с сахаром и водой кипятят, в кипящий сироп опускают кусочки теста и варят, пока они не станут темно-золотистого цвета. К концу варки всыпают в сироп белый и желтый имбирь. Сироп должен сгуститься до такой степени, чтобы капля его не распускалась в холодной воде. Затем всю массу выливают на посыпанную сахарным песком доску, разравнивают поверхность, а когда пряник остынет, разрезают его на куски.
    Мука пшеничная — 125 г, яйцо — / шт., масло растительное — 10 г, сахар — 5 г.
    Для сиропа: мед — 60 г, сахар — 50 г, вода — 90 мл, имбирь (желтый и белый) — 5 г.
    28. Коврижка деревенская. Мед уваривают, затем охлаждают. Желтки растирают добела с сахаром, добавляют сметану, мед, пряности, смешанную с содой часть муки и хорошо взбивают; затем взбивают белки, посыпают их оставшейся мукой и вводят в тесто, осторожно перемешивают, выкладывают на противень и выпекают в духовке.
    Мука пшеничная — 125 г, мед — 75 г, яйцо — 1 шт., сметана или простокваша — 60 г, сахар — 50 г, смесь пряностей (молотые корица, гвоздика, душистый перец) — 5 г, сода.

    Молдавская кухня

    29. Баклава по-кишиневски. Готовят вытяжное тесто. Для этого из пшеничной муки, яйца, растительного масла, воды и соли замешивают не очень крутое тесто. Тесто вымешивают до тех пор, пока оно не станет эластичным и перестанет прилипать к рукам. Затем скатывают шар, накрывают теплым полотенцем и дают постоять 30 мин. Тесто разделывают на шарики величиной с яйцо, раскатывают скалкой, а затем руками осторожно вытягивают его во все стороны до тех пор, пока оно не станет тонким, как бумага. Готовое тесто сбрызгивают растительным маслом, чтобы оно не высохло. Его и именуют вытяжным.
    На смазанный жиром лист кладут два пласта очень тонко вытянутого теста, на тесто — слой молотых грецких орехов, смешанных с сахарной пудрой и ванилином, на орехи снова пласт теста, смазывают сливочным маслом и снова посыпают орехами. Так делают несколько раз. В самом конце кладут мак, покрывают его пластами теста, хорошо смазанными сливочным маслом.
    Баклаву горячим ножом нарезают ромбами, разрезы заливают растопленным сливочным маслом и выпекают в духовке 50-60 мин.
    Начинку готовят так: мак хорошо промывают, растирают в ступе, перекладывают в кастрюлю, заливают молоком и варят до мягкости. Затем добавляют тертые сухари, ванилин, сахар, яйца и хорошо размешивают.
    Пока баклава выпекается, готовят медовый сироп, для чего мед смешивают с водой и варят в течение 30 мин. на слабом огне. Когда баклава зарумянится, заливают ее частью горячего медового сиропа и ставят в духовку еще на 10-15 мин. Готовую баклаву охлаждают, при подаче на стол заливают остатками сиропа.
    Для теста: мука пшеничная — 120 г, масло растительное — 5 г,яйцо — '/гшт„ вода — 60мл,соль.
    Для начинки из орехов: орехи — 90 г, сахарная пудра — 45 г,масло сливочное — 35 г,ваниль.
    Для начинки из мака: мак — 50 г, сахар — 25 г, молоко — 30 г, сухари тертые — 5 г, яйцо — '/4 шт.
    Для сиропа: мед — 175 г. вода — 30 мл.

    Латышская кухня

    30. Простокваша с медом. В хорошо охлажденную простоквашу добавляют по вкусу мед, взбивают венчиком. Оба ингредиента должны быть тщательно перемешаны.

    Киргизская кухня

    31. Вал (сладкий напиток). Готовится из меда и пряностей. В кипящую воду кладут имбирь, корицу, гвоздику, перец, лавровый лист. После закипания снимают с пли ты, плотно закрывают крышкой и дают постоять 5- 10 мин., затем добавляют мед, размешивают и процеживают. Подают в горячем виде.
    Мед — 25 г, перец черный, лавровый лист, имбирь — 1 г, корица — 5 г, гвоздика — 7 г, вода — 200 мл.

    Армянская кухня

    32.Чров плав (плов с сушеными фруктами). Сушеные фрукты и очищенный от кожицы мелко нарезанный миндаль жарят с маслом, добавляют мед и столько воды, чтобы были покрыты продукты, и варят 10 мин. Поливают блюдо этим соусом.
    Рис - 150 г, масло топленое - - 50 г, курага — 20 г. изюм — 15 г, чернослив 15 г, миндаль — 10 г, мед — 20 г.

    Эстонская кухня

    33. Пипаркоок. Сливочное масло растирают с сахаром и корицей, к этой смеси добавляют взбитые добела яйца. На яично-масляной смеси замешивают некрутое тесто, добавляют к нему разведенный в воде горячий мед, патоку, всыпают остальную муку вместе с молотыми пряностями и пекарским порошком, замешивают крутое тесто. Его раскатывают в пласт толщиной 1-1,5 см, нарезают прямоугольниками размером 3x5 см, наносят узор в виде параллельных линий, смазывают желтком и выпекают в духовке на умеренном огне не более 10 мин.
    Мука пшеничная — 250 г, мед — 25 г, сахар — 25 г, патока — 25 г, масло сливочное — 25 г, яйцо — '/2 шт., вода — 30 мл, корица — 5 г, имбирь — 3 г, гвоздика, орех мускатный молотый, пекарский порошок.

    Башкирская кухня

    Башкирский мед славится в нашей стране и далеко за ее рубежами. Мед добавляют в изделия из теста и используют для приготовления напитков.
    34. Чак-чак (изделие из теста). На взбитых яйцах замешивают пресное тесто, раскатывают его в пласт толщи ной до 0,5 см, нарезают на ленты до 1 см, ленты разреза ют поперек на кусочки шириной до 0,5 см. Жарят чак- чак на топленом масле. Густой сироп, сваренный из воды, сахара а меда, охлаждают до 70" и соединяют с жареным тестом. Подают к чаю, украсив цветным драже или ландрином.
    Мука — 450 г. яйцо — 6 шт., сахар — 300 г, вода — 65 мл, мед — 160 г, масло топленое — 400 г, соль.
    35. Воол (напиток). Мед соединяют с кипяченой водой, дают настояться в течение 3-4 часов в прохладном месте.
    Мед — 40 г, вода —160 мл.

    Кабардино-балкарская кухня

    36. Закерис. Из пшеничной муки, яиц, сахарного песка с добавлением питьевой соды замешивают крутое тес то. Делят на жгутики, которые разрезают на небольшие кусочки. Жарят во фритюре. В пережженный до золотистого цвета сахар добавляют мед, смешивают с жарены ми изделиями. Выкладывают на стол, разравнивают и охлаждают. Нарезают на кусочки любой формы. Поливают сиропом.
    Мука — 500 г, яйцо — 6 шт., сахар — 150 г, сода, масло для жарка.
    Для сиропа: сахар — 400 г, мед — 200 г.

    Марийская кухня

    37. Сукыр-кинде (кондитерское изделие). Готовят опарное дрожжевое тесто, в которое закладывают перебранную, промытую клюкву (можно бруснику, кали ну или рябину), 2/;1 нормы меда и все хорошо перемешивают. Затем разделывают овальной формы караваи, укладывают их на смазанный жиром противень. Ставят на 10-15 мин. на расслойку, смазывают медом и выпекают.
    Мука овсяная или пшеничная — 530 г, мед — 180 г, маргарин — 60 г, яйцо — 1 шт., молоко — 100 г, клюква или брусника — 40 г,дрожжи — 15 г,вода для замеса — 80 мл, жир для смазки — 10 г, соль.
    38. Уяча (колобок). Из дрожжевого или пресного теста нарезают небольшие кусочки весом по 5-7 г, придают им форму слив, жарят в небольшом количестве жира до приобретения золотистого цвета. Затем вынимают дуршлагом и после стенания масла помещают па 2-3 мин. в кастрюлю с медом. Подают в горячем или холодном виде к чаю.
    Мука пшеничная или овсяная — 70 г, масло — 15 г, мед —5 г.
    39. Ягодный напиток с медом. Клюкву или бруснику промывают, отжимают через сито. В остаток с отжимками, заливают воду и доводят до кипения, процеживают через сито, охлаждают, добавляют к первоначальному соку, соединяют с клубничным или яблочным соком, медом. Затем ставят в холодное место на 4-5 дней для настаивания.
    Ягод — 40 г, мед — 20 г, вода — 200 мл, сок клубничный или яблочный — 10 г.
    40. Шере почыж муй дене (брусника с медом). Перебранную бруснику промывают, добавляют мед, перемешивают, варят 5 мин. Подают в охлажденном виде.
    Брусника — 60 г, мед — 45 г.

    Мордовская кухня

    41. Пуре (медовка). Мед разводят в кипяченой, чуть теплой воде, кладут дрожжи и ставят для брожения в теплое место на 4—5 дней. Затем процеживают и охлаж дают. При подаче добавляют свежий мед.
    Мед — 250 г (в том числе 75 г — для добавления), вода — 600 г, дрожжи — 25 г.

    Татарская кухня

    42. Чак-чак (шарики из теста). Замешивают крутое сдобное тесто, делят его на тонкие жгуты толщиной не более 1 см, которые затем нарезают на мелкие шарики. Обжаривают во фритюре до слегка золотистого цвета, непрерывно помешивая. Шарики заливают медом, сваренным с сахаром. Хорошо размешивают. Чтобы определить готовность, чайную ложку кипящего сиропа опус кают в холодную воду. Если сироп не растворился, а превратился в мягкий комочек, он готов. Чак-чак кладут горкой на вазу или в тарелку, поливают медовым сиропом, охлаждают и подают к чаю.
    Для теста: мука пшеничная — 400 г, яйцо — 2 шт., молоко — 70 г, сахар — 10 г, соль — 20 г, масло топленое для жарки — 210 г.
    Для сиропа: мед — 370 г, сахар — 90 г.

    Удмуртская кухня

    43. Гнездышки. Из муки, меда, яиц, сливочного масла, молока, соды и соли быстро замешивают крутое тес то, разделывают его в виде шариков по 25-30 г. В центре каждого при помощи скалки делают ямки, чтобы образовались фигурки из теста, напоминающие птичьи гнезда. Затем выпекают на слегка смазанном жиром противне в духовке. После этого «гнёздышки» складывают в кастрюлю, обливают сметаной и ставят на несколько минут в духовку, чтобы они отмякли. Потом снова выкладывают на противень и подсушивают в духовке до образования золотистой корочки.
    Мука пшеничная — 150 г, мед — 85 г, яйцо — 1/2 шт., масло сливочное — 60 г, молоко — 20 г, сметана — 30 г, сода, соль.

    Чечено-ингушская кухня

    44. Ореховая халва. Ядра грецких орехов, арахиса или кешью слегка обжаривают, а затем засыпают в ки пящий мед. Хорошо перемешивают. Раскладывают на блюдо и охлаждают. Перед подачей нарезают.
    Ядра орехов — 600 г, мед — 400 г.

    Чувашская кухня

    45. Калина с медом. Из перебранной и промытой калины выжимают сок, соединяют с медом, кладут в глубокую толстостенную посуду, добавляют небольшое количество воды и под крышкой томят в духовке. Перед подачей вливают свежий калиновый сок.
    Калина — 100 г, мед — 100 г. вода — 30 мл.
    46. Салат по-чувашски с медом. Сырую тыкву нареза ют мелкими кубиками, смешивают с медом, дают постоять 35-40 мин. Очищенные от семян яблоки, репу или брюкву нарезают мелкими кубиками, соединяют с тык вой, хорошо перемешивают.
    Тыква - 75 г, брюква или репа — 50 г, яблоки — 70 г, мед — 30 г.

    Адыгейская кухня

    47. Плов по-адыгейски. Пшенную крупу, помешивая, поджаривают на огне или в духовке до розового цвета, затем ее перетирают ладонями, и промыв холодной водой, опускают в кипящее молоко. Немного солят и варят на слабом огне около часа, плотно закрыв крышкой. Когда плов почти готов, делают углубление и кладут туда сливочное масло, мед и доводят до готовности. После этого сбрызгивают холодной водой, закрывают крышкой и ставят на слабый огонь еще на 10 мин.
    Пшено — 50 г, масло сливочное — 15 г, мед — 15-г, молоко, соль.

    Еврейская кухня

    Мед часто применяется в еврейской кухне, особенно в кондитерских изделиях, для которых характерно сочетание меда и сахара в равных пропорциях.
    48. Цимес из моркови. Очищенную морковь нарезают на кружки, укладывают на сковороду с разогретым куриным жиром, добавляют мед, сахар, немного воды и тушат на слабом огне до мягкости, время от времени помешивая. Перед окончанием тушения добавляют по вкусу соль, сбрызгивают лимонным соком.
    Подают в качестве гарнира или как самостоятельное блюдо.
    Морковь — 200 г, жир куриный — 15 г, мед — 5 г, сахар — 5 г, сок лимонный — 5 г, соль.
    49. Бобы с медом. Замочить бобы на ночь в воде, утром воду слить, залить новой водой, закрыть крышкой, довести до кипения и варить на малом огне 1,5 часа. Посолить через 1 час от начала варки. После завершения варки воду слить, бобы смешать с маслом и медом, поло жить в форму для запекания и запекать на среднем огне в течение 1 часа, постоянно помешивая.
    Сухих бобов — 1,5 стакана, меда — '/, ст. ложки, масла — 3 ст. ложки, соль.
    50. Медовик. Готовится тесто из следующих продуктов: 3,5 стакана муки, 1 стакан сахара, 300 г меда, 1 стакан крепкой свежей заварки чая, 1 ч. ложка соды, 3 ст. ложки растительного масла. Взбить венчиком, вылить в форму, печь на медленном, затем на сильном огне до золотистого цвета. Форму перед выпечкой выложить бумагой и промазать подсолнечным маслом. Готовность проверить спичкой — она должна остаться сухой.
    51. Хрусты. Для приготовления теста: 5 яиц, 5 ч. ложек сахара, 1 ст. ложка воды, сода, уксус, мука. Готовится тесто, как для лапши, которое затем раскатывается и нарезается полосками. Делают сироп из одного стакана сахара, 1 стакана воды, 0,5 стакана меда, кипятят 45 мин. и в теплом виде заливают лапшу.
    52. Тейглах (шарики в меду). Яичные желтки растирают с сахаром, добавляют растопленное до густоты сметаны масло, а затем муку, смешанную с содой. Из теста раскатывают тонкие жгуты диаметром 0,8 мм, которые нарезают на мелкие кусочки шириной 8-12 мм. Кусочки теста укладывают в сито и, вращая его, освобождают их от лишней муки. Выпекают в горячей духовке.
    Мед с сахаром уваривают до образования карамельной массы, в которую кладут испеченные шарики и варят до приобретения ими розового цвета. После этого массу выкладывают на стол, смоченный водой, раскатывают толщиной 30-40 мм, посыпают рубленым миндалем и разделяют на порции.
    Мука — 100 г, сахар — 15 г, масло сливочное — 3 г, яйцо (желток) — 3 г, сода, мука для разделки — 10 г.
    Для карамели: сахар — 20 г, мед — 45 г, миндаль рубленый — 5 г.
    53. Иберлак. Мацу или галеты измельчают, просеивают сквозь сито. Сваренные до карамельной массы сахар и мед добавляют, постепенно помешивая, к измельченной маце, туда же добавляют имбирь. Затем выливают на смазанный водой или маслом лист, и пока масса еще пластична, раскатывают ее на влажном столе и разрезают на порции.
    Маца — 100 г, сахар — 60 г, мед — 100 г, имбирь в порошке.
    54. Лэках (изделие из теста). Сахар с медом доводят до кипения, добавляют для окраски жженый сахар. В охлажденный до 50-55° сироп добавляют яйца, масло, гвоздику и муку (50% от нормы), замешивают тесто, после чего кладут оставшуюся муку, которую предварительно смешивают с содой. После выдерживания теста в течение 7-10 часов его делят на куски весом по 500 г и формуют в виде круглых и квадратных изделий, которые укладывают на лист, слегка смазанный маслом, смазывают яичными желтками, посыпают миндалем и выпекают в течение 45-50 мин. в духовке.
    Мука — 100 г, мед — 70 г. сахар — 50 г, масло растительное — 10 г, яйцо — '/г шт., гвоздика молотая — 1 г, сода — 0,2 г, сахар для жжёнки — 5 г, мука для подсыпки — 5 г, масло для смазки — 3 г, яйцо для смазки — '120, миндаль — 5 г.
    55. Онек-лэках (медовые пряники). В теплый мед кладут сахарную пудру, яичные желтки, масло, корицу, гвоздику, соль и взбивают до однородной массы. Добавляют просеянную муку, вымешивают и хорошо выбивают. Те сто перекладывают ровным слоем (1 см) на смазанный противень, смазывают яйцом и запекают в духовом шкафу. Подают нарезанным в форме квадратов.
    Мука — 500 г, мед — 200 г, масло — 100 г, сахар — 100 г, яйца — 3 шт., корица — 5 г, гвоздика — 1 г, соль.
    56. Монелах (маковники). Толченый мак смешивают с мелко нарубленными грецкими жареными орехами. Варят медовый сироп. Когда он начинает карамелизоваться, опускают туда смесь орехов с маком и варят до готовности (проба на шарик). Выкладывают на подмазанную маслом доску, дают остыть, разравнивают слоем толщиной до 2 см, посыпают корицей, нарезают на куски в форме ромба.
    Мак — 330 г, орехи грецкие (ядра) — 150 г, мед — 300 г, сахар — 150 г, корица — 1г. масло.
    57. Гамен ташек. Дрожжи разводят в теплой воде, смешивают с молоком, сахаром, солью и половиной муки и оставляют в теплом месте на 10 мин. Добавляют яйца, ванилин, масло, цедру, остальную муку, замешивают те сто и месят его 8 мин. Обрызгивают растительным маслом чистую миску, кладут в нее тесто и оставляют в тепле на 1,5 часа. Тесто за это время должно удвоиться в объеме. Затем тесто вынимают из миски, месят еще 3 мин., снова кладут в миску и оставляют еще на 45 мин. Раскатывают тесто, разрезают на квадратики, вырезают стаканом кружки, кладут на каждый из них начинку, делают треугольники, смазывают гамен ташен яйцом с молоком, кладут на смазанный противень. Пекут гамен ташен в предварительно нагретой духовке (170°) на сред нем огне около 25 мин. — до тех пор, пока они не зарумянятся.
    Тесто: '/2 стакана теплой воды, '/г стакана молока комнатной температуры, 50-75 г дрожжей, '/2 стакана сахара, 50 г растопленного масла, 5 стаканов муки, 1 ч. ложка ванилина, 2 яйца, соль, 1 ч. ложка цедры.
    Начинка: 1 стакан молока, 200 г мака, 1 ст. ложка масла, 3 ст. ложки изюма. 120 г меда, 120 г сахара, 2 ч. ложки лимонного сока, 1 ч. ложка тертой лимонной цедры.
    Смешать молоко, сахар, мак и масло в кастрюле, поставить на огонь и варить, не давая пригореть, до запустения, добавить остальные продукты, хорошо перемешать, дать начинке остыть.
    58. Айнгемахц (редька с медом). Редьку натереть, обдать кипятком, немного подержать, затем процедить и промыть. Растопить мед с сахаром, положить туда редьку и добавить орехи. Кипятить, все время помешивая, до тех пор, пока редька не впитает в себя мед.
    Редька — 1 кг (4-5 шт., средних по размеру), мед — 350 г, сахар — 250 г, орехи (ядра) — 1 стакан.
    Рецепты блюд с медом мы можем найти в разнообразных кулинарных книгах и пособиях, причем иногда в достаточно необычных сочетаниях. Однако стоит попробовать любое из этих блюд, чтобы оценить их по достоинству.
    59. Молодой картофель с медом. Молодой мелкий картофель залить кипящей водой, вымыть, обсушить полотенцем, при этом кожица легко отходит. Добавить мед с ванильным сахаром а варить, пока он не набухнет и не сварится. Подавать в теплом виде или охлажденным.
    Картофель мелкий — 500 г, мед — 400 г,ванильный сахар — 5 г.

    Китайская кухня

    60. Сочила. Сладкое мучное блюдо, которое является национальным лакомством маньчжуров. Это также одно из любимых блюд китайцев.
    Яйца взбить, смешать с мукой, семенами кунжута, изюмом, хорошо размять, обсыпать крахмалом, раскатать в блин и нарезать лапшой, а последнюю — дольками длиной 2-3 см. Свиной жир нагреть во фритюрнице. Дольки лапши обжарить во фритюре до золотистого цвета. В сахар добавить немного воды, довести до кипения, положить мед и варить до определенной консистенции (каплю сахарного сиропа поместить в холодную воду, из сахара должны образоваться мягкие комочки). После этого сахарный сироп снять с огня, положить в него обжаренные дольки лапши и хорошо перемешать. Поместить в деревянную форму в виде квадрата, разровнять и дать остыть. После этого выложить из формы и нарезать на продолговатые кусочки.
    Мука — 500 г, свиной жир — 450 г,сахар — 300 г, мед — 300 г, семена кунжута — 75 г, крахмал — 100 г, изюм — 50 г, яйца — 9 шт.
    61. Мичжи сянзе (бананы в сиропе из меда). Бананы очистить от кожуры, разрезать на 4 части. В сковороду с маслом положить сахар, нагреть до появления золотистого цвета, влить 100 мл воды, добавить сахар и мед, дождаться растворения сахара, добавить в этот сироп бананы и томить до готовности (сироп должен пузыриться).
    Бананы — 250 г, масло — 15 г, сахар — 100 г, мед — 35 г.
    62. Шуйцзин путао (виноград в меде). Желатин размочить, добавить 1,5 л воды, прокипятить и остудить. Виноград ошпарить кипятком, снять кожицу, залить раствором желатина, посыпать сахаром и поставить в холодильник. В желатин добавить мед и лимонную кислоту (по вкусу).
    Виноград — 500 г, сахар — 100 г, мед — 30 г, желатин — 50 г. лимонная кислота.
    63. Путунтан (каштаны в сиропе). Каштаны очистить -от скорлупы и кожицы. В кастрюлю влить воду, положить каштаны, довести до кипения. Шумовкой снять пену, добавить сахар и мед и варить на слабом огне 20 мин., периодически помешивая. Подавать в холодном или горячем виде.
    Каштаны — 228 г, сахар — 100 г, мед — 50 г.

    Чай с медом

    Чай — самый распространенный на земном шаре напиток, по подсчетам он является основным напитком для двух миллиардов людей. Это один из древнейших напитков, для многих народов он стал продуктом первой необходимости. Открыт был чайный куст, видимо, около пяти тысяч лет назад в Китае, который и подарил человечеству прекрасный бодрящий напиток из «молодых листочков» (они зовутся «ча», откуда и пошло само слово «чай»).
    За много столетий до того как химический состав чая был хорошо изучен, человек путем наблюдений и жизненного опыта открыл многие лечебные и питательные свойства этого волшебного напитка. Было прежде всего замечено, что чай стимулирует жизнедеятельность организма, усиливает работоспособность и ликвидирует усталость.
    Нынешние представления о физиологическом влиянии чая и его лечебных качествах открывают большие перспективы активного использования этого освежающего напитка как массового оздоровительного средства. В чае обнаружено не менее 130 химических веществ. Их объединяют в шесть самых важных групп, или составных частей: это эфирные масла, дубильные субстанции, алкалоиды, витамины, пигменты и аминокислоты.
    По консистенции чай подразделяют на рассыпчатый (байховый) и прессованный (плиточный и кирпичный). По цвету, зависящему от степени ферментации чайных листьев и способа их обработки, различают чай черный, зеленый, желтый и красный. Наиболее широкое распространение имеет черный байховый чай из одно-, двух- и трехлепестковых молодых побегов. Чем меньше листиков в побеге, тем выше сорт чая, тем чай ценнее. Таким образом, принято несколько сортов чая — от «императорского», почти недоступного в связи с тем, что он стоит чрезвычайно дорого, и Китай продает его только за твердо конвертируемую валюту в очень незначительных количествах, до низкосортного. Чаще всего в наших гастрономах можно приобрести чай высшего и первого сорта. Но все же заметим, что по названию чая (их великое множество) не всегда можно судить о его качестве. Это зависит от процесса купажирования, когда различные виды чая смешивают в строго определенных пропорциях. Согласно подобной рецептуре грузинский чай «Экстра», например, содержит помимо собственно грузинского чая еще и 25% индийского чая высшего сорта.
    Народная медицина издавна использовала чай с медом и другими компонентами в качестве отличного средства при простудных заболеваниях, а также как мочегонное. Д.Ф. Макледон из США показал, что в чае содержится достаточное для профилактики кариеса зубов количество фтора. Однако эта ценная особенность чая нейтрализуется сахаром, с которым обычно пьют чай, поскольку сахар способствует разрушению зубов, и тогда профилактическое значение напитка очень резко уменьшается. В связи с этим американский доктор настойчиво убеждает пить чай не с сахаром («белый яд»), а с натуральным медом, который также содержит фтор.
    Автор известнейшей в прошлом книги «Мое водолечение» Себастьян Кнейпп рекомендует лечебное варенье из ягод черной бузины с пчелиным медом как полезнейшее средство, особенно в зимний период, для людей, ведущих сидячий образ жизни. Ложечка такого варенья на стакан чая дает замечательный напиток, благотворно действующий на желудочно-кишечный тракт и мочевыделительную систему.
    Давайте познакомимся поближе с секретами заваривания чая — ведь о том, насколько важно владеть искусством заваривания чая, можно судить хотя бы по тому, что даже из чая невысокого качества, при тщательном обращении с ним, можно получить приятный и полезный напиток. Правильное заваривание чая способно дать нам максимум наслаждения и пользы. То есть, хорошо зная свойства чая, мы сможем применять его с наибольшим .эффектом. Лишь немногие владеют тайной приготовления драгоценного напитка. Строгое выполнение правил заваривания чая, тщательность и аккуратность — основы секрета заваривания. Два других условия — это наличие хорошего, неиспорченного чая и хорошей, пригодной для заварки воды.
    В силу своей гигроскопичности чай может исключительно легко поглощать, отдавать и удерживать влагу и запахи из окружающей среды. Как же надо хранить чай? Степень сохранности чая пропорциональна герметичности и стерильности упаковки, так как он легко воспринимает посторонние запахи. Идеальным материалом для хранения чая был и остается фарфор, э также стекло и, в меньшей степени, фольга. Вот почему в домашних условиях чай лучше всего хранить в стеклянных банках с притертой стеклянной пробкой или завинчивающейся крышкой либо в фарфоровых или фаянсовых емкостях — чайниках. Ни в коем случае не следует открывать емкость с чаем во время чистки овощей (особенно чеснока и лука), свежего мяса, рыбы, а также не следует брать банку с чаем руками, на которых есть хотя бы запах туалетного мыла, духов, табака. В домашних условиях лучше всего хранить чай вне кухни или же выделять ему особое, изолированное от остальных продуктов место.
    Важно помнить и о роли воды. Она не должна иметь никаких, даже незначительных побочных запахов. Для чая абсолютно непригодная вода из минеральных источников, болотно-прудовая вода, а также из деревенских колодцев и илистых рек. Вода, содержащая небольшое количество растворенных минеральных соединений, называется мягкой. Ключевая, родниковая вода считается наилучшей, на втором месте мягкая вода быстрых рек с каменисто-песчаным дном, а также вода проточных ледниковых озер.
    Приготавливая чай, мы имеем дело с кипяченой водой. Что же понимаем под кипятком при заваривании чая? Кипение представляет сложнейший процесс, состоящий из трех стадий, которые ясно отличимы одна от другой. Первая начинается с проскакивания со дна чайника маленьких пузырьков воздуха, а также появления групп пузырьков на поверхности воды у стенок чайника. Постепенно количество пузырьков, возникающих в воде и рвущихся на поверхность, все более нарастает- Вторая стадия кипения характеризуется стремительным образованием пузырьков, которые приводят к легкому помутнению, потом побелению воды, напоминая быстро бегущую воду родника. Это так называемое кипение «белым ключом». Оно весьма непродолжительно и меняется третьей стадией — интенсивным бурлением воды, появлением на поверхности воды лопающихся пузырей, а затем брызганием. Брызги означают, что вода сильно перекипела. Как перекипевшая, так и недокипевшая вода непригодна для заваривания. Воду для заварки необходимо брать в середине процесса кипения, когда она кипит «белым ключом», т. е. в начале второй стадии кипения. Лучше всего кипятить воду в эмалированном чайнике, где контакт воды с металлом отсутствует.
    Заваривать чай можно только в фарфоровой или фаянсовой посуде. Чайник для заварки должен иметь крышку с отверстием и плотно закрываться. Пить чай лучше всего из фарфоровой посуды. Основные правила заваривания, относящиеся к сортам черного чая (назовем их заварным алгоритмом), приведены ниже.
    I. До начала процесса заваривания пустой фарфоровый чайник должен быть хорошо прогрет. Сделать это нужно для того, чтобы увеличить экстрагирование чая. Для этого или 3-4 раза ополаскивают заварочный чайник кипятком, или опускают его в кипяток, или ставят его под струю горячего воздуха. Не Следует ставить чайник непосредственно на огонь до заваривания во избежание перегрева и растрескивания.
    2. Когда фарфоровый чайник согрет, а в эмалированном вода стала кипеть «белым ключом а, в фарфоровый закладывают порцию сухого чая и тотчас заливают его кипятком.
    3. Заливать надо сначала только до половины чайника. В зависимости же от вида и сорта чая: до одной трети" (смесь черного и зеленого) или же до одной четвертой и меньше (зеленый чай). Произведя первую заливку, чайник быстро накрывают крышкой, а потом льняной салфеткой таким образом, чтобы она покрывала отверстия в крышке и носике чайника. Делается подобная процедура не столько для утепления, сколько для того, чтобы ткань впитывала выходящие водные пары и не пропускала бы одновременно полезные летучие ароматические эфирные масла.
    4. Закрыв чай, дают ему возможность настояться. Время настоя, в зависимости от степени жесткости воды и сорта чая, длится от 3 до 15 минут. Наилучший срок для хороших сортов черного чая при мягкой воде 3,5-4 минуты. За данный срок нежный аромат чая еще не успевает улетучиться, и то же время чай успевает в основном экстрагироваться.
    5. Когда чай настоялся, чайник доливают кипятком, но не совершенно доверху, а оставляя свободным до крышки 3-1 см. Смысл этих заливок воды заключается в том, чтобы все время поддерживать оптимально высокую температуру воды. По окончании заваривания надо обратить внимании на появление пены. Если пена есть, значит, чай заварен правильно. Чтобы пена не осела на стенках чайника, а вошла в настой, чай размешивают ложечкой (лучше серебряной). Можно также перелить вначале часть чая из чайника в чистую чашку и залить затем ее обратно в чайник, чтобы весь чай хорошо перемешался. На Востоке это называется «женить чай».
    6. После всего этого чай можно разливать по чашкам. Надо сразу готовить чай нужной концентрации и разливать из заварочного чайника в чашки без дополнительного разбавления кипятком. Чай можно употреблять в течение четверти часа после заварки. Оставлять чай на более продолжительный срок нельзя. «Свежий чай подобен бальзаму. Чай, оставленный на ночь, подобен злому дракону» — говорит старая японская пословица. Это относится прежде всего к черным чаям, которые можно употреблять только свежими.
    Многовековой опыт показывает, что человек может и даже должен употреблять в сутки примерно 10 г сухого чая.

    Рецепты чая с медом, используемые в оздоровительных целях

    1. Липовый чай с медом. Он применяется довольно широко в народной медицине. Чаще всего используют цветы мелколистной и крупнолистной липы.
    Потогонный липовый чай с медом. Цветы липы и ягоды малины смешивают в разных частях. Заваривают черный байховый чай по вышеописанному рецепту и смешивают в чашке с добавлением пчелиного меда.
    Сбор для полоскания горла с медом. Взять одну часть цветов липы, коры дуба две части. Добавить мед — половину чайной ложечки. Полоскать теплым раствором этого сбора при ангинах, тонзиллитах, респираторных заболеваниях. Есть еще одна разновидность сбора, когда в тех же целях (для полоскания горла) берут две части цветов липы и 3 части цветов ромашки.
    2. Лечебный чай из мяты и ромашки с медом. Этот рецепт позаимствован у польских специалистов. Мята и ромашка заливаются кипятком, прикрываются крышкой на 10 минут. Полученный настой процеживают через ситечко, мед кладут по вкусу и подают вместо чая. Мяты берут чайную ложку, ромашки — ту же дозу, воды — стакан, меда — по вкусу.
    3. Лечебный чай из плодов шиповника и ромашки. Плоды шиповника моют, заливают водой и кипятят в течение пяти минут. В кипяток нужно положить ромашку, закрыть крышкой и оставить постоять 10 минут. Настой процеживают, добавляют натуральный мед и подают вместо чая. Рецептура: плодов шиповника — одну столовую ложку, воды— стакан, меда— по вкусу, ромашки — чайная ложка.
    4.Молочный напиток с черной смородиной в медом. Следует вскипятить молоко, размешать с пчелиным медом и охладить. Смородину промывают, очищают от плодоножек, ягоды протирают сквозь сито. В посуду с протертыми ягодами медленно влить молоко, быстро размешать, чтобы оно не свернулось. Употреблять в охлажденном виде.
    Меда — 4 ст. ложки, молока — 3 стакана, черной смородины ~ 300 г.
    Все эти напитки лучше употреблять с липовым медом. Они оказывают благотворное действие при гриппе и других острых респираторных вирусных заболеваниях, способствуют очищению легких от мокроты, помогают при малокровии, бледным женщинам возвращают здоровый и свежий цвет лица.
    Лучше употреблять чай дважды в день — утром и вечером.
    Показательно, что тибетцы обязательно выпивают в день от 20 до 60 чашек чая. Содержащийся в чае теин существенно улучшает переваривание традиционной для них мясомолочной пищи. В зеленом тибетском чае много витаминов, особенно аскорбиновой кислоты и группы В (рутин, кверцетин), что компенсирует дефицит овощей и фруктов в условиях высокогорья.

    Мед — лучшее из всех лекарств

    Пчела дает возможность излечивать наши болезни. Это лучший маленький друг, какой только имеется у человека на свете.
    Д. Мор
    С древнейших времен пчелиный мед широко использовался в народной медицине в качестве важнейшего лечебного средства. Старинные рукописные лечебники донесли до нас тысячи рецептов лекарств, в состав которых обязательно входил мед. Можно найти прописи меда в сочетании с различными травами — крапивой, лебедой, ромашкой, а также с луком, чесноком, горчичными семенами, хмелем, уксусом и многими другими компонентами. Причем уже тогда, в стародавние дни, употребляли мед как средство, пригодное для лечения людей любого возраста — от младенцев до глубоких стариков.
    В настоящее время помимо широкого применения в кондитерской промышленности и использования для приготовления напитков мед широко употребляется в медицинских, оздоравливающих целях.
    Противопоказаниями к лечебному применению меда служат сахарный диабет и идиосинкразия (повышенная чувствительность) некоторых людей к меду. Проявляется она аллергическими реакциями.
    Само применение меда как лекарственного средства восходит к временам глубокой древности. Древние египтяне по свидетельству известного исторического источника — папируса Эберса (XVI век до н. э.) — считали, что мед способствует ускоренной регенерации ран. В качестве целебного средства мед применяли древние евреи и греки.
    В книге выдающегося средневекового армянского врача и естествоиспытателя Амирдовлата Амасиаци с оригинальнейшим названием «Ненужное для неучей» (она является завершением и обобщением длительного пути развития, пройденного армянской медициной) немало упоминаний о лечении мегром (по-армянски мчгр — мед). В" этом по сути дела энциклопедическом словаре лекарственных средств автор сообщал об использовании меда при начинающейся катаракте, а также для «очищения уха и улучшения слуха». Описаны его послабляющие свойства. Если «сварить мед со свежим укропом и смазать лишай, то поможет». Особенно полезен мед, по мнению А. Амаснацн, для стариков. Автор отмечает также свойства меда, усиливающие половую потенцию, Что подчеркнуто особо.
    Отец медицины Гиппократ успешно применял мед при очень многих заболеваниях и сам постоянно употреблял его в пищу. Он справедливо указывал, что мед, принимаемый с другой пищей, не только целителен и питателен, но и придает хороший цвет лицу.
    Успешно применялся мед в лечебных целях и на Руси. Особенно излюбленным средством народной медицины мед был при простудных заболеваниях. Мед не напрасно считается терапевтическим средством. Он дает хорошие результаты при лечении широкого спектра заболеваний и патологических состояний. Пчелиный мед выдержал многовековой экзамен, и его по праву называют ценным и безвредным лекарством. Преимущество меда как средства терапии заключается в том, что он питает человека, оздоравливает его, а также в том, что мед можно приобрести без рецепта, но желательно по совету врача, и применять в домашних условиях, а также во время работы, при путешествии, в командировке, отпуске и т. д.
    По мнению медиков лечебные качества меда связаны с содержащимися в нем сахарами, которые обеспечивают повышение защитно-обезвреживающей функции печени, повышают тонус сердечно-сосудистой системы, увеличивают общую сопротивляемость организма. Терапевтические свойства пчелиного меда также связаны с содержанием к ном разнообразных витаминов, микроэлементов, минеральных и антибактериальных веществ.
    Легче усваиваемый организмом, тем обычный сахар, мед является очень ценным диетическим продуктом и по этой причине рекомендуется пациентам, требующим усиленного питания. Для этих людей имеется множество рецептов приготовления различных диетических блюд с медом. Надо только помнить о том, что самые ценные из лих те, которые не требуют нагревания выше 60 "С, Можно, например, добавлять мед в уже готовые каши, что значительно повысит их калорийность и улучшит вкусовые характеристики.
    Суммируя эффекты воздействия на организм пчелиного меда, можно выделить несколько наиболее важных лечебных свойств: пчелиный мед оказывает иммуностимулирующее действие, обеспечивает усиление защитных резервов организма; обладает антибактериальными свойствами (препятствует размножению болезнетворных бактерий); облегчает процессы регенерации (восстановления пораженных вследствие болезни или травмы клеток и тканей); оказывает противовоспалительное действие. Мед также уменьшает боли в пораженном месте, улучшает сон, снимает выраженность аллергических реакций, разжижает бронхиальные выделения, оказывает легкий послабляющий эффект.
    Способов применения пчелиного меда несколько — употребление внутрь, ингаляции, местное (наружное) использование, полоскание, промывание, а также целый ряд специальных способов.

    Применение меда при лечении ран

    При помещении повязок (салфеток с медом) на раневую поверхность в ране происходит усиление кровотока и лимфообразования. Это создает прекрасные условия для улучшения трофики (питания) пораженных тканей в зоне раны, способствует механическому очищению раны. Мед действует бактериостатически и способствует отмиранию ряда микроорганизмов (стрепто- и стафилококков, возбудителей некоторых кишечных инфекционных заболеваний). Превосходные результаты получены медиками при использовании меда в сочетаниях с рыбьим жиром, который является богатым источником витамина А. Такая смесь особенно показана при лечении вяло заживающих ран, трофических язв и других поражений кожных покровов и слизистых в связи со стимуляцией процессов репарации (заживления).
    Отечественная фармацевтическая промышленность производит содержащие пчелиный мед мази Конькова, эффективные при лечении ожогов, трофических язв и вяло регенерирующих ран. Народная медицина советует добавлять к меду отвары различных лекарственных трав, соки овощей с целью улучшения процессов заживления свежих ран и слабо репарирующих язвенных дефектов.
    Приводим рецепты эффективных лечебных средств С медом, которые можно приготовить в домашних условиях.
    1. Репарационная (заживляющая) мазь. Для лечения длительно незаживающих ран и язв: 80 г пчелиного меда, 20 г рыбьего жира, 3 г ксероформа тщательно перемешать. Эта мазь накладывается на предварительно очищенную поверхность раны вместе с марлевой повязкой. Смена повязок производится каждые 2-3 дня.
    2. Сушенице-медовый настои. Одну столовую ложку сухой травы сушеницы топяной залить стаканом кипятка; настаивать в течение получаса, а после процеживания необходимо добавить в настой одну столовую ложку натурального меда. Применяют наружно для промывания ран и язв; внутрь — при язвенной болезни желудка по 1-2 столовые ложки за полчаса до приема пищи.
    3. Эвкалипто-медовый раствор. В 0,5 л горячей воды засыпать 50 г сухих листьев эвкалипта и кипятить в течение 3-4 минут. После процеживания прибавить две столовые ложки пчелиного меда и в дальнейшем использовать в виде примочек и ванночек при лечении ран.
    4. Ромашково-медовый настой. Одну столовую ложку цветов ромашки заварить в стакане кипящей воды (как чай), после самопроизвольного естественного охлаждения профильтровать настой и затем добавить в него одну чайную ложку меда. Применяется как полоскание при ангинах, стоматитах. Можно использовать отвар в составе лечебных клизм при хронических коликах.
    5. Картофельио-медовые аппликации. Тщательно обмыть и очистить сырой картофель, натереть на мелкой терке для получения картофельной кашицы. На полстакана этой кашицы добавить одну чайную ложку меда и перемешать. Смесь (слоем примерно в 1 см) распределить на марлевой салфетке и аккуратно прикладывать к пораженному участку кожи. Зафиксировать бинтом и держать не менее двух часов, после чего салфетку можно снимать. Аналогичные повязки рекомендуется делать в течение дня несколько раз. Снимая салфетку, каждый раз необходимо убирать просочившуюся на рану смесь. На ночь на пораженное место лучше наложить повязку с прополисной мазью, а днем медово-картофельные аппликации повторяются. Используют для лечения пиодермии, хронического фурункулеза, флегмонозных угревых высыпаний, болезнетворных мозолей, а также ожогов и хронической экземы.
    Официальная медицина апробировала ряд мазей, содержащих мед. Доказан их положительный эффект при ряде заболеваний. В последнее время для усиления лечебного эффекта меда его комбинируют с антибиотиками широкого спектра действия и стимуляторами регенерации. Из антибактериальных препаратов используют ампициллин, оксациллин и другие. Из стимуляторов регенерации с медом хорошо комбинируется нуклеинат натрия, метилурацил, оротат калия, экстракт алоэ.
    Значительно ускоряет заживление трофических язв применение меда в сочетании с масляным раствором хлорофиллипта. Хлорофиллипт получают из листьев такого ценного лекарственного растения, как эвкалипт.

    Влияние меда на систему органов пищеварения

    Описано небольшое местно-раздражающее действие меда на слизистую оболочку желудочно-кишечного тракта, а также его легкий послабляющий эффект. Систематический умеренный прием в пищу пчелиного меда прекрасно регулирует функцию кишечника, что очень важно для людей, ведущих малоподвижную жизнь, и пожилых людей.
    Натуральный мед входит в состав знаменитого "венского пития", используемого с прошлого веки как мягкое нежное слабительное. Старые врачи в прошлом широко прописывали мед в составе так называемых слабительных кашек.
    Народная медицина советует для получения послабляющего эффекта принять внутрь 50—100 г меда или в смеси с водой, или в чистом виде. В отдельных случаях в этих же целях молено поставить клизму с 10-20 г меда.
    Исследователи подчеркивают: мед в виде водного раствора снижает повышенную кислотность желудочного сока и поэтому с положительным терапевтическим эффектом используется как лечебное средство при гастритах и язвенной болезни желудка, сопровождающихся повышенной кислотностью.
    При язвенной болезни желудка и двенадцатиперстной кишки лучше всего мед принимать за полтора-два часа до завтрака и обеда и через 3 часа после ужина при трехкратном питании. Мед надо растворить в стакане теплой воды и в растворенном виде он будет способствовать разжижению слизи в желудке, снимать болевые ощущения, устранять тошноту и изжогу. Описано, что у больных гастроэнтерологических отделений, регулярно употребляющих мед по описанному способу, нарастала масса тела, улучшалась формула крови, понижалась возбудимость нервной системы, стабилизировались настроение и сон.
    В тех случаях, когда пчелиный мед употребляют внутрь непосредственно перед едой, то он наоборот, способствует повышению секреции желез слизистой оболочки желудка и может применяться в терапии больных с низкой кислотностью желудочного сока. В таких случаях врачи-гастроэнтерологи рекомендуют использовать натуральный мед в виде холодного водного раствора (одна столовая ложка на стакан воды).
    Совершенно очевидно, что упомянутые заболевания требуют широких биохимических и других специальных методов, а также терапии, направленной на различные звенья патологического процесса. Поэтому медолечение не должно рассматриваться в качестве своеобразной панацеи, заменяющей все остальные виды лечебного воздействия на организм. В каждом конкретном случае решающее слово — принимать мед или не принимать в качестве вспомогательного средства — остается за лечащим врачом.
    Тем не менее, народная медицина дает обширный арсенал рецептов использования меда в лечении гастроэнтерологической патологии. Вот некоторые из наиболее зарекомендовавших себя на практике рецептов.
    1. При гастритах с нормальной и пониженной кислотностью желудочного сока, при атонических коликах, энтероколитах эффективен такой рецепт. Пятьсот граммов пчелиного меда смешивают с 500 мг сока подорожника и кипятят на слабом огне в течение 20 минут. Затем отвар охлаждают и принимают в охлажденном виде перед едой по 1 столовой ложке три раза в день. Хранят этот лечебный отвар в темном холодном месте.
    2. При гиперацидном гастрите (гастрите с повышенной кислотностью желудочного сока) популярен следующий способ терапии. Одну столовую ложку натурального меда следует растворить в тёплой воде и принимать внутрь за 1,5-2 часа до употребления пищи. Курс лечения — 1,5-2 месяца.
    3. При гипоацидном гастрите (воспаление Желудка с пониженной секрецией) применяют ту же дозировку и ту же пропись меда, но растворяют его в холодной воде. Курс терапии — той же продолжительности, что и в предыдущем рецепте.
    4. Для стимуляции моторной функции кишечника применяют такой рецепт. Через мясорубку пропускают 400 г кураги, 400 г освобожденного от косточек черно слива и одну пачку листа сенны. К полученной массе добавляют 200 г пчелиного меда в жидком состоянии и все тщательно перемешивают. Принимать смесь нужно по 1-2 чайные ложки за ужином, запивая ее теплой водой. Обеспечивается ежедневный стул и хорошее ощущение кишечника даже при привычных запорах.
    Отметим, что терапевтическая доза меда при язвенной болезни, по данным разных специалистов, различна. Для того чтобы подобрать индивидуальную лечебную дозу, необходимо помнить О том, что отдельные пациенты не могут переносить мед в относительно больших количествах (400-600 г в сутки) и, следовательно, не могут лечиться с помощью этого метода. У таких лиц наблюдается рвота и может наступить отвращение к меду.

    Мед и сердечно-сосудистая система

    Глюкоза является необходимым энергетическим материалом для мышечной ткани, в том числе и для сердечной мышцы. Вот почему натуральный мед можно с полным правом использовать при ослаблении функций мышцы сердца.
    Но не надо увлекаться и не следует принимать мед в больших количествах с горячим чаем, поскольку это приводит к повышенной нагрузке на больное сердце, что весьма не желательно.
    Рекомендуется принимать мед небольшими порциями (лучше по 1 чайной ложке 3-4 раза в день) с молоком, творогом, фруктами и другими пищевыми продуктами в пределах стола лечебного питания № 10 по Певзнеру (так называемый сердечный диетический стол). Желательно перед приемом мед растворить в небольшом количестве теплой воды.
    Народная медицина советует принимать пчелиный мед с овощными соками для лечения больных гипертонической болезнью. В начальных стадиях гипертонической болезни очень хороший терапевтический эффект дают следующие медово-овощные смеси:
    1. Взять по 1 стакану морковного, свекольного и сока хрена (натертый хрен следует предварительно настоять с водой в течение 36 часов), а также сок одного лимона и смешать с одним стаканом меда в жидком состоянии. Данную смесь употреблять внутрь по одной столовой ложке 2-3 раза в день за 1 час до еды или спустя 2-3 часа после приема пищи.
    2. Взять стакан морковного сока, стакан хрена (тертый хрен настаивайте на воде в течение суток), стакан меда и сок одного лимона. Тщательно перемешать все компоненты и принимать по одной столовой ложке 3 раза в день за час до или через 2-3 часа после еды. Смесь хранить в холодильнике в герметично закрывающейся стеклянной посуде.
    3. Одну столовую ложку сухих плодов шиповника залить двумя стаканами кипятка и кипятить в течение десяти минут. Охладить, процедить и добавить одну столовую ложку пчелиного меда. Этот витаминный напиток (богатый аскорбиновой кислотой) очень ценен для лиц с ослаблением мышц сердца. Принимать по 1/4-1/2 стакана 2—3 раза в день. Хранить в холодильнике в тщательно закрытой посуде.

    Мед и обмен веществ

    При истощении организма, а также при ослаблении его главных функциональных систем (например, при хронических и длительно текущих заболеваниях) пчелиный мед, будучи замечательным источником легко усваиваемых и так нужных человеку субстанций, применяется с большим успехом. Глюкоза содержится в печени в виде гликогена, а это приводит к возрастанию обезвреживающей роли этой «главной лаборатории» нашего тела. Таким образом, усиливается общая резистентность (иммунобиологическая активность), и повышается устойчивость к инфекциям и токсинам. Под влиянием натурального меда общее состояние ослабленных и истощенных пациентов значительно улучшается, увеличивается уровень гемоглобина в крови, происходит нарастание массы тела.
    Весьма полезно принимать мед с парным молоком (100-150 г меда в день) при туберкулезе легких, поскольку энергетические траты при этом тяжелом заболевании резко возрастают. В этих случаях народная медицина рекомендует принимать мед с молоком (коровьим, козьим), а также с жирами животного происхождения (гусиным салом, барсучьим, медвежьим жиром, смальцем и сливочным маслом). Попутно отметим, что разработан и внедрен в клиническую практику метод лечения хронических форм туберкулеза с использованием кумыса или коровьего молока, назначаемого вместе с медом. Данная смесь целительна, помогает защитить ткань печени, которая находится под непрерывным прессингом токсинов микобактерий и антибиотиков, в больших количествах назначаемых во фтизиатрии. Приведем еще Несколько рецептов применения меда в терапии больных туберкулезом. И., кстати, можно давать и истощенным людям после других болезней, когда необходимо высококалорийное, обогащенное витаминами питание. Итак, рецепты.
    1. Берется 100 г меда, 100 г смальца или гусиного жира, 100 г сливочного масла (лучше деревенского, домашнего), а также 15 г пока столетника (алоэ) и 100 г какао. Перемешайте и разогрейте, но не кипятите. В дальнейшем рекомендуется принимать по 1 столовой ложке на стакан горячего молока утром и вечером — дважды а день.
    2. Листья столетника (алоэ) в возрасте 3-5 лет выдерживают в темноте при температуре 4-8 С (в холодильнике, завернув в черную фотобумагу) в течение 12 14 дней. Потом листья промывают в воде, измельчают и заливают кипяченой водой в соотношении 1:3. Следует оставить данную смесь стоять при комнатной температуре в течение Х-1,5 часа. Полученный сок отжимается. К 100 г этого сока алоэ добавляют 500 г измельченных грецких орехов и 300 г натурального меда. Способ употребления: по 1 столовой ложке 3 раза в день за полчаса до приема пищи.
    3. Взять 100 г меда, 100 г гусиного жира (или свиного сала), 100 г порошка какао и 15 г сока алоэ. Смешать и употреблять по столовой ложке со стаканом горячего (лучше экологически чистого, деревенского) молока.
    4. Данный рецепт рекомендуется лицам, не склонным к злоупотреблению алкоголем, поскольку в его состав входит вино. Взять выдержанные в темноте листья алоэ, промыть их, измельчить и отжать сок. Затем 150 г полученного сока алоэ смешать с 250 г пчелиного меда и 350 г вина (лучше кагор). Настаивать следует в темноте (в темной стеклянной посуде) и при температуре 4-8 'С в течение 4-5 дней (в холодильнике). Употреблять нужно по одной столовой ложке три раза в день за полчаса до приема ПИЩИ.
    Положительное влияние натурального меда на обмен веществ позволило применять его и в других формах.
    Известен способ употребления меда с целью стимуляции обмена веществ с помощью питательных клизм (они содержат наряду с медом и яичный желток, и лекарственные средства). При использовании таких питательных клизм необходимо помнить, что температура смеси не должна превышать 40 °С, (лучше 37-38 "С), а объем, их должен быть относительно малым (30-50 мл). Можно вводить и большие количества питательной смеси, но постепенно, капельным путем.
    Чрезвычайно полезен мед детям. Обычно им достаточно в день одной-двух чайных ложечек (в зависимости от возраста). Медицинские литературные источники содержат сообщение о благотворном эффекте натурального меда при энурезе (ночном недержании мочи) у детей, поскольку пчелиный мед оказывает общеукрепляющее и успокаивающее влияние на нервную систему и психоэмоциональную сферу детей.
    Конкретно терапевтические рекомендации по лечебному использованию меда при различных нозоформах(при том или ином патологическом состоянии или заболевании) будут приведены в следующих разделах книги.
    Ежедневная доза меда для взрослого здорового человека при обычных энергозатратах, по мнению большинства специалистов, составляет 50-100 г. Их традиционно делят на несколько приемов, чтобы пчелиный мед как пищевое и диетическое средство наиболее эффективно «работал». Наиболее полезно применение меда с молоком, теплой кипяченой водой и чаем.

    НОВАЯ ВОЛНА ИНТЕРЕСА
    К ВОПРОСАМ ЛЮБВИ, СЕКСУАЛЬНОСТИ И СЕКСУАЛЬНОГО ЗДОРОВЬЯ

    Сексуальность всегда была объектом внимания не только обывателей и ученых, но и политиков, правителей и религиозных деятелей е любом обществе.
    Джун Решит, доктор и профессор института Кинзи, университет Индианы
    До того, как мы перейдем к непосредственному рассмотрению тех или иных сексуальных дисгармоний у мужчин, кратко обратимся к феноменологии половой сферы и репродуктивной функции. Нормативная феноменология половой сферы человека является тем краеугольным камнем, вокруг которого должны формироваться знания и умения специалиста, досконально разбирающегося во всех вариантах диагностики отклонений (девиаций) и обладающего способностями реставрации и реабилитации нарушений структуры и функции репродуктивно-секеуальных детерминант.
    Никто не может сказать с полной уверенностью, почему и для чего именно живая природа «образовалась» и «наросла» на теле неживой. Ученые теряются в догадках. Казалось бы, все необходимое уже было в достаточном количестве, но что-то все же заставило природу пробовать бесчисленные комбинации химических элементов, чтобы сотворить это новое космическое явление — жизнь.
    В XIX веке немецкий физик Рудольф Клаузиус сформулировал Второй закон термодинамики, согласно которому в любой Замкнутой, изолированной системе непременно будет происходить рост хаоса, беспорядка (энтропии), Людвиг Больцман (австрийский физик, один из основателей статистической физики и физической кинетики) пришел к выводу, что, согласно атому закону, тепловая смерть нашей вселенной является неизбежной. В XX веке социолог н писатель И.М. Забелин писал, что именно угроза гибели, бесславной тепловой смерти заставила природу изобретать этот «аккумулятор энергии» — живой организм.
    Одной из его кардинальных особенностей является то, что живой организм постоянно обновляет себя, обменивается веществом и энергией с окружающей средой, т. е. является открытой системой.
    Согласно гипотезе австралийского физика Поля Дэвиса, первые организмы скорее всего возникли в толще земной коры, используя термальную энергию и защиту от смертоносных ультрафиолетовых лучей Солнца.
    Переместившись в океан, некоторые обрели хлорофилл, а когда простейшие сине-зеленые водоросли произвели достаточно кислорода и образовался озоновый щит, возникла первая биосистема архибактерий и прокариотов — безъядерных простых клеток;. потребовалось еще около полумиллиарда лет. чтобы возникли эукариоты - одноклеточные организмы с ядром внутри них. Они появились примерно полтора миллиарда лет назад, когда содержание кислорода в атмосфере поднялось до нынешнего уровня, ведь в отличие от бактерий, все эукариоты дышит кислородом. Еще 300-500 миллионов лет потребовалось природе для того, чтобы был найден идеальный стимул и надежнейшее средство самосохранения жизни на планете: пол, половое размножение (а дополнение к банальному делению, которое имеет место у прокариотов и первых эукариотов).
    Разделение полой и смешение «родительских генов» в новых поколениях обеспечило Большой Взрыв в биологическом разнообразии организмов.
    До сих пор раздельнополость, (разделение полон) считается самым первым, самим облигатным и самым глобальным феноменом сексуальности в том числе и у вида Homo sapiens, противопоставившего себя всей остальной природе — живой и неживой, образован так называемую третью реальность.
    Считается, что разделение человеческих особей на мужчин и женщин предполагает у каждого из этих индивидуумов полней соответствие анатомического строения половых органов, мужских или женских пропорций тела, сексуального самосознания, адекватную направленность полового влечения и наличие соответствующих стереотипов сексуального поведения. Совершенно ЯСНО, что человеческий прогресс идет с какими-то утратами, и сплав позитива и негатива, приобретений и потерь — вечный спутник нашего существования. Это касается любви и сексуальности: меняясь С ходом истории человечества, они всегда что-то приобретали и что-то безвозвратно теряли. Ю.Б. Рюриков в книге «Трудность счастья» писал о том, что у любви как бы два разных измерения: ".количественное» - ее сила, накал, и «качественное» — ее глубина, «составе ее чувств. В «качественном» своем измерении любовь идет вперед, делается с ходом времени гуманнее, глубже пропитывается высшими человеческими идеалами. Что касается ее «количественных» параметров (сила, накал), — тут, пожалуй, минусов пока больше, чем плюсов: психоэмоциональные перегрузки и диспропорции современной жизни, а также аритмии и десинхронозы, срывы адаптации, тотальная урбанизация снижают эти показатели. Отнимая энергию у психики человека, они, видимо, отнимают столько же энергии и у его любви и сексуальности, ослабляя их мощь и делая их век короче.
    В Древней Индии так говорили о высшем идеале человеческой любви (да не покажется он слишком примитивным и схематичным снобам и циникам нашего времени). Цитируем:

    «Три источника имеют влечения человека — душу, разум и тело,
    Влечение душ порождает дружбу.
    Влечение ума порождает уважение.
    Влечение тела порождает желание.
    Соединение трех влечений порождает любовь».

    Именно этими словами, вынесенными в качестве эпиграфа, открывается книга Ю.Б. Рюрикова «Три влечения. Любовь. Ее вчера, сегодня и завтра», вышедшая еще в 1967 году. Автор писал о том, что в эпоху больших психических нагрузок на человека, во времена логики, учета и расчета роль любви в жизни снизилась и уменьшилась. Прошла пора, когда человеком двигали немногие стимулы — стимулы, на которых сосредоточивались все силы его души и которые превращались от этого в страсть, в мощный пучок энергии, направленный в одну-единственную точку. Мы живем в эпоху многочисленных стимулов, духовная жизнь чрезвычайно усложнилась, в нее влились и осознались как основополагающие экономика, политика, профессия, материальные и идеологические интересы, творческие тяготения и предпочтения.
    Любовь (а вместе с ней и сексуальность) уступила этим новым «монстрам» часть своего места среди пружин индивидуального человеческого существования.
    Почему в наши дни проблемы любви, пола, сексуальности и сексуальных расстройств, нарушающих душевное равновесие людей и вносящих разлад в их межличностные отношения, стали звучать с такой значимой и резкой силон? Почему они так заинтересовали и отдельных граждан, и общественность? Пресловутая сексуальная революция? Изменение отношения к сексу в связи с небывалым распространением венерических заболеваний и СПИДа? Беспокойство по поводу последствий сексуальной свободы и раскрепощенности?
    В наше время отношение к сексу в обществе меняется коренным образом. С одной стороны, отдельные формы поведения, ранее считавшиеся безнравственными, все чаще воспринимаются как вполне приемлемые, с другой стороны, нарастает вполне оправданное беспокойство по поводу сексуальной свободы наших граждан, будто бы связанной с возможностью достижения их личной, более широкомасштабной свободы при окончательной победе над тоталитарной идеологией.
    Известный современный французский философ Мишель Фуко, исследуя проблемы сексуальности, пишет: «Какая-то скользкая дорожка за несколько исков привела нас к тому, чтобы вопрос: что мы такое? — адресовать сексу ».
    Как удалось почти целиком и полностью поставить нас — наше тело, нашу душу, нишу индивидуальность, нашу историю — под знак логики вожделения и желания? Именно она отныне служит нам универсальным ключом, как только заходит речь о том, кто мы такие. И не одно столетие прошло уже с тех пор, как бесчисленные теоретики и практики плоти сделали из человека — без сомнения, весьма малонаучным способом — детище секса, секса властного и интеллигибельного. Секс — причина всего.
    Сегодня, в начале двадцать первого века можно с уверенностью говорить о том, что приходит время торжества консервативных взглядов на отношения полов, подчеркивающих личную ответственность каждого человека.
    Когда известного искусствоведа и критика Льва Аннинского спросили, является ли сексология наукой, позволяющей людям учиться заниматься любовью, он ответил: «...Заниматься любовью? Кстати сказать, есть нечто дикое для меня в самом понятии «заниматься любовью». Любовь— это не понятие, это состояние, состояние, при котором все становится видно в подлинном свете. Это и есть понятие любви. А эрос — что-то самостоятельное, это что-то из области медицины. Это при отклонениях, наверное. Для меня, когда Тургенев пишет, что его героиня вся затрепетала, это и есть эрос. Затрепетала вся, а не каким-то там кусочком организма, нарочно для того предназначенным. Я подозреваю, что и на Западе, откуда пришло к нам сугубое «занятие любовью», человеческое, естественное вряд ли в таких занятиях реализуется».
    Но что же тогда такое любовь?
    «Любовь - интимное и глубокое чувство, устремленность на другую личность, человеческую общность или идею». Это определение из последнего издания БСЭ (т. 15, с. 102).
    Важность и сложность явления любви определяется тем, что в нем, как в фокусе, пересеклись противоположности биологического и духовного, интимного и общезначимого.
    С одной стороны, половая или родительская любовь включает в себя здоровые биологические инстинкты, с другой, любовь к идее может представлять собой своего рода интеллектуальный восторг, возможный только на определенных уровнях культуры. Гегелю принадлежат слова о том, что «истинная сущность любви состоит в том, чтобы отказаться от сознания самого себя, забыть себя в другом и, однако, в этом же исчезновении и забвении впервые обрести самого себя и обладать самим собой».
    «Только влюбленный имеет право на звание человека», — говорил Александр Блок.
    В последнее время получили новый импульс исследования в облает факторов, определяющих формирование секса как источника удовольствий и наслаждений и как условия психического здоровья и телесной гигиены.
    Благодаря становлению сексологии новое звучание получает и проблема сексуальных расстройств и нарушений. Строго говоря, к сексуальным расстройствам принято относить болезненные изменения половых проявлений — направленности и выраженности сексуального влечения, степени половой возбудимости (легкость проявления сексуальной доминанты, состояние порогов эрогенных зон, характеристика явления оргазма), а также ряда специфических феноменов (любрикация влагалища, эрекция и эякуляция). Особая роль принадлежит влиянию тех или иных девиаций (отклонений) на взаимную сексуальную адаптацию партнеров.
    Кратко напомним читателю особенности строения и функции органов размножения (половых органов) мужчин. Их принято делить на внутренние и наружные половые органы. К наружным относятся пенис (половой член) и мошонка, к внутренним — яички, придатки яичек (эпидидимисы), семявыносящие протоки, семенные пузырьки, предстательная железа (простата) и бульбоуретральные железы.
    Половая система мужчины осуществляет неразрывно связанные между собой биологические функции — эндокринную, генеративную и копулятивную. Последняя функция (копулятивная) является одной из немногих парных физиологических функций, в реализации которой необходимо участие двоих — мужчины и женщины. Половой цикл мужчины складывается из влечения (либидо), возбуждения (эрекции), семяизвержения (эякуляции) и сладострастия (оргазма).
    Не претендуя на полноту охвата и детальную характеристику половых расстройств у мужчин, отошлем читателя к работам авторитетнейших специалистов — сексопатологов, [-формулировавших и внедривших в клиническую практику классификацию половых расстройств у мужчин (Юнда И.Ф., Васильченко Г.С., Горнинченко И.И. и др.)- Одна из последних работ по этому вопросу принадлежит перу японского исследователя Y. Sato (1997). По его мнению, половые расстройства включают нарушения половой дифференциации, мужское бесплодие и сексуальные дисфункции. Половая принадлежность определяется формированием первичного и/или гонадного пола. Половая дифференциация происходит в результате гонадного органогенеза. Формами аномалии полового развития являются нарушения гонадной дифференциации, женский и мужской псевдогермафродитизм. На основе анамнестического и физического обследований, а также исследования спермы мужское бесплодие классифицируют таким образом: азооспермия, нарушения эякуляции, варикоцеле, бесплодие вследствие интоксикации. Наличие аутоантител к сперме, бесплодие вследствие интоксикационных заболеваний, эндокринопатии, идиопатическое бесплодие и смешанные формы бесплодия. Эректильную дисфункцию разделяют' на функциональную и органическую.
    Сосудистые, неврологические н эндокринные нарушения являются органическими причинами эректильной дисфункции.
    Эректильная дисфункция (Э.Д.)— Это практически постоянная неспособность достигать и (или) поддерживать уровень эрекции полового члена, достаточный для обеспечения удовлетворительной половой активности.
    Согласно данным Согласительной комиссии Национального института здравоохранения США, эректильной дисфункцией страдает не менее 30 млн мужчин в этой стране (Nffl Consensus Deve- lohincnt Panel on Impotence//!. Amer. Med. Assoc. — 1993. Vol. 270, .№ 1.— P. 83-90).
    Подробнейшим образом распространенность Э.Д. была оценена в знаменитом Массачусетсом исследовании но изучению вопросов старения мужчин ( Feldman Н.Л. at al., 1994). Проводился опрос 1709 мужчин в возрасте от 40 до 70 лет. Результаты исследования продемонстрировали следующие закономерности: Э.Д. отмечалась у 39% лиц в возрасте 40 лет, наблюдалось у 48% мужчин в возрасте 50 лет, у 60-летних она встречалась у 57%, а у 70-летних граждан — в 67% случаев. Таким образом, тенденция к прогрессированию Э,Д. усиливалась с нарастанием продолжительности жизни наблюдаемых, т. е. увеличивалась с каждым новым десятилетием.
    По результатам наблюдений, осуществленных учеными Франции и Великобритании в 1996 и 1986 гг., соответственно, уровень распространенности Э.Д. в мужской популяции колеблется от 30 до 40% в этих странах.
    Имеются данные о том, что во всем мире насчитывается не менее 100 млн мужчин, имеющих ту или иную форму Э.Д.

    Причинные факторы Э.Д.

  • органические причины, связанные с нарушениями образования и развития сосудов, гормональными и неврологическими нарушениями, повреждениями пещеристого тела пениса;
  • психо-эмоциональные причины, детерминируемые центральными механизмами подавления эректильной функции без физической травмы;
  • смешанные причины — тот или иной вариант комбинаций упомянутых выше причин.
    Различают также факторы риска развитии Э.Д. Их несколько:
    А. Хронические заболевания (атеросклероз, гипертоническая болезнь, сахарный диабет и несахарный диабет, печеночная недостаточность, рассеянный склероз, болезнь Альцгеймера, хронические обструктивные заболевания органов дыхании, эндокринные расстройства — гипогонадизм, гиперпролактинемия, гипотиреоз и гипертиреоз, всевозможные психические расстройства).
    Б. Хирургические вмешательства и пособия, проводимые во время операций на предстательной железе.
    Б. Травматические повреждения (особенно спинного мозга).
    Г. Длительное использование некоторых медикаментозных препаратов (гипотензивных средств, антидепрессантов, гормональных медикаментов, транквилизаторов и т. д.).
    Д. Курение и жевание табака.
    Е. Употребление спиртных напитков, особенно суррогатов алкоголя.
    Ж. Работа но вредных производствах, проживание в Экологически неблагоприятных условиях.

    Особенности проявлений сексуальных расстройств у мужчин.
    Общие представления

    Показано, что при современной комплексной системной диагностике число дискретных синдромов составляет у каждого отдельно взятого пациента от 3 до 5, а моносиндромные расстройства встречаются крайне редко и представляют собой чуть ли не казуистику (Горпинченко И.И., 1986; Козлов Г.И., Камалов К.Г., 1988; Васильченко Г.С, 1990; Юнда И.Ф., 1990). Подобная полисиндромность составляет порой значительные сложности б практике, так как каждый из синдромов может относиться к различным отраслям и сферам клинической медицины.
    II все же требуется отмстить, что контакт специалиста-сексолога с «родственными» и содружественными специалистами-профессионалами бывает крайне необходим. И здесь добрую помощь может оказать методика консенсусов (соглашений) между лицами, работающими в различных сферах и отраслях, в разнообразных направлениях медицины и педагогики. Тактика взаимодействия и взаимоотношений должна быть деонтологичной, уважительной, преемственной и преследовать цели оказания максимально эффективной диагностической и профилактической помо1ци каждому обратившемуся.
    Определенные сложности представляют больные со всевозможными поведенческими нарушениями — дезорганизация или расторможение обычно подготовляемых и Сдерживаемых действии и желаний у таких лиц могут быть непосредственным результатом психических расстройств. Исцеление, устранение психоза и нормализация общих поведенческих реакций у части пациентов приводят и к нормализации сексуальных функций и сексуального поведения.
    Подчеркивается, что у подавляющего большинства из общего количества наблюдавшихся психотические расстройства дебютируют именно нарушениями сексуальных функций и полового поведения. Как правило, подобная категория больных избегает обращаться в психоневрологические учреждения и приходит за помощью в кабинеты врачей-сексопатологов. Вот почему сексопатолог обязан в полной мере владеть диагностикой ранних форм и вариантов психических страданий, тщательно обосновывая каждый случай привлечения к консультации специалиста-психиатра.
    В последние годы затруднения в тактике взаимодействий различных специалистов дали себя знать в связи с прогрессом в исследовании сосудистых форм эректильных дисфункций, а также вследствие разработки эффективных форм хирургического лечения эрекционной недостаточности, включая ангиохирургические операции, применение вакуум-эректоров, методик интракавернозных инъекций вазоактивных препаратов и протезов полового члена (от полужестких первого поколения до надувных четвертого). Возникла настоятельная необходимость тесных контактов и ясной и четкой координации согласованных, консенсусных действий ангиохирургов, специалистов, работающих в имплактационной хирургии и сексопатологов, каждый из которых в отдельности и сам по себе не способен обеспечить полную функциональную реабилитацию пациента.
    На сегодняшний день апробирована и внедрена в практику трехэтапная модель решения данного комплекса проблем.
    1-й этап (начальный сексологический) — отбор пациентов на основе обследования у специалиста-сексолога.
    2-й этап (ангиохирургический или имплантационный) — оперативное вмешательство, применение протеза пениса того или иного поколения и др.
    3-й этап (заключительный сексологический) — комплексная реабилитация пациента, включающая восстановления физического (функционального) и психического состояния человека.
    Основными принципами полноценного функционирования данной трех этапной модели мы считаем: • раннее начало:
  • комплексность применения всего арсенала диагностико-лечебных и реабилитационных подходов;
  • непрерывность и преемственность между фазами;
  • использование фактора индивидуализации при осуществлении всех мер и пособий.
    Настоятельная, рожденная самой жизнью, необходимость систематизации научных сведений, социальные изменение последнего времени дают возможность с новых полиций подойти к оценке роли любви и сексуальности не только в жизни отдельного человеческого существа, но и определить ее значение в стабилизации ячейки общества — семьи, реализации репродуктивной функции и в решении проблемы депопуляции, наметившейся в некоторых странах СНГ.
    Заболевания мужской половой сферы (а именно о них мы преимущественно ведем речь в нашей книге) не только ухудшают здоровье человека, но приводят к сексуальным расстройствам и снижению детородной функции, могут стать причиной разводов и нестабильности семейных отношений, что имеет социальное значение.
    В 90-х годах отмечался роет заболеваний мужской половой сферы, что было обусловлено неблагоприятными экологическими факторами, широким и бесконтрольным применением ксенобиотиков (химиопрепараты, гербициды, пестициды, дефолианты, удобрения, гормональные средства, всевозможные стимуляторы роста, анаболики и т. д.), гипокинезией и гиподинамией современного человека, злоупотреблением алкоголем и его суррогатами, табакокурением и использованием наркотических субстанций. Горькую истину о том, что перечисленные явления весьма распространены в СНГ, нам приходится констатировать практически ежедневно. Но распространенность и статистические данные— тема отдельного самостоятельного разговора, и о них мы будем говорить особо в другом месте.
    Сексуальное здоровье человека, по Определению ВОЗ весть комплекс соматических, .эмоциональных, интеллектуальных и социальных аспектов сексуального существования человека и его способность к любви».
    Общее понятие сексуального здоровья предполагает учет трех аспектов:
    1. Способности к наслаждению и контролю как сексуального поведения, так и репродуктивной функции в соответствии с нормами социальной и личной этики.
    2. Свободу от страха, чувства стыда, вины, ложных представлений и других факторов, подавляющих сексуальные проявления и нарушающих интимную жизнь человека.
    3. Отсутствие органических расстройств, заболеваний и недостаточностей, мешающих реализации сексуальной и детородной функций.
    Сексуальная гармония супружеской или партнерской пары — это взаимная сексуально-поведенческая адаптация, обусловленная социальными, психологическими, социально-психологическими и биологическими факторами, характеризующаяся не только уровнем сексуального влечения и сексуальной активностью, соответствующими половой конституции и темпераменту обоих супругов (партнеров), соответствием типа мотивации сексуального поведения и мотивов полового акта каждого ия них, но и высоким уровнем межличностных отношений, что приводит к оптимальной суммации готических ощущений, оргазму и полному психосексуальному удовлетворению согласно с нормами социальной и личной морали. Критерии оценки оптимальной анатомо-физиологической нормы, оптимальной социальной, психологической, социально-психологической норм сексуальности мы постоянно учитываем в своей фактической деятельности.
    Говоря о сексуальных расстройствах у мужчин, мы имеем в виду, что деление на мужские И женские половые расстройства во многом является относительно условным. Ведь если копулятивная функция парна, то следует рассматривать этиологию половой неудовлетворенности супружеской пары, а не одного из партнеров.
    Наиболее распространенной формой сексуальных расстройств у лиц мужского пола является так называемая психогенная моносиндромная половая дисфункция (в ее основе — психо-эмоциональная травма). Она характеризуется снижением или отсутствием адекватных эрекций при сохранности спонтанных напряжений пениса и выраженном либидо. Пациенты испытывают непреодолимые фобии перед предстоящей близостью, каждый половой акт для этих лиц с тревожно-мнительными чертами является серьезным экзаменом, провал которого они предощущают. У этих пациентов постепенно формируется невроз ожидания неудачи, и при объективных исследованиях можно констатировать признаки невротических реакций. Таким людям показана рациональная психотерапия, нейролингвистическое программирование и личностно-ориентированная психотерапия.
    Основной акцент в психотерапии пациентов С подобной сексуальной дисфункцией делается на формирование приемлемой, доброжелательной микросоциальной ситуации, которая предоставляет возможность для углубленного самопознания и стабилизации самооценки. Это создает условия для отказа больных от завышенных непосильных требований и жизненных целей, способствует устранению тягостного сознания несостоятельности в осуществлении тех желаний, от которых прежде защищали психосоматические симптомы.
    В большинстве случае при наличии контакта между пациентом и сексопатологом удается добиться успеха.
    При более сложной психогенной поля синдром ной сексуальной дисфункции сексуальные проявления преимущественно касаются отсутствия адекватных эрекций.
    Разнообразные проявления в виде сексуальных расстройств формируются у пациентов данной группы на фоне невроза, экзогенного или эндогенного психоза, органических поражений ЦНС. Клиническая картина поэтому весьма разнообразна и пестра, оттеночно богата. Сексологические жалобы «утопают» в психопатологических проявлениях. Психотерапевтический арсенал может включать и такие виды работы с больными, как когнитивная терапия, недирективная терапия по К. Роджерсу, гештальт-терапия, семейная психотерапия, позитивная психотерапия и нейролингвистическое программирование.
    Рекомендуется обширный психотерапевтический арсенал дополнять психотропными медикаментами и физиотерапевтическими процедурами.
    Еще более многообразен «клинический пейзаж» при диэнцефальной половой дисфункции.
    Жалобы пациентов преимущественно касаются снижения либидо (сексуального влечения) к уменьшения половой активности и устремлений на объект внимания, оргазм менее ярок, более скудно окрашен и как бы стерт или затушеван. На проявлении эректильной способности это не отражается (она такая же, как и прежде), а продолжительность коитуса даже удлиняется. Принято различать две формы диэнцефальной дисфункции. При экзогенном варианте этиологическим фактором служит ионизирующее излучение (как тут не вспомнить аварию на ЧАЭС!), вибрации и шумы на производстве, другие экологические и промышленные вредности. Ондогенная дисфункция имеет примерно такую же клиническую окраску и характеристики, но причины ее другие болезни гепатобилиарной и мочевыделительной систем, хронические инфекции, сопровождающиеся интоксикационным синдромом. Обе формы диэнцефального полового расстройства сопровождаются еще и дисфункцией вегетативной нервной системы (от незначительных вариантов в виде повышенной потливости до диэнцефальных кризов).
    Ярчайший пример подобной диэнцефальной половой слабости - участники ликвидации аварии на ЧАЭС. Под нашим наблюдением в течение последнего пятилетия находилось несколько десятков «ликвидаторов», у которых мы отметили разнообразные нарушения: снижение либидо, уменьшение частоты сексуальных контактов несмотря на относительно молодой возраст (29- -45 лет), обеднение оргастических ощущений. Пациенты жаловались па потливость и сердцебиение, скачки показателей АД. тахикардии, снижение работоспособности и повышенную усталость, эмоциональную лабильность. После комплексного иммунологического обследования были выявлены угнетение бактерицидной активности сыворотки крови. повышение продукции противотканевых комплементсвязывающих антител и циркулирующих иммунных комплексов. Кроме того, регистрировались лимфопения. относительное и абсолютное снижение В-лимфоцитов с одновременным уменьшением Т-клеток с дефицитом хелперных и супрессорных субпопуляций.
    Показано, что характер и степень нарушений в организме от влияния малых доз радиация зависит от гено- и фенотипической предрасположенности, предшествующего влияния и действия других экофакторов и болезней, имеющихся у наблюдаемых. Биологический смысл активации программируемой гибели .тифоидных клеток в обреченном организме во многом пока еще неясен Нам более обоснованной представляется точка зрения, согласно которой данный феномен контролируется в целом иммунной системой, выполняющей защитную роль в отношении тех клонов лимфоидных клеток, которые вследствие мутаций приобретают злокачественные потенции. Облученные клетки, несущие структурно поврежденную ДНК, узнаются иммунной системой как дефектные и путем включения в них программы гибели подвергаются элиминации. Многие исследователи подчеркивают феномен растормаживания аутоинфекций, облегчение заражаемости организма на фоне излучения. Вот почему в отделениях ядерной медицины принято каждого пациента расценивать как потенциально инфицированного с риском активации так называемых оппортунистических инфекций. Все соответствующие мероприятия проводятся и в отношении профилактики возможного внутрибольничного инфицирования.
    Необходимо отметить также и спинальные половые дисфункции (вследствие повреждения спинальных сексуальных центров), генитально-рецептивные половые дисфункции (у лиц с простатитами, везикулитами, эпидидимитами, уретритами и т. д.), сосудистые, эндокринные, иволютивные и смешанные половые дисфункции с расстройством того или иного (а то и всех) составляющего компонента копулятивного цикла (либидо, эрекция, эякуляция, оргазм).

    ЭТО ТОЖЕ СЛЕДУЕТ ЗНАТЬ

    Секс и проблемы, сним связанные

    В этой части книги мы расскажем о естественном сексуальном возбуждении, о физиологических и эмоциональных факторах, с ним связанных.
    Мы отнюдь не претендуем на то, чтобы определить, что является нормой в сексуальных отношениях, а что нет.
    Женщины, как и мужчины, испытывают сексуальное влечение, желание, возбуждение, они так же хотят получить сексуальное удовлетворение и так же получают его не всегда.
    Исследователи сексуальности женщин делят процесс удовлетворения сексуального желания на четыре этапа, однако не всегда каждый из них можно четко выделить — это зависит от индивидуальности.
    Возбуждение. Женщины возбуждаются почти так же быстро, как и мужчины, однако им нужна более длительная физическая стимуляция, в то время как мужчинам достаточно бывает игры воображения, запаха или жеста. Период возбуждения может длиться от нескольких минут до нескольких часов.
    В организме женщины при возбуждении происходят изменения; прилив крови к половым органам, увлажнение влагалища, сердечное давление крови усиливается, соски затвердевают.
    Плато. Эта фаза иногда почти неотделима от фазы возбуждения, поскольку является ее прямым продолжением и отличается лишь более сильной степенью возбуждения, переходящего затем в оргазм.
    Оргазм — кульминационный момент сексуального возбуждения, в который нее чувства концентрируются и затем наступает миг высочайшего наслаждения. Физиологически оргазм женщины и мужчины ничем не отличается, за исключением того, что мужчина в этот момент извергает сперму. Длится он всего несколько мгновений.
    С точки прения физиологии, оргазм выражается в ритмических и резких сокращениях влагалища, интервал между ними менее секунды, затем они происходят несколько реже. Таких сокращений может быть от 3 до 15 и более.
    Интенсивность оргазма у всех женщин индивидуальна. Кроме того, в зависимости от возбуждения, оргазм у женщин может быть слабым, а может, наоборот, быть очень интенсивным, либо женщина может испытывать его не один, а несколько раз.
    Заключительный этап. На этом этапе все чувства и органы возвращаются к нормальному состоянию.
    Оргазм женщины, ее сексуальная возбудимость в значительной степени зависят от ее опыта, отношения к сексу, к партнеру, удовлетворенности жизнью, от самой ситуации, наличия или отсутствия любви, умения и способности получить желаемое удовлетворение.
    К близким, теплым, откровенным интимным отношениям всю свою жизнь стремятся люди независимо от половой принадлежности. Однако не каждому, удается достигнуть заветной цели- Слово «интимность» (от лат. intlnius — сокровенный, лежащий глубоко внутри) определяет взаимоотношения людей, интересующихся друг другом, в процессе которых наиболее свободно проявляются их чувства, мысли и поступки.
    Составляющими интимности, и о мнению У, Мастерса и В. Джонсон, выступают такие слагаемые, как симпатия, участие, доверие, нежность, честность, которые не существуют сами по себе, а «смешиваясь, образуют уникальный сплав, в котором каждый из них усиливает и укрепляет другой».
    Некоторые женщины думают, что не способны испытывать оргазм, хотя и находят занятия сексом приятными. Возможно, отсутствие оргазма объясняется недостаточным сексуальным побуждением либо недостаточной стимуляцией. У некоторых женщин сознание неспособности к оргазму может вызывать даже застой в области малого таза и связанные С ним боли в спине и брюшной полости.
    Многих женщин эта проблема мало волнует. Им достаточно просто любить и быть любимыми, а в какой форме это выражается — неважно.
    Сознание, безусловно, играет важную роль в сексуальных отношениях. Если сексуальный партнер в чем-то женщину не устраивает, то она не достигнет оргазма, даже если секс и не носит насильственного характера и с «технической» стороны вес в порядке.
    Некоторых женщин пугает перспектива потери контроля над своими эмоциями, и они в какой-то момент отступают, что также препятствует достижению оргазма. Чересчур сильная любовь к партнеру и боязнь его разочаровать также могут стать причиной отсутствия оргазма. Некоторые женщины способны испытать Оргазм только в том случае, если партнер им почти незнаком, т. е. важную роль играет фактор новизны.
    Проблемы в повседневных взаимоотношениях с партнером также отрицательно сказываются на способности достижения оргазма.
    Некоторые женщины пережинают «минуты скуки» перед оргазмом, им кажется, что ничего не произойдет. Многие женщины говорят, что совершенно этого не чувствуют. Однако другие в подобный момент иногда думают; «Ничего не случится, так что об этом лучше забыть", таким образом, они пророчествуют, и их пророчество сбывается само собой.
    Сексуальные фантазии. Многие женщины любят предаваться фантазиям, занимаясь сексом. Другие в этом не нуждаются. Если фантазии способствуют повышению сексуальности женщины, то им стоит пофантазировать.
    Сексуальные проблемы. Причин возникновения проблем, связанных с сексом, множество. Страх, незнание особенностей человеческой анатомии, отсутствие представлений о том, что на самом деле происходит во время секса, — все это может привести к возникновению трудностей. Некоторые заболевания или чрезмерная застенчивость способны сделать секс болезненным и даже невозможным.
    Существенную роль играет воспитание в семье; если девочку с детства убеждали в том, что секс — это нечто запретное, неприличное, связанное с дискомфортом, то впоследствии сексуальные отношения могут стать для нее серьезной проблемой. Такие проблемы, как вагинизм, болезненные ощущения во время секса, трудности достижения оргазма, потеря сексуального желания, очень часто встречаются, когда один из партнеров не готов, не может или не хочет понять и разделить гнев, раздражение, боль или страх другого.
    Сексуальность преимущественно ев голове», и часто для изменения в органических реакциях требуются изменения в подходе. Для некоторых женщин с возрастом секс становится приятным. Хотя оргастические реакции ослабевают, они могут приносить удовлетворение женщинам старше 60 и 70 лет. Ложное мнение, подогреваемое средствами массовой информации и даже людской молвой, связано с убеждением, что привлекательны только молодые женщины, а с возрастом женщина утрачивает притягательность для мужчины и интерес к сексу.
    Это не что иное, как стереотип, распространенный в нашей культуре. Чтобы женщина утратила интерес к сексу, ей надо себя заставить.

    Болезни, передающиеся половым путем

    Болезни, передающиеся половым путем (БППП), — группа заболеваний, характеризующаяся, тем, что они передаются при разных видах сексуальных контактов (влагалищном, оральном и анальном сексе). Описано около 50 заболеваний, передающихся половым путем.
    К этой группе относятся:
  • венерические болезни (гонорея. сифилис, паховый лимфогранулематоз, мягкий шанкр и др.);
  • инфекционные и паразитические заболевания мочеполовых органов (трихомониаз, хламидиоз, герпес, кандидоз и др.);
  • СПИД.
    Самые разные социальные и этнические группы общества .подвержены заболеваниям, передаваемым половым путем. Степень риска значительно увеличивается для тех людей, которые ведут беспорядочную половую жизнь, эти заболевания рассматриваются как болезни поведения. Определенная роль в распространении БППП принадлежит контингенту лиц, отнесенному к группе повышенного риска:
    1. Моряки, военные, эмигранты, туристы, сезонные рабочие, работники международного транспорта.
    2. Проститутки, наркоманы, бродяги.
    Увеличению частоты встречаемости БППП способствует ряд фактором:
    — социально-экономические изменения в обществе (урбанизация, повышенная мобильность населения, рост туризма);
    — демографические сдвиги (увеличение продолжительности жизни, в том числе и половой, более ранние сроки вступления в сексуальные отношения);
    — факторы поведения (ослабление традиционных норм и запретов, эмансипация женщин);
    — медицинские факторы (бессимптомное течение ряда заболеваний, развитие устойчивости возбудителей к лекарственным препаратам, самолечение, неполное выявление источников инфекции и половых контактен и т. д.);
    — социально-культурные изменения (ослабление влияния родителей, изменение взглядов в обществе на сексуальные нормы) — рост количества разводов; распространение алкоголизма и наркомании, порнографии, проституции.
    Об истинной картине заболеваемости в случае БПГШ судить очень трудно. Согласно правовым нормам, не все венерические болезни подлежат обязательной регистрации, но и для тех, которые учитываются службами здравоохранения, статистика может быть искажена. Некоторые больные не обращаются за медицинской помощью и не все врачи сообщают о каждом случае венерического заболевания, с которым им пришлось столкнуться.
    Несмотря на отсутствие реальных данных о заболеваемости, не вызывает сомнения, что ежегодное количество новых случаев венерических болезней исчисляется миллионами, кроме того, миллионы людей хронически инфицированы и остаются опасными для окружающих. Человек, имеющий несколько половых партнеров, рискует заразиться одним или несколькими венерическими заболеваниями значительно чаще и больше.
    Понятие «безопасный, секс» получило свое распространение в связи с эпидемией СПИДа, однако аналогичные меры необходимо принимать и для других болезней, передающихся половым путем.
    Существует основание считать такой секс, не «безопасным сексом», а «более безопасным», поскольку ни одна мера предосторожности не дает абсолютной гарантии.
    Вероятность заражения уменьшится, если придерживаться правил:
    1. Как можно дольше не вступайте в интимные отношения, полностью безопасно только воздержание (далее в тексте мы расскажем и о некоторых Отрицательных аспектах длительного воздержания).
    2. Ограничивайте количество сексуальных партнеров. Чем их меньше, тем ниже риск получить инфекцию.
    3. Бы почти не рискуете, обоюдно поддерживая исключительные сексуальные отношения. Это значит, что вы it ваш Партнер занимаетесь сексом только друг с другом. Поэтому, если вы оба не инфицированы, то, независимо от видов половой активности, заболеть невозможно.
    4. Как можно больше узнавайте о своем потенциальном половом партнере. Исследования показывают, что люди склонны скрывать количество сексуальных партнеров. По результатам социологического исследования, 47% мужчин и 42%. женщин называют меньшее число партнеров, чем на самом деле. Есть предположение, что больше всего лгут о гомосексуализме, сексе с Проститутками и о наркотиках.
    5. Не считайте, что слова человека о его сексуальной ориентации (гетеросексуал или гомосексуал) абсолютно верны. Наблюдения показывают, что боле^ 30% мужчин имели но крайней мере один гомосексуальный опыт. По данным опроса гомосексуальных мужчин, 79% из них вступали в гетеросексуальные половые контакты. Результаты других опросов показали, что 15-26% гомосексуалистов женаты. А последний анализ, проведенный институтом Кинзи, обнаружил, что 74% лесбиянок с 18 лет имели хотя бы один гетеросексуальный контакт. Вот почему не стоит автоматически относить женщину-партнера в группу с низким уровнем риска или считать, что мужчина никогда не занимался сексом с мужчиной.
    6. Избегайте рискованного сексуального поведения до тех пор, пока не убедитесь в том, что партнер не инфицирован СПИДом. Весьма легкомысленно вступать в половые отношения без мер предосторожности (контрацептивов, презервативов и ноноксинола-9). Стоит избегать и орально-генитального секса, фистинг». Другими словами, следует воздерживаться от всех видов сексуальной активности, связанных с непосредственным контактом с кровью, спермой, другими выделениями. ВИЧ и другие микроорганизмы, передающиеся половым путем, могут проникать сквозь слизистые оболочки рта, влагалища или прямой кишки, через микроскопические отверстия в коже.
    7. Если вы решили заняться анальным сексом, используйте презерватив совместно со спермицидом, ингредиентом Которого является нонотоКсинол-9 ИЛИ онтоксинол, они лучше всего защищают от многих инфекций. Поскольку прямая кишка не выделяет естественной смазки, то при половом акте могут образоваться трещинки в коже, что увеличивает риск заражения. Пользуйтесь смазками на водной основе.
    8. Если вам предстоит вагинальный половой акт, следует также использовать презерватив и спермициды с ионоксинолом-9 или октоксинолом. Презерватив не поможет, если инфицированные области не закрыты, например при герпесе на мошонке.
    9. Если вы практикуете фелляциго, то презерватив окажет защитное воздействие даже при наличии инфекции.
    До любых прикосновений к гениталиям языком или губами наденьте презерватив.
    10. Если вы хотите попробовать куннилингус, то мерой предосторожности будет служить тонкая резиновая прокладка. Обычно она применяется дантистами для предохранения больного зуба от попадания слюны.
    11. Одним из способов усиления стимуляции является употребление вибраторов и других «сексуальных игрушек». Эти может быть безопасной альтернативой некоторым видам активности и доставлять удовольствие. Но после использования надо мыть их с мылом. Чтобы предотвратить раздражение, применяйте смазки.
    12. Телесный контакт без вагинального или анального полового акта, орально-генитальной активности также эротичен, кроме того, сперма и другие выделения не попадут на слизистые оболочки или поврежденную кожу.
    13. Обоюдная мастурбация может быть приятной для обоих партнеров и более безопасным видом половой активности. Но надо помнить, что микроорганизмы не видны невооруженным глазом, поэтому их можно легко перенести на гениталии с кожи.
    14. Совместное принятие душа или ванны при отсутствии. кожных заболеваний может быть очень эротичным и безопасным поведением.
    15. К безопасной сексуальной активности относятся объятия и прикосновения.
    16. Для обоих партнеров очень эротичны и совершенно безопасны разговоры на интимные темы.
    До тех пор. пока ваши отношения с партнером не станут строиться на основе доверия и сексуальной исключительности, вы должны взять на себя ответственность за свое и его здоровье.
    Медленное развитие сексуальны» отношений имеет массу позитивных сторон, а обоюдные исключительные сексуальные отношения (только с одним партнером) приводят к более частым половым контактам- А если вы не пожалейте времени на выяснение предпочтений партнера, то, несомненно получите больше удовольствия.
    Свое название венерические заболевания получили В 527 г. от французского врача Жака де Батенкура, который назвал их так но имени богини любви древнегреческой мифологии. - Венеры. Существуют же данные недуги давно. Описание гонореи встречается еще у Гиппократа (в IV веке до нашей ары).
    Из венерических болезней в нишей стране наиболее распространены сифилис и гонорея, а паховый лимфогранулематоз и мягкий шанкр встречаются крайне редко.

    Сифилис

    Возбудитель сифилиса — спирохета Treponema pallidum. бледная спирохета обладает большой подвижностью в организме, легко и быстро проникает в различные ткани и органы человека. С проникновением возбудителя в организме происходят сложные изменения иммунологического характера. В течение болезни микроорганизмы распространяются кровеносной системой по всем тканям и органам человека.
    Вне организма бледная спирохета гибнет при нагревании, под действием дезинфицирующих средств, кислот, щелочей. В то же время она малочувствительна к охлаждению (при замораживании сохраняет жизнеспособность 2-3 суток) и может жить несколько часов во влажной среде- Хотя сифилис менее распространен среди наших граждан, чем гонорея, он более опасен, поскольку возбудитель всегда проникает в кровоток и, следовательно, приводит к системной инфекции.
    Сифилисом на протяжении истории болели разные люди — от королей до бродячих артистов. До появления пенициллина сифилис был распространен во всех слоях общества. Его симптомы описаны еще в Библии. Болезнь получила свое название в 1530 г., после появления поэмы Дж, Фракасторо о больном свинопасе, которого звали Сифилус.
    Перилл эпидемия в Европе произошла примерно в 1400 г., когда Колуми открыл Америку, но сейчас уже доказано, что было это простым совпадением.
    В последние годы показано, что во многих случаях источником сифилиса служат проститутки, злоупотребляющие к тому же внутривенными инъекциями наркотиков. Эта ситуация вызывает очень серьезные опасения, поскольку этот контингент с большой долей вероятности служит и источником СПИДа.
    Источник инфекции и механизм передачи возбудителя. Сифилис передается при контакте только на тех стадиях (первичный и вторичный), когда у больного обнаруживаются определенные симптомы- Речь идет об эрозии н лапочках, в отделяемом которых содержится большое количество спирохет. Они возникают да слизистой оболочке влагалища или прямой кишки. Сифилис пере дается преимущественно половым путем, однако возможно заражение при поцелуе или в результате непосредственного контакта с кожей больного. Передача возбудителя от матери к плоду через плаценту (трансплацентарная передача) возможна на сроке беременности около 5 месяцев даже при отсутствии у матери каких-либо внешних проявлений болезни. Если такая инфицированная женщина на ранних сроках беременности успешно проходит курс лечения, то ребенок может быть спасен. Пути проникновения в организм человека;
    — контактный (прямой; непрямой);
    — через кровь (при переливании; внутриутробно, от больной матери к ребенку через плаценту).
    Основным путем проникновения бледной спирохеты в организм человека является контактный. Одним из способов прямого контактного пути выступает половой.
    Бытовой способ относится к непрямому контактному пути передачи. При соблюдении элементарных гигиенических правил и норм заразиться сифилисом таким путем практически невозможно.
    Латентный (скрытый, без внешних проявлений) период сифилиса длится в среднем около трех - четырех недель (может быть и 10 дней, и 3 месяца), в это время происходит бурное размножение трепонем.
    Сифилис является крайне многообразным заболеванием по своим клиническим проявлениям, однако в его течении можно выделить несколько закономерных этапов.
    Различают первичный, вторичный, третичный (поздний), скрытый, врожденный сифилис.
    Первичный сифилис. Первый симптом сифилиса - это появление твердого шанкра. Шанкр представляет собой приподнятую открытую язву розового цвета или красного, которая не причиняет боли. Как правило, ее размер соответствует копеечной монете, но может быть и меньше. Шанкр образуется на месте внедрения спирохеты в организм человека, часто на половых органах или в непосредственной близости от них, однако может появиться на губах, языке, пальцах или каком-либо другом участке тела.
    Иногда обнаруживается не один, а несколько танк ров. У женщин наиболее распространенное место — влагалище. Шанкр не видим для партнера противоположного пола и не доставляет женщине никакого беспокойства. Вогнутая поверхность шанкра содержит большое количество спирохет. Во время полового акта или при каким-либо ином непосредственном контакте с шанкром может произойти передача возбудителя.
    Даже при отсутствии лечения шанкр через 3-6 недель исчезает, Примерно в это время кровь больного начинает давать положительную реакцию со специфическими антигенами спирохет (серо позитивный сифилис). Если не происходит медицинского вмешательства (пациент остается без лечения), то первичный сифилис переходит в следующую стадию.
    Вторичный сифилис. Вторичный сифилис характеризуется специфическими нарушениями по всех органах, симптомы становятся заметными через несколько месяцев после появления шанкра.
    Для больных характерны вторичные признаки — кожная сыпь, которая не вызывает зуда. Внешний вид сыпи и ее расположение на теле могут варьироваться. Довольно часто сыпь обнаруживается на ладонях и стопах ног Кроме того, в полости рта и на половых органах могут появиться язвочки с влажной мокнущей поверхностью, на которой находятся спирохеты.
    Таким образом, при половом или ином контакте (например, поцелуе) возможна передача возбудителя.
    Другими симптомами вторичного сифилиса могут быть покраснение и боль в горле, головная боль, лихорадка, покраснение глаз, боли в суставах и выпадение волос. Эти симптомы сохраняются от нескольких недель до одного года. Их исчезновение свидетельствует, что сифилис перешел в другую ферму, т. е. в скрытую.
    Скрытый сифилис. Скрытая стадия заболевания может длиться как нисколько месяцев, так и несколько лет, и даже, всю жизнь. Поскольку внешние проявления болезни отсутствуют, только анализ крови можно подтвердить присутствие в организме возбудителя. За исключением тех ситуаций, когда возникают рецидивы вторичного сифилиса, латентная форма заболевания уже не опасна для окружающих.
    На этой стадии возбудитель не передастся половым путем вследствие непосредственного контакта, однако передача от беременной женщины к развивающемуся плоду вполне возможна.
    Как правило, у больных со скрытой формой сифилиса постепенно развиваются тяжелые нарушения головного и спинного мозга. Это означает переход заболевания в последнюю стадию.
    Поздний (третичный) сифилис. Третичный сифилис характеризуется тяжелыми нарушениями жизненно важных органов и систем. Наиболее уязвимыми оказываются кровеносная система и нервная система.
    Стенки артерий истончаются, что иногда приводит к их локальному выпячиванию (аневризме). В результате в любой момент возможен разрыв стенки кровеносного сосуда и практически мгновенная смерть от кровоизлияния.
    В нервной ткани спирохета вызывает серьезные психические и физиологические нарушения, объединяемые под общим названием парез.
    Постепенное ухудшение психических реакций приводит к личностным изменениям, потере способности решать какие-либо проблемы, больному становится трудно концентрировать внимание и логически мыслить.
    Физические изменения включают постепенное ослабление мышечного тонуса, что приводит к. параличу и прекращению рефлекторных реакций. У больных на этой стадии часто наблюдается серьезная потеря зрения. В результате заболевания возможна смерть,
    Врожденный сифилис. Врожденный сифилис — результат трансплацентарного переноса возбудителя от матери к плоду.
    Заболевание имеет различные формы. Наиболее тяжелые случаи заканчиваются гибелью плода в утробе матери. У выживших младенцев могут быть в разной степени поражены внутренние и наружные органы. На ранних сроках беременности все женщины должны проходить соответствующее обследование на сифилис. Своевременное лечение в первые несколько месяцев беременности предотвращает инфицирование плода.
    Диагностика а лечение сифилиса
    11а ранних этапах сифилис может быть диагностирован на основании микроскопического исследования отделяемого первичных и вторичных язв, эрозий, папул и Т.д., содержащих большое количество спирохет. После исчезновения твердого шанкра для подтверждения диагноза может быть использована реакция крови со специфическими антигенами спирохет. Она в этот период становится положительной и остается таковой еще долгое время и после успешного лечения. Иногда серопозитивная реакция сохраняется в течение всей жизни.
    Для лечения сифилиса применяют большие дозы пенициллина и других антибиотиков пролонгированного действия. Чем скорее начато лечение, тем меньше вероятность хронических осложнений. Как и в случае других венерических заболеваний, не стоит заниматься самолечением сифилиса. Домашних средств, излечивающих от этой болезни, нет,

    Гонорея (триппер)

    Гонорея — это «второе» венерическое заболевание, хотя и отличное от сифилиса, но не менее опасное. Относится к самым распространенным бактериальным инфекциям: по данным ВОЗ, гонореей ежегодно в мире заболевает не менее 15-18 млн человек.
    Гонорея — это венерическое заболевание, вызываемое гонококком. Гонококк — мельчайший микроорганизм бобовидной формы, микроб коварный и агрессивный. Для него обязательно наличие «входных ворот» в слизистых оболочках (трещин, ссадин). Он сам себе прокладывает путь в ткани, размножаясь и выделяя токсины, разъедающие неповрежденную слизистую оболочку.
    Основной путь передачи гонореи - контактный. Наиболее распространенным является прямой контактный способ— половой.
    Однако, по данным исследований, гонорея стала убывать после своего пика в 1975 году. Самые заметные снижения заболеваемости отмечаются в странах, где введено сексуальное образование и где имеется доступность и допустимость презервативов. Гонорея передается исключительно при половом акте (или при родах). Пока не установлены другие пути заражения (пользование общим туалетом, чужими предметами гигиены), но опубликованы данные из стран с низким уровнем санитарной культуры, где отмечают случаи бытового заражения гонореей.
    Степень риска для мужчин, имевших один половой акт с инфицированной женщиной, составляет 20%, т. е. заражается каждый пятый мужчина. Если количество половых актов с той же женщиной возрастет до четырех, то риск достигнет 60-80%. Ученые считают, что опасность заражения для женщин выше, вероятно потому, что инфицированная сперма попадает во влагалище. Обычно заражение происходит в мочеполовом тракте или на гениталиях, инфекция прямой кишки встречается реже (обычно у гомосексуалистов).
    Инкубационный период заболевания обычно составляет 2-8 дней, но может быть и короче, и длиннее (от одного дня до 3 недель).
    Симптомы заболевания у мужчин. У мужчин гонорея начинается с уретрита — воспаления мочеиспускательного канала, которое сопровождается болезненным жжением и мочеиспусканием и выделением гноя. На ранних стадиях болезни выделения бывают водянистые или белые (напоминают молоко) или имеют зеленовато-желтый цвет и часто содержат примесь крови. Но у 10% заболевших мужчин явные симптомы инфекции так и не развиваются, и пни становятся ее носителями.
    При отсутствии своевременного и адекватного лечения у специалистов инфекция может распространиться на семявыносящий проток, предстательную железу, придаток яичка, семенники, мочевой пузырь и почки.
    Хроническая гонорея приводит к непрохождению мочи и бесплодию, поскольку рубцовая ткань блокирует мочеполовые органы.
    Симптомы заболевания у женщин. Ранние симптомы гонореи часто выражены настолько слабо, что женщина может не обратить на них внимание. Большая часть женщин даже не подозревает об этом до тех пор, пока их половой партнер не обнаружит гонорею у себя. У женщин обычно инфекция затрагивает шейку матки, где болевых рецепторов мало.
    Именно женщины играют основную роль в распространении данного заболевания.
    Симптомы гонореи могут включать раздражение слизистой оболочки влагалища, боли при половом акте и обильные выделения из влагалища.
    При отсутствии лечения инфекция захватывает фаллопиевы трубы и может привести к бесплодию в результате закупорки труб рубцовой тканью. Не леченная гонорея способна перейти в пельвиоперитонит (это общее название обширной бактериальной инфекции у женщин, которая затрагивает органы малого таза, особенно матку (шейку матки), фаллопиевы трубы и яичники). Симптомы пельвиоперитонита включают сильные боли, лихорадку и иногда вагинальные выделения. Это происходит у 20-30% больных женщин, не обратившихся за медицинской помощью.
    Гонорея новорожденных. Если беременная женщина больна гонореей, то во время родов может быть инфицирована слизистая глаз ребенка. При отсутствии адекватных мер это иногда приводит к слепоте.
    Согласно медицинскому законодательству, в целях профилактики такого осложнения каждому новорожденному в глаза закапывают эритромицин, нитрат серебра или какой-нибудь иной эффективный антибактериальный препарат.
    Диагностика и лечение гонореи
    Наиболее достоверный тест — это посев исследуемого материала на агаризованную питательную среду соответствующего состава. Появление на поверхности агара характерных колоний гонококка подтверждает предполагаемый диагноз. Применяется микроскопическое исследование выделяемого из мочеиспускательного канала и влагалища (окраска по Грамму).
    Разработан еще один диагностический тест — твердофазный иммуноферментный анализ. Основным направлением в лечении является применение антимикробных препаратов, активных в отношении гонококка { Neisseria gonorrhoeae). Помните, что эффективных домашних средств лечения гонореи не существует.

    Шанкроид (мягкий шанкр)

    Шанкроид — это острое инфекционное заболевание, передаваемое исключительно половым путем и характеризующееся формированием специфического язвенного дефекта на месте внедрения возбудителя и региональным лимфаденитом. Заболеваемость им в последние годы возросла, по в нашей стране регистрируются лишь «завозные» случаи болезни.
    Вплезнь распространена в странах с тропическим или субтропическим климатом (Африка, Латинская Америка, Азия, Океания), но, учитывая большую миграцию населения этих стран, данное заболевание часто встречается в США и странах Западной Европы.
    Возбудитель болезни — грамотрицательная неподвижная факультативно анаэробная палочка — Наето-philus ducrey.
    У мужчин шанкроид регистрируется значительно чаще, чем у женщин (соотношение 10:1).
    Инкубационный период болезни составляет 1-14 дней. В результате инфекции развивается глубокое, напоминающее язву повреждение, которое распространяется латерально, вызывая разрушение окружающих тканей. При контакте с пораженной поверхностью могут быть инфицированы другие части тела. Увеличиваются близлежащие лимфатические узлы (чаще паховые, бедренные).
    Для лечения шанкроида используют антибиотики.

    Венерический лимфогранулематоз

    Венерический лимфогранулематоз (тропический бубон, болезнь Дюрана-Никола-Фавра, паховая лимфогранулема, паховый лимфогранулематоз, четвертая венерическая болезнь) это хроническое заболевание, характеризующееся специфическим поражением паховых, бедренных, подвздошных и глубоких тазовых лимфатических узлов.
    Заболевание широко распространено в Африке, Азии и Южной Америке, спорадически встречается в Европе, США (чаще среди гомосексуалистов). В нашей стране описаны случаи единичных заболеваний, однако, не исключена возможность возникновения эпидемической цепочки.
    Данное заболевание вызывается определенным штаммом бактерий Chlamydia trachomatis.
    Инкубационный период заболевания составляет от 3 до 30 дней.
    Выделяют три стадии:
    1. Стадия первичных признаков: появляется безболезненная папула, волдырь или эрозия, которая заживает, не оставляя рубцов, в течение 2-3 дней.
    2. Паховый синдром: начинается с увеличения, паховых лимфатических узлов, которые становятся болезненными.
    3. Генитоаноректальный синдром; повреждение стенки прямой кишки вызывает анальные выделения. У женщин может возникать свищ между прямой кишкой и влагалищем.
    Лечение проводят антибиотиками.

    Генитальный герпес (простой пузырьковый лишай)

    Это хроническая вирусная инфекция, проявляющаяся ощущением покалывания, жжения, зуда, болезненностью, появлением везикулезных элементов, преимущественно на половых путях.
    До появления СПИДа герпесвирусная инфекция половых органов представляла собой наибольшую опасность для населения нашей страны и многих стран мира среди всех болезней, передающихся половым путем. Она и до сих пор вызывает серьезные опасения, поскольку часто носит затяжной характер. Генитальный герпес представляет серьезную опасность для человечества.
    Существует два типа герпесвируса: вирус простого герпеса типа 1 (ВПГ-1) и вирус простого герпеса типа 2 (ВПГ-2). Примерно 85% случаев «лихорадки» на губах связаны с инфекцией ВПГ-1. И примерно 15% с ВПГ-2.
    Что касается высыпаний на половых органах, то здесь картина противоположная: в 85% случаев за нее ответственен ВПГ-2 и в 15% случаев - ВПГ-1.
    В лабораторных условиях различить эти вирусы возможно, однако для целей практической медицины эти исследования проводят сравнительно редко.
    Помимо инфекции полости рта и половых органов (герпетические пузырьки) герпесвирусы поражают кожу на бедрах и ягодицах, роговицу глаз, оболочки головного мозга и спинного мозга (менингит), а также клетки головного мозга (энцефалит).
    Последние два заболевания преимущественно встречаются у новорожденных и людей с поврежденной иммунной системой. Они наиболее опасны как осложнения герпес вирусной инфекции.
    Проникнув в организм человека через слизистую оболочку или кожу, ВПГ достигают лимфатических узлов и внутренних органов, В дальнейшем вирусы оседают в регионарных чувствительных нервных ганглиях, где они находятся в латентном состоянии.
    Латентная инфекция. После проникновения в организм человека герпесвирусы длительное время могут находиться в скрытом, латентном состоянии. В крови инфицированных людей обнаруживаются вирусоспецифические антитела, однако до реактивации вирусы сохраняются в клетках нервной системы, где практически недоступны для действия антител.
    Реактивация герпесвируса происходит под воздействием различных факторов, в том числе при стрессовых реакциях, в результате ношения тесной одежды, которая натирает соответствующие участки тела, при гормональных изменениях и употреблении некоторых пищевых продуктов. После реактивации вирусы покидают нервные клетки, вызывая рецидив заболевания, причем наиболее часто поражаются те же самые участки тела, что и в предыдущий раз.
    Такие рецидивы в случае полового герпеса встречаются примерно у 88% людей, первоначально инфицированных ВПГ-2, и у 50%, инфицированных ВПГ-1. Обычно реактивация вируса происходит в течение 6 месяцев с момента первичного заражения. Частота рецидивов варьирует от одного за несколько лет до многих в течение одного года.
    Вирус простого герпеса передается при сексуальных или каких-либо других прямых контактах. Больной человек становится опасным для окружающих еще до появления специфических симптомов и остается таковым, пока сохраняются кожные высыпания.
    Вирусные частицы скапливаются на поверхности пузырьков, поэтому важно избегать контакта с таким повреждением. К счастью, у большинства людей вирусная инфекция протекает бессимптомно.
    Люди, страдающие генитальным герпесом, должны поставить об этом в известность своих сексуальных партнеров. Необходимо избегать контактов, при которых партнер подвергается опасности соприкосновения с поврежденными участками тела. Необходимо заметить, что вирус может передаваться другим людям и при отсутствии у зараженного человека видимых симптомов заболевания.
    Начальный приступ называется первичной стадией. На гениталиях появляются болезненные язвочки, возникает зуд, жжение или выделения из уретры или влагалища (в зависимости от места повреждения). У большинства женщин одновременно инфицируется шейка матки. Примерно у 40% мужчин и 70% женщин отмечаются симптомы, охватывающие весь организм: повышенная температура, головная и мышечная боли, общее недомогание.
    Более 50% заболевших сообщают об общей слабости и примерно 30% жалуются на головную боль, повышенную чувствительность к свету. Эти симптомы могут появляться и исчезать в первые 8-9 дней.
    Боль при генитальном герпесе продолжается 9—13 дней, а для заживления язвочек и пузырьков требуется в среднем 15—23 дня. Болезненность язвочек отмечается у 99% женщин и 95% мужчин. Боль и раздражение сильнее всего выражены в первую неделю и достигают пика на 7— 11-й день.
    Кожные проявления при герпесе начинаются с покраснения небольших участков колеи, затем возникают пузырьки со светлой жидкостью (сильно инфицированной). Потом пузырьки лопаются, образуя болезненные эрозии, или засыхают и заживают.
    В течение второй недели в дополнение к сыпи на гениталиях инфекция распространяется на ягодицы и другие части тела. Затем наступает латентная фаза болезни. В это время вирус проникает в нервные клетки и затихает (ничем себя не проявляя) по неизвестным причинам.
    Диагноз. Для установления диагноза при обострении заболевания достаточно клинической картины, но если имеются сомнения, то проводятся микроскопические исследования и иммунологические методы.
    Для лечения генитального герпеса наиболее часто применяются антивирусные препараты — ацикловир (зовиракс). Далее если эффективный способ лечения герпеса будет найден, профилактика все равно остается более предпочтительной.
    Как вести себя человеку с герпетической инфекцией половых путей
    Если вы заразились этой неприятной болезнью, не отчаивайтесь, еще не все потеряно. Конечно, от вас требуется теперь соблюдение определенных профилактических мер при сексуальных контактах, однако считать себя прокаженным не следует.
    Тем не менее многие люди, оказываясь в таком положении, не только отказываются от всякой личной жизни, но и изолируют себя в социальном отношении.
    Необходимо помнить, что инфицированный человек наиболее опасен в период реактивации вируса и в тот момент, когда начинают появляться специфические симптомы заболевания.
    Некоторые разумные предосторожности помогут уменьшить риск инфицирования окружающих и снизят вероятность развития тяжелых осложнений.
    1. Прежде чем вступить в половой контакт, поставьте в известность о вашей болезни партнера. Это вяш моральный и юридический долг. Данное положение справедливо и в случае других венерических болезней. Каждый человек, имеющий много половых партнеров (и, следовательно, принадлежащий к группе с высоким риском инфицирования) должен обязательно информировал об этом тех людей, с которыми намеревается вступить в сексуальный контакт.
    2. Не вступайте в интимную связь в момент активации вируса. Если оба партнера страдают генитальным герпесом, используйте презервативы в период между рецидивами заболевания.
    3. Если реактивация вируса происходит достаточно часто, обсудите с вашим врачом возможность применения ацикловира.
    4. Следите за своим здоровьем, соблюдайте сбалансированную диету. Избегайте физического раздражения половых органов, поскольку это может спровоцировать реактивацию вируса. Если рецидивы часто связаны со стрессом, старайтесь избегать стрессовых ситуаций.
    5. Во время рецидивов следите за тем, чтобы инфицированная область была по возможности сухой. Старайтесь не занести инфекцию в глаза с помощью рук, полотенец или каким-либо сходным образом.

    Вирусы

    Вирусы — мельчайшие из патогенных микроорганизмов, — вызывают многочисленные, различные по степени тяжести заболевания, включая простуду, грипп, гепатит, герпесную лихорадку и СПИД. Вирусы можно увидеть только под мощным электронным микроскопом при тысячекратном увеличении. Несмотря на чрезвычайно малые размеры, вирусы обладают высокой вирулентностью (способностью вызывать заболевания). Действительно, вирусы относятся к той группе патогенных возбудителей, противостоять которым наиболее сложно.
    Бороться с вирусами трудно, поскольку они весьма просто устроены. У вирусов отсутствуют свойственные другим патогенам сложные структуры и процессы метаболизма, которые наиболее уязвимы к действию лекарственных препаратов.
    Вирусы чаще всего состоят из нуклеиновых кислот (ДНК или РНК), заключенных в белковую оболочку.
    Вирусы — внутриклеточные паразиты. Проникнув в клетку, вирус берет под контроль ее жизнедеятельность, заставляя ее работать на себя. В результате образуется все больше и больше вирусных частиц. Нормальное функционирование клетки при этом нарушается, часто с серьезными для нее последствиями.
    Многие вирусные заболевания могут быть надежно предотвращены (их легче предупредить, чем вылечить) иммунизацией. Защитные механизмы иммунной системы эффективны против многих групп вирусов. И даже когда будут разработаны действенные антивирусные препараты, профилактика вирусных инфекций с помощью вакцин будет иметь большее значение, чем их терапия.
    В течение сорока лет продолжается спор: вирусы — живые ли они?
    Эти частицы обладают свойствами живых: они способны к паразитизму, репликации, содержат генетический материал и подвержены мутациям (случайным генетическим изменениям). Ни ряд признаков жизни у них отсутствует: вирусы не имеют клеточного строения, лишены процессов метаболизма (под метаболизмом понимают совокупность биохимических процессов в организме), а размножаются только внутри определенных клеток-хозяев.
    В настоящее время вирусы считают полуживыми организмами. Они занимают неизведанную область между живыми и неживыми существами. Описаны подобные полуживые организмы— вироиды, ярионы.

    Хламидиоз урогенитальный

    Это инфекционное заболевание мочеполовых органов, вызываемое различными видами хламидий.
    Хламидии — это очень маленькие бактерии, которые можно увидеть только под электронным микроскопом. Они паразитируют в клетках человеческого организма. Хламидии {Chlamydia tracko-matis) являются облигатными паразитами.
    В промышленно развитых странах хламидию считают самой частой инфекцией, передаваемой половым путем. За гид в мире регистрируется не менее 80 млн новых случаев этого заболевания. По некоторым данным из 13 сексуально активных женщин в возрасте до 25 лет одна инфицирована хламидиями.
    Диагностика очень затруднена, так как идентификация хламидий сложна и не во всех городах и странах имеются диагностические центры.
    Клиника. Инкубационный период длится 10-14 дней.
    Основные проявления болезни у мужчин: скудные слизисто-гнойные выделения из мочеиспускательного канала, ощущение дискомфорта в уретре (зуд, иногда болезненность при мочеиспускании), покраснение губок уретры. У 10% мужчин хламидиоз протекает бессимптомно. При осложнении (эпидидимит, простатит) возникает соответствующая клиническая картина.
    Основные проявления хламидиоза у женщин: слизисто-гнойные выделения из цервикального канала, эрозия шейки матки. Инфекция протекает бессимптомно более чем в 75% случаев.
    Диагностика. Лабораторные методы исследования. Для исследования берут соскоб или биологические жидкости.
    Применяют культуральные, иммунофлюоресцируюгцие методы, иммушгоферментные, серологические, метод ДНК-диагностики — ПЦР.
    Лечение. Эффективны антибиотики тетрациклинового ряда, макролиды и фторхинолнны.
    При хламидиозе наблюдается благоприятный прогноз, если проводится своевременное и адекватное лечение, в случае перехода в хроническую форму возможно развитие вторичного бесплодия.
    Осложнения у мужчин: эпидидимит, проктит, простатит, везикулит, куперит, бесплодие, у женщин: сальпингит, эндометрит, бесплодие. У беременных женщин, инфицированных хламидиями, утраивается риск выкидышей.
    Каждый год только в США в процессе родов инфицируется примерно 182 000 младенцев, у которых хламидии могут вызвать заболевание глаз и пневмонию.

    Инфекция половых органов, вызываемая дрожжеподобными грибами

    Одна из наиболее распространенных инфекций половых органов вызывается патогенными дрожжеподобными грибами Candida albicans. Специальное название этого заболевания —- кандидоз. Микроорганизмы этого вида обнаруживаются в ротовой полости и кишечнике большинства здоровых, людей, а также во влагалище большей части женщин. Их численность обычно контролируется иммунной системой.
    Инфекция может развиваться в следующих случаях:
    1. В результате приема антибиотиков, уничтожающих полезную флору во влагалище.
    2. У больных диабетом, в моче которых имеется сахар, что приводит к ускоренному росту патогенных микроорганизмов.
    3. У беременных женщин или женщин, использующих оральные контрацептивны, понижающие кислотность во влагалище.
    4. В результате неправильного питания, особенно если в пище содержится избыток сахара.
    5. При использовании плохо пропускающего влагу синтетического белья.
    6. В результате слишком частых спринцеваний или спринцеваний щелочными растворами.
    Основные симптомы кандидоза — это жжение, зуд, а также обильные выделения беловатого цвета. Кроме того, на слизистой оболочке влагалища могут появиться пятна беловатого налета.
    Рекомендации для уменьшения риска вагинита:
    1. Придерживайтесь сбалансированной диеты. Избыток сахара способствует размножению патогенных грибов, да и прнтивоинфекционные защитные силы организма действуют более эффективно при правильном питании.
    2. Старайтесь, чтобы область влагалища оставалась сухой. Носите хлопчатобумажное белье. По возможности не используйте нейлоновые колготки. Тщательно подмывайтесь каждый день и вытирайтесь насухо. Не используйте чужие мочалки и полотенца. Воздерживайтесь от использования аэрозолей и мыла, которые раздражают влагалище.
    3. Спринцеваться не рекомендуется. Это может спровоцировать вагинит в результате вымывания из влагалища защитного слизистого слоя и полезных бактерий, образующих кислоты. Если вы чувствуете, что спринцевание необходимо, добавьте а воду небольшое количество уксуса (1 столовая ложка на 1 л теплой воды)
    4. Не носите слишком тесные трусы, которые плотно прилетают к поверхности, сдавливают и раздражают половые органы.
    5. Будьте уверены, что ваш сексуальный партнер соблюдает правила личной гигиены. Очень хорошо, если перед половым актом мужчина примет душ.
    6. Не используйте для смазывания влагалища препараты на основе нефтяных продуктов (например, вазелин). Вместо этого прибегайте к помощи кремов и мазей, растворимых в воде.
    7. Избегайте любых сексуальных контактов, которые вызывают боль или раздражение влагалища.

    Трихомониаз

    Это инфекционное (паразитарное) воспалительное заболевание, передаваемое преимущественно половым путем. Мочеполовой трихомониаз является одним из наиболее распространенных инфекционных заболеваний и выявляется у 10% бесплодных супружеских пар.
    Заболевание регистрируется у женщин чаще, чем у мужчин.
    Трихомонады — это простейшие одноклеточные организмы, обнаруженные в 1836 г. французским врачом Альфредом Донном. Трихомониаз находят у 30-40% партнеров инфицированных женщиной. У большинства зараженных мужчин симптомы не проявляются, болезнь исчезает без лечения.
    С другой стороны, При обнаружении трихомониаза у мужчин обследование показывает инфекцию у 85% их партнеров.
    У 50% женщин не наблюдается никаких проявлений, у других они могут быть следующими: желтоватые или серые вагинальные выделения, иногда с неприятным запахом, раздражение, зуд, боль во время полового акта, жжение и боль при мочеиспускании. У некоторых симптомы появляются только во время или после менструации.
    Трихомониаз в основном передается половым путем, но заражение может произойти и через предметы домашнего обихода, также описано заражение от матери ребенка во время родов.
    Диагностика — исследование мазков микроскопированием.
    Лечение необходимо проводить обоим партнерам. Женщин лечат препаратами, которые принимают как внутрь, так и вагинально.

    Эктопаразиты. Лобковые вши

    Существует около 400 видов эктопаразитов, некоторые из них живут на поверхности человеческого тела. Это, в частности, лобковая вошь.
    В мире ежегодно регистрируется более 3 млн случаен заболевания, но это касается стран более цивилизованных, а в странах, где население имеет слабые знания в области сексуального поведения и гигиены, учет относителен.
    Лобковая вошь часто сосуществует с. головной, она имеет небольшие размеры, серого цвета, паразитирует на покрытых волосами частях тела человека, по виду напоминает краба. Вошь обнаруживается на лобке, но иногда и на волосах в подмышечной впадине, бороде, бровях и даже ресницах. На волосистой части головы она обитает редко, поскольку волосы здесь очень тонкие. Лобковая вошь — кровососущее насекомое, на месте ее обитания кожа краснеет и возникает сильный зуд.
    Лобковые вши передаются при сексуальном или каком-либо ином физическом контакте. Возможна передача через одежду, постельное белье, полотенце, а также при посещении туалета.
    Выводят вшей с помощью специальных инсектицидных шампуней, которые продаются в аптеках без рецепта врача, волосы сбривать не обязательно.

    Чесотка

    Чесотка была описана еще в 1687 г. Ее возбудителем является чесоточный клещ. Но до XVIII века этот факт не фигурировал в медицинских изданиях. Чесоточный клещ имеет 6 пар ног и быстро передвигается по поверхности тела, пока не находит место, где можно проникнуть в кожный покров и отложить яйца, созревающие в течение 10 дней. У человека возникает аллергическая реакция, не проходящая в течение нескольких дней.
    Чесотка— чрезвычайно контагиозное заболевание, обычно передающееся половым путем или при каком-либо другом непосредственном контакте.
    Признаками чесотки служат различимые визуально ходы в коже. Они имеют вид сероватых линий или рубцов и наполнены жидкостью или гноем.
    Помимо половых органов клещи могут гнездиться под молочными железами, между пальцами, в подмышечной впадине.
    Диагноз ставится на основании микроскопического исследования содержимого ходов.
    Клещей выводят с помощью инсектицидных шампуней.
    Резюме. Болезни, передающиеся половым путем, — наиболее важная группа инфекционных заболеваний в нашей стране. Это не новая проблема, однако в последнее время ей опять придается большое значение в связи с общим увеличением заболеваемости, достигшей существенного уровня.

    СПИД — ВИЧ-инфекция

    Особая актуальность проблемы. Почти два десятилетия это заболевание, единодушно окрещенное журналистами «чумой XX века», шествует по миру; по массовости и неотвратимости человечество в новейшее время еще не знало ничего страшнее. Люди сегодня становятся свидетелями того, что древняя истина устарела и ей на смену пришла новая — самые глобальные катастрофы граждане начинают сопоставлять и сравнивать не с возбудителем чумы, а с вирусом иммунодефицита человека.
    Вот почему так соблазнительно, так завораживающе читать сенсационные сообщения о новых средствах и методах лечения ВИЧ-инфекции («сенсация», связанная с открытием ереванскими медиками препарата «Арменикум», — один из примеров подобного рода).
    Увы, кардинальной эффективности в борьбе с этим заболеванием в мире пока не достигнуто, а потому самые большие надежды возлагаются на предупредительные (профилактические) меры.
    Нам кажется, что валеологическое образование и воспитание населения способно существенно и ощутимо помочь В создании «управы» на ВИЧ-инфекцию. Пристально занимаясь проблемой иммунодефицитов последние двадцать лет, пройдя несколько стажировок н Центрах по борьбе со СПИДом, мы пришли к осознанному убеждению: знания об этом страшном заболевании следует давать, начиная со средней школы. К сожалению, опыт покапывает, что сами учителя биологии (именно они призваны давать информацию о ВИЧ-инфекции ученикам) довольно слабо осведомлены о деталях и тонкостях патологии.
    В конце XX века на планете по самым неполным данным насчитывалось несколько десятков миллионов инфицированных (зараженных ВИЧ) людей, а реальное число больных и инфицированных, по мнению экспертов ВОЗ, в 1,5-2 paзa выше.
    Наиболее неблагополучны в этом плане сейчас Южная Африка, государства Южной и Юго-Восточной Азии. Велико количество зараженных в США и на американском континенте в целом. В Европе по числу инфицированных лидирует Украина, характер распространения уровня заражения здесь считается стремительным (В.А. Кордюм, 1997), особенно со второго полугодия 1995 года.
    « СПИД разделил общество Украины на две категории: пока здоровые и уже обреченные» — строчка из интервью главного врача Луганского центра по профилактике и борьбе со СПИДом, к.м.н. Р.В. Чхетиани. Он привел данные о том, что к осени 1999 г. в Украине выявлено более 40 тыс. человек, инфицированных ВИЧ.
    В последнее время на страницах средств массовой информации СНГ развернулась оживленная дискуссия о СПИДе. Профессор Ю.С. Солодовников (г. Москва) констатировал крайне низкую, точнее практически полную неэффективность принятой в странах СНГ (прежде всего в Украине и России) системы профилактики и борьбы г.о СПИДом. О неэффективности объективно свидетельствуют возрастание и геометрической прогрессии количества ВИЧ-инфицируемых лиц.
    СПИД— синдром приобретенного иммунного дефицита, или ВИЧ-инфекция (заболевание, вызванное вирусами иммунодефицита человека), — особо опасная болезнь вирусной природы, характеризующаяся поражением иммунной системы индивида и многообразными клиническими проявлениями (так называемыми оппортунистическими страданиями и опухолевыми процессами).
    Этиология. Причинным фактором (возбудителем, или инфекционным агентом) при этой патологии являются ретровирусы (хорошо изучены два их типа— ВИЧ-1 и ВИЧ-2, хотя упоминается о существовании по меньшей мере еще нескольких вариантов возбудителя, но на их характеристике мы не будем останавливаться).
    Ретровирусы имеют выраженную лимфотропность — сродство и своего рода предпочтение к клеткам иммунной системы — лимфоцитам. ВИЧ содержит особый фермент— ревертазу (обратную транскриптазу), который обусловливает «переписывание» (транскрипцию) наследственной информации с вирусной РНК на ДНК, а далее — классическим путем через информационную РНК на белок. Вирус обладает высочайшей рекордной изменчивостью: более 1 000 мутаций на 1 ген, что превышает мутационную активность «короля изменчивости» — вируса гриппа — от 30 до 1 млн. раз(1).
    Геном ВИЧ (греч. генос — рождение) совокупность генов в наборе хромосом данного вируса таков; — 7 регуляторных генов, т. е. на целых 4 гена больше, чем у остальных представителей семейства ретровирусов. Сумма генов обеспечивает ВИЧ образование защитных капсульных бол ков, ревертазы, белков, управляющих активностью возбудителя, его инфекционностью (заразительностью), и т. д.
    Исследователи подчеркивают преимущественное распространение ВИЧ-1 в Северной Америке, Западной Европе и Центральной Африке, а ВИЧ-2, считают специалисты, локализуется в Западной Африке, Португалии, Франции, Германии (А.В. Караулов, 1999).
    Особенно замечателен тропизм ВИЧ к тимусзависимым лимфоцитам, имеющим рецептор СД4. Ученые объясняют такой тропизм наличием на мембране вириона (зрелой вирусной частицы, или элементарного тельца вируса вне клетки) специального гликопротеида, родственного (аффинного) к рецептору СД4. Проникнув путем активного вторжения в клетку, вирус до поры до времени остается в латентном ("спящем») состоянии, иногда годами и десятилетиями, пока какая-нибудь вторичная инфекция не приведет к стимуляции зараженных тимусзависимых лимфоцитов. Вот тогда и наступает резкая активация ВИЧ с бурным синтезом вирусных частиц и гибелью тимусзависимых лимфоцитов-хелперов.
    Инфицированность различных клеток организма человека ВИЧ значительно шире и способов вторжения вирусов в клетки много, однако главные моменты мы схематично очертили.
    Возбудители СПИДа обнаруживаются не только в Т-лимфоцитах, но и в других образованиях организма (клетки Лангерганса, макрофаги/моноциты, эозинофилы. мегакариоциты, нейроны, микроглия, клетки кишечного эпителия и т. д.). ВИЧ обнаружены в сперме, крови, слюне, слезной жидкости, грудном молоке инфицированных кормящих матерей.
    По состоянию на 1999 г. в большинстве стран среди заболевших СПИДом 70-80% приходилось на долю гомо-и бисексуалистов, 12-18% составили наркоманы (преимущественно «внутривенные»), 7% — женщины-партнеры больных ВИЧ-инфекцией, 1,1% — дети больных СПИДом, 0,6% — пациенты с гемофилией, а в 6-7% случаев пути передачи инфекции остаются невыясненными.
    Основным путем заражения БИЧ являются сексуальные контакты с больными (или носителями ВИЧ), далее в перечне следует переливание зараженной крови и препаратов из нее, инфицированные шприцы и иглы, передача с: материнским молоком, пересадка (трансплантация) органов и тканей. Описано профессиональное заражение медиков (стоматологи, хирурги, работники станций переливания крови) в 1,5-2% случаев. Передача возбудителя через Слюну и кусающимися насекомыми (комары, москиты) до сих пор исключается, однако в организме постельных клопов вирусы сохраняют свою жизнеспособность в течение одного часа (!).
    Инкубационный период (скрытое, без внешних проявлений размножение и развитие вирусов до появления заметных внешних симптомов заболевания) при СПИДе составляет от 4-6 месяцев до 3-5 и более лет, (мы встречали информацию о 15-ти годах (!) инкубационного периода).
    У некоторых пациентов первые признаки ВИЧ-инфекции а форме увеличения лимфатических узлов (так называемая лимфоаденопатия) и повышенная температура тела (лихорадка) развиваются даже через 4-6 недель после заражения. При трансплантационном пути передачи этот скрытый период обычно составляет 4 8 месяцев. Выделяют еще и так называемый средний период: между появлением специфических антител в крови (наличие инфекции!) и развитием признаков СПИДа, он составляет от 7 до 11 лег. У 5% инфицированных заболевание развивается в первые 3 года, а в последующие 8 лет ВИЧ-инфекция развивается со Скоростью 3-7% в год из числа зараженных лиц. Подсчитано, что у 65% зараженных людей клинические проявления СПИДа развиваются в «полной красе» на протяжении 16 лет (P.M. Хаитов, Г.А. Игнатьева, 1992).
    Патогенез — механизм развития и основные клинические «портреты» болезни. На основании нарушения болезнетворным вирусом (ВИЧ) иммунной системы могут возникать различные проявления заболевания.
    Отечественные авторы выделяют 3 больших и 6 малых симптомов заболевания.
    Большие:
  • похудение (потеря массы тела) на 10 и более процентов в срок наблюдения равный, 6 месяцам;
  • продолжительная немотивированная лихорадка более 1 месяца, хроническая (более 1 месяца) диарея (наличие жидкого стула, или поноса).
    Малые:
  • постоянный кашель более 1 месяца;
  • генерализованный (распространенный по всему телу) зудящиися дерматит;
  • рецидивирующий (повторный) опоясывающий лишай (медики именуют его Herpes zoster);
  • ротоглоточный кандидоз (грибковое поражение);
    « хронический прогрессирующий или диссеминированный простой герпес (герпетическая инфекция);
  • генерализованная лимфаденопатия.
    В.В. Покровским и О.В. Юриным разработана такая клиническая классификация ВИЧ-инфекции (см. ниже). Ее приводит в своем учебнике клинической иммунологии академик А.В. Караулов. Клиническая классификация ВИЧ-инфекции:
    1. Стадия инкубации.
    2. Стадии первичных проявлений:
    а) острая лихорадочная форма;
    б) бессимптомная фаза;
    в) генерализованная лимфаденопатия.
    3. Стадия вторичных заболеваний:
    а) потеря массы тела менее 10% ; поверхностные грибковые, бактериальные и вирусные поражения кожи и слизистых оболочек, опоясывающий лишай; повторные фарингиты, синуситы, хроническая рецидивирующая патология ЛОР-органов.
    б) прогрессирующее похудение на 10% и более; необъяснимая лихорадка или диарея более 1 месяца; туберкулез легких; повторные или стойкие первичные (т. е. с самого начала упорно не поддающиеся лечению) бактериальные, паразитарные (протозойные) поражения внутренних органов (без диссеминации), глубокие поражения колеи и слизистых оболочек организма, повторный или диссеминированный опоясывающий лишай, локализованная саркома Калоши.
    в) генерализованная бактериальная, вирусная, грибковая, протоэойная пневмоцистная пневмония (пневмоцистоа), кандидоз; атипичные микобактсриозы, внелегочной туберкулез; кахексия (катастрофическое исхудание) пациента, диссемшшио ванная (распространенная) саркома Капоши, поражения ЦНС (лимфомы головного мозга, криптококковый менингит, токсоплазменные абсдсссы, энцефалиты и др.).
    4. Терминальная (финальная) стадия и. смерть.
    В последние годы само название болезни настолько примелькалось, бдительность к нему явно притупилась. К СПИДу в обществе стали относиться как к чему-то ординарному и банальному (феномен «притерпелости»). Однако болезнь от этого не стала ни слабее, ни менее заразной, а эффективного лечения во всем мире до сих пор не найдено. Бот почему мы считаем крайне необходимым напоминать читателю о клинической картине этого грозного заболевания.
    Профилактика СПИДа общеизвестна:
  • воздержание от поведения, связанного с риском заражения (половое воздержание или сексуальные контакты с одним партнером, ни зараженным БИЧ);
  • применение мужских презервативов (хотя это и не абсолютная защита, но риск инфицирования снижается);
  • профилактические меры в отношении групп повышенного риска (наркоманы, проститутки и т.д.), связанные с изоляцией инфицированных;
  • мощная валеологическая пропаганда в СМИ здоровой сексуальности.
    Служба здравоохранения прилагает много усилий для предотвращения и борьбы с этим заболеванием, но последнее слово в этом принадлежит каждому отдельному человеку. Любой из нас обязан принимать все возможные меры профилактики данной инфекции, знать ее симптомы, безотлагательно обращаться за медицинской помощью при развитии этих признаков и ставить в известность недавних половых партнеров о возможности инфицирования.
    Николай Пересадин
    Мед. Лучший допинг для мужчины
    Серия: Здоровье нации
    Издательство: Феникс, 2006 г.
    Твердый переплет, 160 стр.
    ISBN 5-222-08461-2
    Тираж: 5000 экз.
    Формат: 84x108/32