Хеннинг Кёлер. Загадка страха

Хеннинг Кёлер

ЗАГАДКА СТРАХА
На чем основан страх и как с ним быть

Henning Kцhler
Vom Rдtsel der Angst
Wo die Angst begrьndet liegt, und wie wir mit ihr umgehen kцnnen
1992 Verlag Freies Geistesleben GmbH, Stuttgart
МОСКВА
2003
Спектр страхов, настигающих все больше и больше людей посреди благополучия и кажущейся внешней безопасности, весьма впечатляет: фобии (страх, связанный с определенными предметами, существами или ситуациями, например, страх перед животными, боязнь просторных или тесных помещений, боязнь высоты, страх перед школой), страх перед жизнью вообще или "страх в свободном полете", страхи, соотнесенные с телом или болезнями, боязнь кого-то подвести, с чем-то не справиться, социальные страхи, боязнь потерять самоконтроль ("как бы не натворить что-нибудь ужасное"), да еще и довольно распространенные "замаскированные" страхи, проявляющиеся в болезненной тяге к власти, влиянию, признанию и благосостоянию, в желании понравиться внутренне или внешне, в наркотической зависимости, алкоголизме, жестоком насилии. К чему это все приведет?

      Предисловие
      I. О СУЩНОСТИ СТРАХА. Очерк проблемы

      1. Страх — так ли это плохо?
      В чем смысл страха?
      2. Боязнь страха
      3. Что мы переживаем, когда нам страшно?
      4. Резюме
      II. НЕУЮТНОСТЬ БЫТИЯ. Готовность к поражению
      1. Стоит ли стремиться к «свободе от страданий»?
      2. Об истинном благополучии, или Каждому случалось быть трусом
      3. О «внутренней совести»
      4. Резюме
      III. СТРАХ— СОН— ДЕТСТВО
      1. К вопросу о причине и вине
      2. Потерпевшие крушение
      3. Г-жа Х. (пример из практики)
      4. Страх и сон
      5. Свойства, перенимаемые
      6. Страх и чувства
      7. Подведение итогов и педагогико-терапевтические выводы
      Послесловие
      Примечания

Предисловие

Эта небольшая книга о загадке страха написана не затем, чтобы извлечь выгоду из беды страдающих людей, число которых явно и неуклонно растет. Иначе получилось бы этакое легкое чтиво с простыми рецептами разрешения всех проблем, ведь на щедрые посулы ловят отчаявшихся, а их сейчас немало.
Я говорю об этом, чтобы сразу же четко отделить цели данного исследования от того, что происходит на рынке популярной психологической литературы, переживающем ныне истинный бум. Безусловно, нужно стремиться к изложению психологических проблем в форме, доступной пониманию каждого, но общепонятное не обязательно означает легко понятное. На определенном уровне научно-популярное упрощение сложных взаимосвязей уводит к ложным выводам. И тогда верно, что полуправда порой хуже полной лжи. Этого следует остерегаться — именно потому, что мы подходим к науке о душе с духовных позиций, а значит, стремимся преодолеть материалистический взгляд на человека, ныне утвердившийся в психологии прочнее, чем, к примеру, в физике или биологии. Так называемая эзотерическая литература изобилует тривиальностями. Антропософия совершила бы ошибку, ступив на этот путь.
Что значит «тривиальность» в такой связи? Прежде всего: набор заманчивых, но пустых фраз, создающих впечатление, будто найдены простые ответы на сложные вопросы — на вопросы, которые в действительности даже не научились пока точно формулировать. Данная же книга, поднимая такие вопросы, не спешит давать шаблонные ответы, а тем более поучать. В названии «Загадка страха» нет никакой риторики. Страх и для меня по-прежнему загадка. Однако мне хочется — и здесь от читателя потребуются определенные усилия — рассказать о путях, обнаруженных мною и моими коллегами в ходе совместных исследований, ведущих, как нам представляется, в нужном направлении. Возможно, читатель сумеет сделать и собственные выводы, которые помогут ему лучше понять и справедливее судить о себе и других. Справедливость суждения, проистекающая из попытки разобраться в психологических моментах, есть первая предпосылка формирования конструктивной, может быть, даже оздоровительной позиции в социальном процессе. Если мне удастся способствовать этому, задачу книги можно считать выполненной. Кстати, перед вами вовсе не труд кабинетного ученого, а отчет о практической работе, в известной мере связанный с моими предшествующими книгами*. Терапевтическая помощь измученным страхом детям и взрослым, совещания с сотрудниками Института им. Януша Корчака и работа над книгой велись параллельно, дополняя друг друга.
Рудольф Штайнер однажды сформулировал нечто вроде базового правила лечебной педагогики, которое можно было бы, пожалуй, назвать прописной истиной, если бы не тот факт, что им пренебрегают буквально на каждом шагу. Оно гласит: справедливая оценка нарушений развития у детей предполагает основательное знание телесных, душевных и духовных аспектов нормального развития. Безусловно, это правило касается всех форм потребности в душевном уходе не только у детей и подростков, но и у взрослых. Чтобы разобраться в патологических обострениях человеческих чувств, нужно сначала пронаблюдать здоровые формы их проявления, сообразные развитию, т. е. органично интегрированные в «экологию» душевного ландшафта. Поэтому отправной точкой теоретического изучения болезненных страхов должна быть хотя бы относительно надежная возможность наблюдения того, что вообще означает страх как душевный прафеномен и неизбежная составная часть мира наших переживаний, как он возникает и зачем нужен. В дальнейшем я попытаюсь, в частности, приблизиться и к ответу на эти вопросы, и книга моя обращена ко всем, кого прямо или косвенно касается эта проблема, а также к читателям, которые интересуются психологией, без предубеждений относятся к антропософскому учению о человеке и хотят углубить собственные мысли и наблюдения в диалоге с другими людьми, ищущими в сходном направлении. Проблематика, затрагиваемая здесь, обусловлена теоретико-практическим опытом детского терапевта, что, естественно, отличает наш труд от существующих антропософских публикаций по вопросам страха, однако не противоречит им.
Данное исследование ни в коей мере не может заменить конкретную помощь человека человеку. В зависимости от возраста и тяжести состояния следует обращаться за помощью в антропософские терапевтические учреждения, к врачам-специалистам, биографическим консультантам или в специальные клиники. Но мы можем показать, на какие идеи ориентируются при этом антропософы, и, вероятно, — я очень надеюсь — сумеем прояснить, что страх — не изъян, а проявление ценной душевной способности, которая перерастает в болезнь, как бы сбившись с пути. Давным-давно известно, что самые тонкие, глубоко впечатлительные натуры подвержены и особым опасностям. В ближайшие десятилетия придется уделять этому все больше внимания, если мы не хотим, чтобы именно таких людей, несущих в себе важные для культурного развития импульсы, называли невротиками и отодвигали на периферию. Здесь перед нами (лечебно-)педагогическая проблема величайшей важности. Мы должны учиться замечать страх, эту прогрессирующую болезнь цивилизации, уже в status nascendi, т. е. при зарождении, в детском возрасте, и обезвреживать его педагогикой привития мужества.
Вольфшлуген, осень 1991 г.
Хеннинг Кёлер

I. О СУЩНОСТИ СТРАХА.
Очерк проблемы

1. Страх — так ли это плохо?

Страх знаком всем нам. Он «неизбежная составная часть нашей жизни. В новых и новых формах он сопровождает нас от рождения до смерти», — справедливо замечает Фриц Риман1. Как душевный феномен, страх столь же естествен, сколь и явления внешние — дождь, ветер, туман или гроза. И с точки зрения нашей внутренней природы желание «ликвидировать» страх так же абсурдно, как и желание ликвидировать неприятные погодные условия.
Что получается, когда вместо того, чтобы учиться сносить и трансформировать страх, люди ищут средства для его устранения, ярко видно на примере трагедии постоянно растущего злоупотребления наркотиками, алкоголем и медикаментами, усиления влияния сект, сатанинских культов и культоподобных театральных спектаклей и кинофильмов, эксплуатирующих, хотя и по-разному, жгучее желание преодолеть страх.
Стремясь просто устранить, игнорировать, заглушить страх или глядя на него якобы свысока и объявляя «слабостью», человек неизбежно впадает в заблуждения и, пропагандируя подобные идеи, заводит в фатальные тупики тех, кто хочет научиться обращаться со своим страхом. Страх доставляет немало проблем, так же, как стыдливость, гнев или сексуальная жизнь, но отсюда не следует, что от них нужно избавляться, ведь, как мы увидим, это, во-первых, невозможно, а во-вторых, даже если б и было возможно, то в корне неверно. Страх — проблема экзистенциальная, т. е. обусловленная нашим существованием в мире, и с нею необходимо считаться в поэтапном разрешении тех или иных жизненных ситуаций. В противном случае, отрицая или вытесняя страх, недооценивая или просто не желая признавать его присутствие в нашем душевном мире и культуре — что идет от понятной, но поспешной, негативной оценки его роли, — мы, по выражению Эриха Фромма, рискуем «(попытаться) разрешить экзистенциальную проблему за счет того, что притворяемся, будто мы не люди», — а эта попытка, продолжает Фромм, «имеет тенденцию со временем все больше и больше ухудшать положение человека»3. Такое ухудшение может проявляться в том, что вытесненный страх как бы накапливается и в какой-то момент с силой стихийного бедствия вырывается наружу, сокрушая все внутренние и внешние защитные укрепления. Нередко неразрешенная проблема страха усугубляется или становится хронической, маскируясь под видом неуемной жажды власти, влияния, авторитета, материального благополучия, тенденции всегда принимать сторону сильного, под видом высокомерия, претензий на роль лидера и не в последнюю очередь под видом надуманного презрения к страху или к тем, кто не хочет или не может от него уклоняться. «Наш страх перед жизнью проявляется в манере постоянно что-то делать, только бы не чувствовать, как мы постоянно бежим прочь», — пишет Александр Ловен4. Порой такая бурная деятельность, диктуемая потребностью заглушить страх, приобретает аргументативный характер и выступает как упорное стремление доказать его неуместность, ненужность, вред, деструктивность, несостоятельность и т. д.
Но подобные доказательства бессмысленны. Они упускают главное. Ведь страх естествен, а значит, не может быть ни неуместным, ни ненужным, ни вредным, ни деструктивным, да и слабостью его можно назвать лишь с большой оговоркой. Передергивать факты, целиком обусловленные природой человека и мира, — занятие бесплодное. Вышеназванные отрицательные эпитеты вполне можно отнести к той или иной разновидности неверного обращения со страхом, но не к нему самому.
Поясню на простых примерах: без такой опоры, как сила страха, не было бы того, что мы называем осторожностью, т. е. свойства, которое отличает действия опрометчивые от рассудительных, но, с другой стороны, чрезмерно усиливаясь, может связать человеку руки. Или такое ценное социальное качество, как чуткое и бережное обращение с другими существами, — и этим мы тоже обязаны страху, ведь боязнь кого-то обидеть относится к числу «реальных» страхов. Как и любой другой страх, она способна парализовать, однако позитивная ее сторона отмечает поступки человека высочайшей зрелостью.
Что же отсюда следует? Приведенные примеры прежде всего показывают, что заведомо отрицательное отношение к феномену страха ни на шаг не приблизит нас к его пониманию. Подобно многому другому, страх в первую очередь душевная сила, которая заложена в нас как часть conditio humana5. Вопрос не в том, хорош он или плох, а в том, каким образом задействовать его в процессе развития личности, чтобы он помогал продвигаться вперед. «К сожалению, мы слишком редко отваживаемся назвать по имени проблему страха… скрытую под множеством навязчивых привычек, под преувеличенной заботой, а также под недоверием и стремлением чего-то избежать, — пишет Маргрит Эрни и продолжает: — Опасаясь страха, мы уходим от вопросов, благодаря которым наша жизнь в конечном итоге могла бы стать богаче и честнее»6. Помню, как меня поразило, когда после чернобыльской катастрофы именно в кругах, претендующих на эзотерически честный подход к этим проблемам, проявился странный механизм вытеснения. Повсеместно говорили и писали, что страх — реакция непродуктивная и эгоистическая, проистекающая от недостаточного знания фактов. Сходные мнения звучали и в 70-е годы в дискуссиях об использовании атомной энергии в так называемых мирных целях, и не так давно в связи с войной в Персидском заливе. Суть вытеснения заключена в том, что страх — ощущение безусловно неприятное — рефлекторно воспринимается как нечто негативное, а затем эта оценка, столь же эмоциональная, как и сам страх, подкрепляется рационально. Иными словами, люди задним числом подыскивают аргументы и отметают, можно сказать, осуждают страх, даже не попытавшись в нем разобраться. По-моему, название и содержание сборника «Я хочу говорить о страхе своего сердца»7, вышедшего вскоре после войны в Персидском заливе, проникнуты куда большей духовной зрелостью и эзотерическим мужеством, хотя авторы его наверняка бы запротестовали против определения «эзотерическое».
Попробую сформулировать мой подход с религиозных позиций: едва ли Бог наделил человека столь мощно-весомой душевной силой, как страх, лишь затем, чтобы как можно больше навредить ему. С попыткой объяснить проблему, утверждая, что вообще-то страх — штука плохая, но его преодоление открывает большие возможности для развития, можно согласиться лишь отчасти. Что значит «преодоление»? Если я, как принято говорить, преодолел грипп, то имеется в виду, что его симптомы прошли. Со мной случилось что-то, ослабившее меня, а теперь я от этого избавился. В таком отношении к страху как к инфекции, которая при всяком удобном случае нападает на человека со слабой иммунной системой и «преодоление» которой означает, что человек становится к ней невосприимчив, я и усматриваю корень всех заблуждений. Такой подход исключает наличие позитивных развивающих сил в самом страхе. Мы объявляем страх заклятым врагом и ведем себя с ним соответственно. В этой связи Алоис Хиклин справедливо замечает, что любая психологическая, философская, (социально)-педагогическая или иная «установка, «содействующая» во внутри- или внетерапевтической ситуации с общей тенденцией человека… обойти, отстранить, выключить из сознания страх», неверна.
Препятствия, которые нам, людям, встречаются с самого детства, в общем представляют собой условия физическо-материального, природного, бытового, а также общественно-культурного плана, противодействующие нашему духовно-душевному развитию, а точнее — возможности осуществлять это развитие в условиях максимальной свободы. Тот базовый душевный багаж, что мы приносим с собой, состоит, образно говоря, из «сырья», данного нам как «имманентное достояние человека» (Хиклин), чтобы существовать в этом противостоянии. Другими словами: если быть точным, речь идет вовсе не о «преодолении страха», по крайней мере, не в смысле его «искоренения» или «возвышения» над ним. Если отвлечься от привычных словесных реминисценций и взглянуть на ситуацию честно, вопрос нужно поставить иначе:

В чем смысл страха?

Как он может служить нам — или уже служит — в столкновении с реальными, объективными жизненными препятствиями? Среди них, как подсказывает здравый смысл, не может быть ничего такого, что столь существенным образом со-формирует «основы» нашего состояния, как страх в его многочисленных вариациях и комбинациях с иными, позитивными (зачастую лишь благодаря сочетанию со страхом) свойствами и формами проявления человечности.
Быть может, в конечном итоге и сам правильно понятый и задействованный страх — потенциально позитивное свойство человека, т. е. отнюдь не только недуг, преодолев который мы обретаем силу победоносного воина?
Быть может, попытавшись непредвзято разобраться в истоках и причинах возникновения страха, мы сумеем вернуть ему исконный смысл, утраченный из-за нашего нежелания признать его, из-за того, что мы стремимся заглушить его, даже не позволив ему «высказаться»?
Быть может, выяснение этих вопросов плодотворно повлияет на жизнь и на личную жизненную гигиену?
Когда страх охватывает человека, «который не способен с ним справиться, поскольку не постигает ни (его) смысла, ни (его) побудительного характера», пишет Хиклин, мы попадаем «в сферу, по причине этой неразрешимости заслуживающую названия патологической». Ради максимальной точности я, вслед за Хиклином9, предлагаю заменить целевое понятие «преодолеть» понятием «совладать» и отказаться от априорно негативного отношения к страху, ограничившись фактом, что он, являя собой проблему неразрешимую и, в силу неясности своего смысла, неудобоприемлемую, вредит человеку. Применительно к душевной сфере понятие «совладать» означает не «искоренить», а «приспособиться», в каком-то смысле «подружиться». Если я охвачен глубокой скорбью и мне удается совладать с ней, это не значит, что я устранил ее или превозмог, — я стал относиться к ней позитивно, нашел ей место и «преодолел» не ее, а свое враждебное отношение к ней. Может быть, со страхом имеет смысл поступать так же?
В связи с предположением Виктора-Эмиля фон Гебзаттеля (цит. по Карлу Кёнигу), что «в течение последних поколений… подверженность страху у западного человека непрерывно нарастала»10, невольно возникает вопрос: о каком диссонансе в развитии можно говорить, когда определенное душевное состояние непрерывно и требовательно усиливается, тогда как мы пока явно не способны или почти не способны продуктивно ответить на него? В своей книге «Страх перед жизнью» Александр Ловен11 дает простую подсказку, которая, быть может, выведет нас на важный след: «Когда сердце открывается навстречу любви, человек становится ранимым. Непривычный избыток жизни или эмоций пугает. Нам хочется быть живее и чувствовать больше, но мы боимся этого» (курсив мой. — Х. К.). Что, если нарастание страха в нашей цивилизации не только следствие плачевных жизненных условий, а посему явление вредное, но и предвестник новой социальной и духовной чуткости и в этом смысле позитивный вызов? Разобравшись в сути страха, мы вернемся к этому вопросу, связанному со становлением сознания.
Недавно мне встретилось объявление о лекции под названием «Страх и боязливость — враги души» (с подзаголовком: «Пути их преодоления»). Наверное, позволительно спросить, не слишком ли все здесь упрощено. Ведь можно было подобрать и более удачные слова, например такие: «Страх и боязливость — силы души, которые могут стать врагами. Как с ними совладать». В статье Михаэлы Глёклер «Об отношении к страху» упоминается о полезном аспекте страха, которого мы еще коснемся: «Испытывая страх и выдерживая его, мы укрепляем самосознание и самопознание в непривычных условиях. Поэтому развитие… самосознания неотделимо от переживания страха и умения обращаться с ним»12 (курсив мой. — Х. К.).

2. Боязнь страха

В самом начале мы сравнивали страх как явление «внутренней природы» с внешними природными явлениями — дождем, ветром, туманом или грозой, чтобы показать: он принадлежит к тем условиям, в которых наша душа живет с рождения, он «сидит в крови», по выражению Хельмута Хессенбруха13, а данный факт требует от нас прежде всего нейтрального подхода.
Задержимся на этом сравнении. Сами по себе буря и гроза ни хороши, ни плохи и вовсе не «болезни природы» — в одной из антропософских публикаций страх называют «болезнью культуры», правда со знаком вопроса, — а просто естественная данность, т. е. необходимость, как и всё, что дано от природы. Но если дома, в которых мы живем, недостаточно прочны и неспособны в достаточной мере защитить нас от природных стихий, эти последние становятся нашими врагами. С другой стороны, только надежное убежище, дом (понятие, которым нам еще предстоит заняться обстоятельно), позволяет нам признать естественную необходимость этих – по меткому выражению — неукротимых погодных условий как их важнейшую черту и, исходя из этого, научиться замечать и их положительные стороны. Ведь в противном случае враждебно-боязливое отношение к ним помешает разглядеть их суть.
Я умышленно говорю: надежное убежище позволяет нам переменить отношение к природным стихиям в положительную сторону. Потому что может получиться и иначе. Отсутствие непосредственной опасности, непосредственной необходимости в чем-то разобраться ведет к утрате интереса, отчуждению, угасанию праобразов. Когда гром и молния воспринимались как выражение гнева Вотана и люди приносили жертвы, чтобы умилостивить его, они в каком-то смысле понимали, что и зачем делают. Говоря языком психологии, вытеснение и утрата связей в конечном итоге приводят к ослаблению, лишают нас способности противостоять опасности, если она возникнет вновь14.
Итак, мы видим, что капитуляция перед страхом может проявляться и в уходе от того, что вызывает страх. В этом случае мы уподобляемся больному, создающему иллюзию здоровья за счет обезболивающих средств, что может закончиться трагически. Мы схожи с таким больным и в том, что отказ от «лечения (выяснения) в пользу обезболивания (вытеснения)» проливает определенный свет на его отношение к болезни. Он считает болезнь врагом, а врага нужно заставить умолкнуть. При лечении же, порой отнюдь не исключающем облегчения болевых симптомов, мы как бы протягиваем болезни руку дружбы [слово «Freund» (друг) = древнегерманское «friond» имеет тот же корень, что и «Freiheit» (свобода)]. Чтобы освободиться от болезни, нужно к ней приблизиться. Принимая обезболивающее, человек упускает из виду нечто важное: на самом деле лекарства не влияют на то, о чем пытается сообщить нам боль. Они лишь отгораживают сознание от этих процессов. Больной словно бы запирается в искусственно созданном внутреннем изоляторе, извращенном варианте «неприступной крепости», «надежного убежища». Ведь цель разумных, конструктивных поисков убежища — найти или создать относительно защищенное место, где можно спокойнее разобраться во всем том, что прежде вызывало лишь ощущение беспомощности и страх. Поэтому хочу повторить: шанс обрести надежное убежище состоит в выработке новой, более справедливой оценки и в приятии того, чего мы, занятые бегством или обороной, до сих пор по-настоящему не видели и не могли оценить по достоинству. У поэтессы Кристы Райниг есть замечательные строки о секрете «дружбы» — Сент-Экзюпери в книге о Маленьком принце употребляет в этом смысле слово «приручить» — с вещами, существами и событиями, поначалу вызывающими у нас враждебность и неприязнь.
Я восхищен надежными вещами —
душа, войдя в них, зацвела;
ушло стремленье делать их рабами,
и мудрость — ими быть — пришла15*.
Запомним: чтобы обрести согласие с «надежными вещами» — внутри и вокруг нас, — требуются известная безопасность и дистанция, тогда раскроются их полезные, нужные и позитивные стороны. Они остаются скрытыми от нас и когда мы беззащитны перед ними и рефлекторно впадаем в страх или встаем в оборонительную стойку, и когда мы забираемся в «изолятор». В доме, в пресловутой «крепости», можно забаррикадироваться, а можно жить с искренним интересом, и тогда, в идеальном случае, оттуда будет струиться любовь ко всему, что дано Богом миру, в котором мы живем.
Человеку, опасающемуся удара молнии, совершенно недоступна поэзия ночной бури, и было бы абсурдно читать ему лекции о пользе весенней грозы для природы и людей, пока он отчаянно мечется в поисках укрытия. Нам нужен «дом», нужны «границы, установленные своими или чужими силами», — только тогда мы получаем «способность действовать» (Хиклин) и, добавлю от себя, познавать. Только тогда мы обретаем достаточное спокойствие, рассудительность и нужную глубину восприятия в отношении к всему «чуждому», к силам, с «беспощадным» своеволием орудующим независимо от нас. Если говорить о внешней природе, то слово «дом» нужно понимать буквально. Но что оно значит применительно к «природе внутренней»?
Перенеся наш пример на внутренний мир человека, мы приходим к результатам на первый взгляд парадоксальным. Ведь и здесь живут «стихии», и суверенная, управляемая сознательными решениями воля может либо враждовать, т. е. так или иначе уступать им, либо подружиться с ними, т. е. разрешить противоречия и принять их. В случае страха как проявления одной из таких стихий парадоксальность нашего примера особенно очевидна — страх сам попадает в разряд событий, вызывающих страх. Но тот, у кого есть хоть какой-то опыт общения с измученными страхом людьми, знает, что это не только оправданно, но и в точности отражает суть дела.
Когда страх становится для человека неизбывной мукой и, чего доброго, перерастает в болезнь, проблема — и это опять-таки звучит парадоксально — состоит отнюдь не в страхе, знакомом нам всем, а в боязни страха. Итак, по существу, патология заключается в искажении отношения к страху, чувству совершенно естественному, в той или иной степени присущему всем людям в зависимости от наследственной предрасположенности, темперамента и личной предыстории, причем, как мы увидим, присущему неизбежно.
Иначе говоря, сфера страха подразделяется на два уровня (вообще-то их три, но об этом позже). Во-первых, страх для нас в самом деле нечто вроде внутреннего природного процесса, начинающегося при определенных условиях вне зависимости от нашего желания, но чаще всего по понятным причинам. С другой стороны, наша реакция на этот «природный процесс», наше возможное отношение к нему, оценка и способ управляться с ним могут быть более или менее боязливыми либо, в лучшем случае, почти бесстрашными. Другими словами, в страхе всякий раз присутствует и что, и как.
Поясню это на личном примере. Когда мне приходится выступать перед широкой публикой, с одной стороны, от моего уже довольно солидного опыта нет никакого проку: незадолго до выступления мне становится страшно. Но с другой стороны, прок все же есть — страх не мешает мне! Совсем наоборот, я заметил, что боязливое начальное волнение, такое же, как у актера перед выходом на сцену, положительно сказывается на качестве лекции! Со временем выясняется, что лучше всего, если это волнение достигает довольно высокого уровня. Что же происходит? Я не боюсь страха! Я дружески приветствую его, и внезапно он начинает мне помогать, активизируя противоположные силы, а они словно бы перерастают свою первичную задачу — сломить барьер страха — и принимаются стимулировать воображение и мысли.
Но откуда же взять дружелюбное отношение к страху? Условие первое: в теме предстоящего выступления я должен чувствовать себя «как дома». «Дом есть место, где мы знаем, как себя вести, уверенно „владеем“ этикетом и с удовольствием его придерживаемся, т. е. любим»16. Темой нужно не просто владеть, но «любить» ее, и это — второе условие: любовь к предстоящему действию! Только не надо путать ее с влюбленностью в представление о том, что действие предстоит выполнить именно мне. Любить надо само действие! И наконец, третье — процесс, описать который непросто: мы «собираемся, сосредоточиваемся». В момент своего появления страх несет противоположную тенденцию: мы рискуем раствориться. Мысли путаются, даже в наших движениях сквозит беспокойство, пугливость, все словно «разжижается». У нас тут же возникает потребность сосредоточиться, закрепиться. Чаще всего мы закрываем глаза и стараемся дышать ровно, лучше в спокойном месте, где никто нас не потревожит. Примерно так развиваются события с момента возникновения страха, всегда парализующего, и до активного вмешательства в ситуацию. Мы вспоминаем о «сродстве» с поставленной задачей: «я знаю, что справлюсь»; проникаемся симпатией к предстоящему действию: «речь идет не обо мне — о деле, а дело-то благое»; внутренне сосредоточиваемся и целенаправленно успокаиваем беспорядочно блуждающие волевые силы: «я здесь и буду делать все, что смогу, во имя благого дела».
Тут внешний мир как бы окончательно отступает. Теперь — конечно же в образном смысле — это пустое, нейтральное пространство, где будет разворачиваться предстоящее действие. В момент сосредоточения внешний мир — синоним некоего «там», но он уже не сковывает и не «давит». Таким образом, невзирая на величайшую сосредоточенность, состояние это сродни сну — сну в состоянии бодрствования. Мы находимся на самом пике своего «Я», а значит, бодрствуем; от внешнего же мира, т. е. от того, что надвигается на нас, мы на мгновение отрешаемся, как бывает во сне. Сосредоточиваясь, мы достигаем и «поворотного пункта»: под влиянием определенных мыслительных процессов отношение к «внешнему миру» выстраивается заново. В главе «Страх и сон» мы еще увидим значимость этой взаимосвязи.
Пока же нас интересует, что возникновение страха само по себе не только не проблема, но, вероятно, даже подспорье, если мы не боимся страха, если умеем принять всерьез его вопросы и ответить на них. Как показывает приведенный пример, вопросы эти — «Владеешь ли ты темой? Действительно ли тебе важно то, что ты собираешься делать? Все ли силы ты собрал, чтобы сделать это как следует?» — более чем оправданны! Страх подталкивает к самопроверке, а она привлекает внимание к решающим моментам; наконец, он побуждает нас собраться, сосредоточиться, а это — если получится как надо — хорошо помогает справиться с предстоящим. От стадии приручения страха мы переходим к выполнению поставленной задачи с избытком управляемых сил, который приносит ощутимую пользу. Нельзя забывать и кое-что еще, только с виду второстепенное: укрощенный и, следовательно, не «уничтоженный», а задействованный и преображенный страх помогает обрести скромность, бережность, «душевную чуткость» как по отношению к делу, так и к его участникам! Стало быть, принимая и контролируя страх, мы получаем двоякое преимущество: во-первых, прирост энергии с противоположной стороны и, во-вторых, со стороны самого страха, боґльшую чуткость, которая всегда есть не что иное, как «освобожденный» страх.
Способность сказать себе в сложной ситуации: «мое восприятие, суждение, мои действия подвластны мне, я хозяин в своем доме» — не гасит страх (такая мысль была бы наивной), но лишает его парализующей силы, какую он получает при утрате этой способности. Под водительством же и попечением здоровой, не эгоистичной, а проистекающей из любви к делу веры в себя страх превращается в полезного спутника и повышает качество жизни. И снова уместно сказать: во внутренней крепости можно забаррикадироваться, изолироваться, и тогда «дом становится тюрьмой, а общая, нарастающая опасность — все более и более явной» (Хиклин). В таком случае страх всего лишь остается снаружи, а разбирательство с ним откладывается на потом. Но «крепость» может быть и местом, где живет искренний, участливый интерес — интерес, коего заслуживает и сам страх как жизненная реальность. Причина раздора человека с самим собой не страх, а боязнь страха.

3. Что мы переживаем, когда нам страшно?

Во избежание недоразумений изложенное выше необходимо дополнить. Нередко страх — причем вполне справедливо — описывается как состояние, «непременно связанное с закрытостью, отрезанностью»17, т. е., по сути, с ощущением одиночества. Из моих же слов следует, что преобразование страха на основе внутренней концентрации как раз и требует ухода в одиночество. Кроме того, многие особо подчеркивают определенную сторону симптоматики страха — оцепенение, охлаждение, изоляцию и «ощущение угрозы в состоянии зажатости»18. Из этого авторы делают вывод — опять-таки совершенно справедливый — о такой тенденции страха, как сжатие, а стало быть, отвердение; я же говорил о «разжижении», о «растворении» во внешнем мире, кстати сказать, в согласии с описанием Рудольфа Штайнера, где идет речь о «душевном истечении»19, т. е. о душевном процессе, соответствующем процессам «истечения» телесного (позывы к мочеиспусканию, потливость, понос).
Но с таким же успехом можно сослаться на Штайнера, подчеркивая другую сторону, «резкое отступление» «Я»; внешне это проявляется в побледнении, т. е. централизации крови, согласно описанию в «Оккультной физиологии» (в отличие от краски стыда)20. На это указывает и корень слова «страх» [лат. angustiae = теснота; средневерхненемецкий предшественник Angst (страха): die angest]. Так чтоґ это — противоречие? Или речь идет о разных формах или градациях страха? Мнимое противоречие снимается, если, во-первых, учесть, что между латентной боязнью и паникой существует целая шкала разнообразных состояний страха21 и непосредственная шоковая реакция (оцепенение), безусловно, отличается от нервного беспокойства перед экзаменом, когда человека бросает в пот. Во-вторых, при внимательном рассмотрении процесса страха выясняется, что здесь наблюдается непосредственное взаимодействие обоих аспектов — растворения и сгущения, расширения и сжатия. К симптоматике страха относятся как приливы жара, так и ощущения холода, как обострение внимания и (само)восприятия, так и чувства оцепенения и бессилия, сопровождаемые притуплением восприятия. Страх, как подтверждает и Рудольф Штайнер, ведет к усиленному переживанию «Я», с одной стороны, и к так называемым явлениям деперсонализации, к ощущению «отсутствия» — с другой. Применительно к страху одинаково правомерны и слова Карла Кёнига о «расслаблении души» (тенденция растворения), и выражение «зажимать в тиски» (Хессенбрух).
Взаимодействие состоит в том, что в status nascendi, в момент возникновения, страх как бы переворачивает «Я» с ног на голову, размывает границу между ним и миром. И тут мы с глубоким ужасом ощущаем опасность исчезнуть, раствориться, утратить себя в «пространстве dis-magare, бессилия» (Хиклин), в конечном итоге умереть. Строго говоря, это и есть состояние, в котором начинает пугать сам страх. Вначале появляется впечатление — оно может идти и от представления, от внутреннего образа, — о котором, как указывает Рудольф Штайнер в лекциях по «психософии», мы не в состоянии судить спонтанно, исходя из ощущения, ибо «впечатление, производимое на нашу душевную жизнь [таково]», что «мы… не в силах сразу оценить ситуацию»22. А что значит «оценить ситуацию»? Это значит, что мы способны как бы сдержать, отодвинуть конкретное впечатление, прежде чем оно со всей мощью прорвется в душевное переживание, а затем перехватить инициативу и пойти ему навстречу. Такая инициативность при встрече с сильными впечатлениями, с впечатлениями вообще, и есть деятельность «Я» par excellence! Благодаря ей мы развиваем самоощущение, самосознание. Такое постоянное взаимодействие впечатления, сдерживания и инициативы на протяжении жизни формирует своего рода эластичную границу между «Я» и миром — границу души, связанную с границей телесной, или кожной, поскольку органы чувств как входные двери внешнего мира расположены на периферии тела. С точки зрения внутрипсихических процессов впечатления бессознательного происхождения отторгаются на границе души. Ее физиологическим соответствием (по отношению к внешнему миру это кожа) Рудольф Штайнер называет диафрагму23.
Каждый знает по себе, что от определенных впечатлений (внешнего ли, внутреннего ли происхождения) граница между «Я» и внешним миром или — это уже другой аспект — граница с непостижимым для «Я» бессознательным утрачивает стабильность. Оттеснить такое впечатление и перехватить инициативу не удается. Нам становится страшно, потому что «мы не в силах сразу оценить ситуацию». Мы застигнуты врасплох. Страх зарождается в момент непосредственного ощущения невозможности оградить себя. Впечатление «пробивается» сквозь означенный защитный слой, буквально разрывает его, наше «Я» рискует потерять опору, выплеснуться через этот «разрыв» (конечно, фигурально выражаясь) наружу, раствориться в окружающем мире. Расхожее выражение «дать себя увлечь» хорошо отражает суть происходящего. Человек «дает себя увлечь» гневу, желанию, страху — и в каждом из этих случаев мы имеем дело с обострением эмоционально-аффективной реакции под влиянием сильных впечатлений. И даже если это вспышка гнева или невозможность сдержаться вопреки желанию, т. е. изначально не страх, он все равно здесь задействован. Состояние внутренней нестабильности никогда не обходится без участия страха. Так происходит оттого, что во всех этих случаях вышеописанный процесс формирования оценки — оттеснение и намеренное встречное движение — дает осечку: границы расплываются; мы беззащитны.
Безразлично, говорим ли мы в данном случае о том, что внешний мир беспрепятственно проникает в нас, или о том, что наше «Я» рискует потеряться вовне. Происходит и то и другое. Ощущение границы как основополагающее переживание самосознания, благодаря которому мы ощущаем себя целостным, замкнутым существом (любопытно, что в одной из недавних публикаций предлагается понятие «кожное „Я“»24), пропадает. Это фундаментальное переживание осязания25, преобразованного — в терминах антропософского учения о чувствах — в душевную сферу, сродни, по выражению Карла Кёнига, «гавани, где стоит на якоре корабль нашей души». И вот «корабль дрейфует прочь, а кругом поднимается туман страха». Это аспект «расширения» или растворения формы в момент испуга. Образно описанный здесь процесс может быть как резким и стремительным — происходит внезапный разрыв, и нас неудержимо уносит прочь, — так и много более утонченным, проявляющимся в виде постоянного, мучительного ощущения угрозы раствориться, т. е. утратить себя. Но в обоих случаях изначально имеется впечатление — или навязчивое представление, — с которым невозможно совладать и которое непосредственно вызывает страх. Это стадия появления, или сенсации, страха. Затем мы отмечаем перемену своего внутреннего состояния. Нам страшно, потому что мы чувствуем, что с нами делает страх. Здесь можно говорить о стадии экспансии страха, или страха перед страхом. Выражаясь слегка утрированно: ощущение страха сменяется (конечно же, как правило, лишь подспудным) страхом смерти (утраты тождества). Что означает, когда состояние страха перед страхом переходит в хроническую форму, а стало быть, никаких особых поводов для его возникновения не требуется, говорить пока рано. Ограничимся тем, что такое возможно.
Вплоть до этого момента мы — пассивные созерцатели происходящего (но происходящего внутри нас), и, собственно, только теперь следует то, что мы называем реакцией страха и что при описании состояний страха чаще всего (как уже отмечалось, вполне справедливо) выдвигается на передний план. Только теперь мы подходим к вопросу о возможностях защититься от страха или совладать с ним; в состоянии экспансии страха мы либо прибегаем к ним сознательно, либо нас опять-таки влечет к ним бессознательно. Ведь какова естественная реакция человека, когда ему грозит опасность раствориться? Он собирается, уходит в себя — либо панически-рефлекторно, либо в намеренном акте внутренней концентрации.
Если последнее по тем или иным причинам вовремя не удается, то пущенная на самотек реакция страха оборачивается деструктивным, даже аутоагрессивным процессом. Душа, а за нею и тело, судорожно сжимается, кровь начинает двигаться центростремительно, т. е. увлекается от периферии к центру, человек бледнеет, холодеет. Все тепловые и волевые силы будто разом мобилизуются, чтобы окружить защитным кольцом самое заветное, что ни в коем случае не должно пострадать или потеряться. По отношению к окружающему миру человек теперь целиком — жест антипатии, он в самом деле изолирован, загнан в угол, скован.
Человек оказывается в западне, и это тоже вызывает страх! Нехватка воздуха, удушье, зябкость, онемение конечностей, боли в сердце и т. д. — все это симптомы обусловленного страхом судорожного зажима, который, хотя в реальной жизни все это занимает доли секунды, необходимо отличать от предыдущих стадий: появления и экспансии страха (страха перед страхом). Теперь кто-то словно взял сердце в кулак и потихоньку сдавливает его. Неудачная попытка собрать внутренние силы против страха, который в самом начале был страхом раствориться — вначале таковым является любой страх! — порождает «угрожающую тесноту, блокаду, изоляцию» (Хессенбрух). Большее одиночество, большую обособленность и представить себе нельзя. Но нужно учитывать, что это предельное обособление есть следствие не менее предельной открытости, незащищенности (а значит, и ранимости), т. е. избытка участия. «Душевной раной» назвал Рудольф Штайнер состояние, делающее нас уязвимыми для страха26. Причина здесь — чересчур сильное участие в процессах, требующих определенной дистанции. Обособленность и утрата связи — следствие. А кульминации драма страха достигает, когда мы замечаем эту утрату. С другой стороны, само собой разумется, что опасность до боли обостренного участия вообще существует только потому, что когда-то нам пришлось покинуть утробу матери, а затем распрощаться и с защищенностью (хочется надеяться, что она действительно была) первых детских лет, т. е. сферой безграничного доверия, впоследствии доступной нам лишь во сне. Ведь утрата этой связи с прошлым и заставляет нас «идти вперед» и налаживать связи с предметами и существами этого мира, в ней-то и коренится страх как человеческое, слишком человеческое осложнение этого налаживания, и если с ним не совладать, оно может закончиться утратой связей.
Итак, верно, что проблема человека в состоянии страха — одиночество, «пребывание в изоляции», по словам Михаэлы Глёклер. Маленький ребенок, «впервые знакомясь с элементарными физическими опасностями, болью, происходящей как из неведомого внутри него, так и от предметов или живых существ»27, чувствует себя уязвимым. Фундаментальный опыт отчужденности — лишь чуждое, непричастное ко мне, может причинять мне боль — вот что периодически всплывает вместе со страхом. У ощущения обособленности две стороны. Это источник всей душевной боли, всех жизненных сомнений и в то же время насущная необходимость, ибо движение к налаживанию контакта с миром предполагает опыт одиночества.
Испытывая страх не только в той или иной ситуации, но и чувствуя, что страх мало-помалу становится главным состоянием и все больше определяет его отношение к миру и к собственному «неведомому внутри», человек действительно переживает трагедию одиночества. Едва ли не самое употребительное слово в дневниках и устных рассказах наших страдающих от страха пациентов о повседневных событиях — «ненавижу», чуть более мягкое «не люблю» или «терпеть не могу». Они не любят, не выносят, не терпят тысячи вещей и в свою очередь убеждены, что и сами производят на других столь же невыносимое, отталкивающее впечатление. Их внутреннний мир всецело настроен на антипатию. Отвращение играет определяющую роль. «Перемалываемые жерновами страха» (Эрни), эти люди не находят выхода из порочного круга пронизанных страхом представлений либо ожиданий, боязни раствориться и возвратиться в одиночную камеру внутри себя, где их караулят те же пугающие представления. Ведь, как пишет Хиклин, «страх и жуть, поначалу обитавшие снаружи, неудержимо просачиваются сквозь самые толстые стены, как бывает всегда, когда их по привычке стремятся избежать».
Так же верно, однако, что единственный способ совладать со страхом — и это путеводная нить в воспитании, самовоспитании и терапии — принять иную, добровольную форму одиночества и работать над ней. «Чрезвычайно важно понять, — пишет Хельмут Хессенбрух, — что путы страха… необходимы, так как без ограничения невозможна самобытность (т. е. формирование «Я»). Поэтому не удивительно, что, едва пробудившись, человеческое «Я» сразу же само ищет тесноты, обособления как возможности сосредоточиться». Добровольное, «высшее» одиночество, обретение внутренней опоры — но не тюрьмы! — и есть подлинная альтернатива бегству в одиночество, диктуемому страхом.

4. Резюме

Страх — неотъемлемая принадлежность нашей жизни, естественная реакция на непосильные для нас впечатления, проблемы и требования. Враждебное отношение к нему, стремление во что бы то ни стало избежать его в конце концов вырабатывают ненависть к себе и к миру. Если мы не стараемся примириться со страхом, т. е. не ищем внутренний путь, который поможет нам продуктивно интегрировать его положительные стороны в планирование нашей жизни, то начинаем блуждать по кривым дорогам отрицания и вытеснения, асоциального поведения, одиночества, интеллектуального высокомерия и попадаемся на обманчивые рецепты борьбы с ним.
Мы установили, что передергивать факты, всецело обусловленные природой человека и мира, совершенно бесполезно и решили не осуждать, а изучить страх. Простые примеры — способность быть «осторожными», боязнь кого-то обидеть — показали нам, что позитивные, развивающие силы заложены в самом страхе, а не только в его «преодолении». Вместо того чтобы говорить об «укрощении», о борьбе со страхом, стоит подумать о том, как с ним совладать и преобразовать его в нечто иное. Как страх может послужить нам и, возможно, уже служит, только мы этого не замечаем? В самом ли деле он всего лишь досадная слабость, «враг души»?
Вслед за Алоисом Хиклином (и другими) мы считаем, что в патологическую форму страх принимает, лишь когда мы не в силах совладать с ним и не понимаем его смысла, его побудительного характера. А ведь слово «совладать» всегда подразумевает сближение, интеграцию, в каком-то смысле дружбу.
Если приглядеться к процессу страха внимательнее, обнаруживается, что наряду с событием страха есть еще один феномен: страх перед страхом, с коим и связаны все вышеупомянутые попытки бежать или защититься от него. При объективном подходе проблема нашего отношения к страху и обращения с ним представляется куда более важной, чем просто его проявление. Пример взаимодействия человека и природы подводит нас к понятию «дома», «надежной крепости». Здесь мы обретаем защиту от внешних опасностей и в то же время оказываемся перед альтернативой: забаррикадироваться, изолироваться в этом укрытии либо проявлять живой интерес к событиям, угрожающим нам за его пределами. Можно ли перенести этот пример на внутренний мир человека, на наше обращение с «природными стихиями» души, в том числе и со страхом?
В свете этого вопроса явление «боязни страха», «страха перед страхом» обретает наглядность. Вначале страх — своего рода внутренняя перемена погоды, внезапно настигающая человека. Нас охватывает ощущение слабости и ничтожности перед мощью этой стихии, как бывает, когда налетает буря. Мы боимся, что она уничтожит нас. Тут-то и наступает фаза «страха перед страхом», и мы чувствуем, что все зависит от того, найдем ли мы внутри себя надежное место, откуда хорошо просматривается данная ситуация. На обыденном примере мы показали, как определенные мысли упорядочивающего и направляющего характера помогают достигнуть «собранности», которая противодействует тенденции растворения, оттесняя внешний мир на задний план и напоминая нам о нас самих и наших намерениях. Из этого сна в состоянии бодрствования мы приступаем к поставленной задаче, во-первых, с обузданным избытком сил, живительным и вдохновляющим, а во-вторых, с повышенной чуткостью, какою мы обязаны преобразованному страху.
Если все происходит так, значит, нам удалось на определенном этапе приостановить динамику развития страха. Но на каком именно? В данном процессе можно выделить три стадии. Две из них нам уже известны: появление страха и страх перед страхом, или экспансия страха. В этой точке любой страх становится страхом растворения. Если нам, нашему «Я», не удается описанным образом вмешаться в дело и «собраться, сосредоточиться», т. е. найти убежище в самом себе, то в конце концов наступает паническая реакция, судорога страха как результат неудачной попытки совладать с ним. Но в итоге мы не собираемся, а забиваемся внутрь, запираемся в невыносимой тесноте. Для людей, всегда беспомощных перед стадией страха перед страхом, т. е. не умеющих сознательно отодвинуть внешний мир в момент колебания границы «Я», дело оборачивается трагедией — они оказываются во внутренней тюрьме.
Таким образом, бегству в недобровольное одиночество, обусловленному страхом, противостоит работа над «высшим» одиночеством, поиски опоры в самом себе. Замкнувшись в себе, мы со страхом не справимся, для этого необходимо отдалиться на безопасное расстояние и заново — с интересом и участием — организовать свое отношение к миру. Смелый человек отличается от боязливого, а тем паче от больного страхом вовсе не тем, что ему не бывает страшно, единственная разница в том, что одному удается интегрировать и преобразовать страх, а другому нет. Об этом мы еще поговорим, а позднее увидим, как это соотносится с детством. Главное — не пытаться «вытеснить, заглушить, перехитрить или отрицать страх», как пишет Фриц Риман, а искать возможности «сносить его и… может быть, извлекать из него пользу для своего развития»28. Для этого необходимо изучить его суть. Однако пока мы с ним враждуем, он будет сопротивляться подобным попыткам. Увы, этот закон психологии учитывается слишком редко.

II. НЕУЮТНОСТЬ БЫТИЯ
Готовность к поражению

1. Стоит ли стремиться к «свободе от страданий»?

Если вспомнить наш вывод, что под водительством крепкой веры в себя страх может стать полезным спутником и даже повысить качество жизни, то, пожалуй, более всего поражают люди, лишенные (в том числе и искусственно, например под влиянием наркотиков) важных компонентов «системы» страха, регулирующей отношения с окружающим миром и обществом.
Взять, к примеру, робость — ведь это тоже страх, и всем известно, что общение с «робким», в лучшем смысле этого слова, существом очень приятно, трогательно и прямо-таки вызывает ассоциации с идеалом невинности и чистоты. Как было бы замечательно, если бы каждый из нас пронес частицу своей детской робости во взрослую жизнь, и тем, кто считает, что робкий человек не способен постоять за себя и не приспособлен к жизни, просто-напросто недостает наблюдательности. Дело в том, что подобные утверждения еще и объявляют слабохарактерностью свойство, в котором лишь наше беспощадно жестокое общество видит изъян. Но с тем же успехом можно назвать слабостью и отзывчивость, и сердечность. Я знаю, подобные заблуждения сегодня не редкость, зачастую они прячутся за аналогиями, на первый взгляд убедительными, но, если вдуматься, весьма проблематичными (недостаточная напористость = слабость «Я»), но мы ни в коем случае не станем дуть в эту дуду. Мне знакомы робко-сдержанные, т. е. в каком-то смысле боязливые люди, способные на незаурядные поступки, но знакомы и такие, на которых больно смотреть, ведь мягкость натуры не позволяет им проявить свои задатки в нашем мире, рассчитанном на людей наглых и бесцеремонных. Я бы не рискнул упрекать их ни в слабости «Я», ни в чем-либо подобном. Скорее уж, стоит поразмыслить, не страдает ли этим кое-кто из «пробивных», берущих от жизни все. Интересная тема!
Как уже отмечалось, люди, начисто лишенные робости, сдержанности, чуткости и т. д., производят весьма сильное впечатление. Невооруженным глазом видно, насколько это ущемляет их самих и какие социальные проблемы отсюда вытекают. Например, не знающие здорового страха дети нуждаются в защите и опеке не меньше, чем непомерно боязливые. Они всюду выделяются, причем не самым приятным образом, постоянно себя травмируют, не замечают опасностей и потому все время попадают в переделки. Когда страх систематически устраняют искусственно, например специальными наркотиками, снимающими страх (а заодно и все остальные барьеры) и вызывающими ощущение всемогущества (кокаин, амфетамины, крэк и др.), то от человечности, чуткости, уважения, сострадания и понимания не остается буквально никакого следа. Известно, что во время войны во Вьетнаме под влиянием таких наркотиков обыкновенные солдаты превращались в роботов, упоенных убийством. Необходимо постоянно помнить об этой взаимосвязи: «отключение» страха сказывается и на всех тех сферах, где он присутствует в преображенной форме как социальная способность, чуткость восприятия, осторожность в поступках и т. д.; недоразвитость «регулятивной» функции страха вредит человеку гораздо больше, чем принято считать. Почти ни в одной из известных мне публикаций о страхе (а их немало) не упоминается ни об этом обстоятельстве, ни о феноменах преображенного страха, но, не учитывая их, мы, как мне думается, неизбежно видим многое в ложном свете.
Тот, кто, не принадлежа к упомянутым исключениям, по сути аномальным, все-таки утверждает, что ему никогда не бывает страшно, говорит неправду — умышленно либо просто заблуждаясь на свой счет. Человек, совершенно не подверженный страху, должен быть столь невпечатлителен, а значит, невосприимчив к окружающему миру — вспомним, что страх в status nascendi есть усиленная впечатлительность и лишь попытка защититься от него ведет к изоляции, — и столь отдален от физическо-чувственного бытия, что спустя какое-то время абсолютно ничего не сможет сообщить нам о своем внутреннем состоянии. Мы не будем знать о нем ничего, разве только по его безучастному молчанию будет видно, как он далек от всего, что связывает нас с миром. Наши ощущения и потребности, надежды и разочарования, зависимости, ответственности, размышления о смерти, неизбежные и болезненные для каждого, — все это не будет касаться нашего абстрактного «бесстрашного» человека.
По словам Шопенгауэра, для него не будет существовать ни страданий, ни смерти, по крайней мере, в ней не будет ничего ужасного. Если до этого дорастет неординарная индивидуальность в конце неординарного жизненного пути или мы узнаем, что живущие в несказанных страданиях люди поднимутся над страхом и обретут непостижимое для нас спокойствие и невозмутимость, мы лишь безмолвно склонимся перед ними. Пожалуй, можно поразмыслить и над судьбами людей с тяжелыми физическими или умственными недугами: не потому ли Рудольф Штайнер говорил, что они ближе к Богу, чем мы, «нормальные»1, что им неведомы своекорыстные опасения, будничные заботы о выгоде и мерах предосторожности, какими мы окружаем свое драгоценное мелкое эго.
Но если отвлечься от подобных исключений, которым, возможно, не чужды свои, недоступные обычному человеку страхи «высшего» порядка (и нам не пристало строить об этом домыслы), то в обычной жизни и у личностей выдающихся столкновение со страхом неизбежно так же, как боль, скорбь, сомнения или стыд, причем страх, безусловно, — самая активная из всех испытываемых нами эмоций, пусть даже мы не всегда это сознаем.
«Страх всегда связан с ощущением неуютности. А уютно бывает там, где страха нет, в родном доме. Дом — это все, что нам привычно и знакомо, потому что здесь… мы можем положиться на себя, на свой опыт и приобретенные умения. Дом — пространство приятных, подвластных нам отношений. «Подвластный» и «владеть» — слова родственные. Дом — это место, где мы знаем, как себя вести, уверенно владеем «этикетом» и с удовольствием придерживаемся его, т. е. любим. Потому мы и ограждаем себя от всего неуютного, непривычного, неизведанного (Хайдеггер). Оно остается за пределами приятного и подвластного, в пространстве dis-magare, бессилия»2.
Нет таких людей, которые не знают, каково входить в это пространство dis-magare, т. е. браться за ситуации, где нужно действовать, но мы не знаем, по плечу ли нам это. Тут всегда, пусть подспудно, присутствует и ощущение бессилия, причем как раз тогда, когда удается набраться смелости и переступить порог. Ведь смелость — не что иное, как решимость овладеть «неуютным», включить чуждое в «пространство приятных, подвластных нам отношений». Смелость вырастает из ощущения бессилия. Голос смелости может сказать так: «Я толком не знаю, как это делается, надо попробовать». Или так: «Я с этим незнаком, мне нужно освоиться». Ответ на столкновение с чуждым или необычным — волевой импульс к расширению собственной компетенции. Этот волевой импульс всегда рождается из страха, и страх, задействованный или преобразованный в поступке, превращается в осторожность, осмотрительность. Смелость тем и отличается от безрассудной бравады, что в ней со-действует преображенный страх.
Любая незнакомая ситуация, где нужно испытать себя — делом или терпением, — опасна оттого, что мы не знаем, удастся ли нам это. «Вот почему, — пишет Алоис Хиклин, — при ощущении страха речь идет, в первую очередь и главным образом, не о той или иной опасности, а об имманентной ей конфронтации с областью нашей компетенции». Если человек не хочет губить свою жизнь в унылом однообразии, он опять-таки должен в какой-то мере принять страх, даже искать его. Мы не сможем развиваться, если не готовы считать постоянную конфронтацию с границами своей компетенции проверкой на прочность и принять сопряженный с этим риск.
Желая целиком обезопасить себя от неудачи в той или иной ситуации, человек обречен полному краху, ведь смелость — прежде всего готовность к поражению. Поэтому, когда стремление избегать поражений становится жизненным принципом, смелость неудержимо убывает3. Примечательно, что именно превращение собственной безопасности в самоцель создает питательную среду для страха, что видно на примере как отдельно взятых людей, так и общества в целом. Готовность принять поражение есть готовность принять страх. Боязнь страха делает из нас заведомых неудачников: мы опускаем руки перед задачей, даже не успев за нее взяться.
«Страх возникает всякий раз, как мы попадаем в ситуацию, которая нам не по силам, во всяком случае пока. Любое развитие, любой шаг навстречу зрелости связан со страхом» — мы еще вернемся к этому, когда речь пойдет о детстве, — «так как ведет нас к чему-то новому, незнакомому и неизведанному, к внутренним или внешним ситуациям, каких у нас прежде не было. Все новое, незнакомое, совершаемое или переживаемое впервые содержит, наряду с прелестью новизны, жаждой приключений и риска, еще и страх. Поскольку жизнь то и дело сталкивает нас с новым, непривычным и неведомым, страх сопровождает нас постоянно. Осознается он главным образом в ключевые моменты развития, когда нам приходится покидать старые, проторенные пути, решать новые задачи или что-то в корне менять. Очевидно, развитие, взросление и зрелость во многом связаны с преодолением страха»4, или, если придерживаться терминологии ч. I, с попыткой его обуздать.
Качество жизни определяется не материальным благополучием, не внешней безопасностью и не максимальной свободой от страданий в смысле отсутствия внешних неприятностей. В рамках этих условий возможны и «качественная» жизнь, и депрессии, сомнения в себе, одиночество и страх. Несостоятельность утилитаризма как философской концепции5 связана с тем, что он отождествляет счастье с уклонением от несчастья, т. е. не признает за счастьем собственного, субстанциального значения, возможно как раз и состоящего не в уклонении от проблем, а в их разрешении, в стойкости перед лицом таких опасностей, как обиды, страх и разочарования, т. е. в постоянном умышленном выходе из безопасной зоны привычного и освоенного. «Вопрос желательности или даже необходимости боли и страданий требует ясности, — пишет Абрахам Маслоу и продолжает: — Могут ли вообще рост и самореализация обойтись без боли, страдания, забот и тревог?»6

2. Об истинном благополучии, или Каждому случалось быть трусом

Если понимать под качеством жизни умножение не материального, а духовно-душевного благополучия, не накопительство, а развитие способностей и углубление опыта, не построение все более непроницаемой системы внешних укреплений, а умение разбираться даже в непривычных ситуациях и справляться с ними, не достижение максимально высокого ранга в иерархии межчеловеческих взаимозависимостей, а социальную компетентность и умение любить, то не придется доказывать, что без мужественного отношения к страху, тесно связанного, как мы показали, с готовностью к поражению, не обретается абсолютно ничего, что придает человеческой жизни смысл и достоинство. Еще раз повторю: мы говорим о готовности к страху, в отличие от страха перед страхом. Вопрос в том, готовы ли мы и способны ли взглянуть в лицо страху, неизбежно подстерегающему в «пространстве dis-magare», и «воспитать» из него полезного спутника? В страхе «присутствует побудительный характер», пишет Риман и продолжает: «Уклонение от него, от столкновения с ним… ведет к застою».
Всякая новая задача есть испытание, которое может окончиться и поражением, иначе какое же это испытание? Итак, проблема поражения непосредственно связана с претензией на личный рост, а стало быть, и с любыми проявлениями ангажированности и идеализма. Выкладываясь в полную силу, мы рискуем! Глубокие переживания невозможны без открытости и близости: мы выходим в незащищенное пространство, где счастье и боль тесно соседствуют друг с другом. Никто не обретает уверенность в суждении и поступках, не учась на ошибках; а тот, кто желает овладеть «искусством любить» (Эрих Фромм), должен уметь доверять, хотя и знает, что доверие может быть бессовестно обмануто. Быть смелым, мужественным — значит учесть все это, взять с собой боязнь неудачи и тем не менее идти вперед. Тут проявляется социальный аспект проблемы страха — вопрос наисерьезнейший, наиважнейший, хоть мы и касаемся его лишь мимоходом: как человеку не бояться неудач, если он часто, может быть еще ребенком, замечал, что, потерпев поражение, остаешься один? Кто по-человечески, по-братски примет рискнувшего и проигравшего? Почему мы засчитываем поражение в минус, а не риск в плюс? Мало кто по-настоящему представляет себе, чтоґ для ребенка означает с искренним рвением взяться за дело, которое, как выясняется, ему не по силам, и заслужить упрек или насмешку! Если оглядеться вокруг, то кажется, что пройдет еще немало времени, пока люди поймут, что в конечном итоге без взаимопомощи совладать со страхом невозможно. Для этого необходимы совершенно иные критерии ценности человека. Приведу пример в форме вопроса: кто заслуживает большего восхищения — тот, кому все дается легко, или тот, кто овладевает немногими навыками ценой огромных усилий, снося неудачу за неудачей?7
Итак, давайте каждый на своем месте проявлять уважение и понимание, которых мы так жаждем, даже если старания оказались бесплодны, прежде всего к другим людям. Возможностей для этого хватает, нужно только научиться замечать их. Готовность к поражению, реальные поражения и неудачи — все это важнейший источник сил формирования личности, но черпать из него тем труднее, чем меньше у нас уверенности в уважении ближних независимо от победы или поражения. О значении «депривации, фрустрации и трагедии» Маслоу пишет (ср. прим. 6): «Чем больше подобный опыт раскрывает, укрепляет и обогащает нашу внутреннюю природу, тем он желательнее. Постепенно выясняется, что этот опыт отчасти связан с чувством… здорового самоуважения и здоровой веры в себя. Человек, которому никогда не приходилось разрешать проблемы, терпеть и преодолевать, будет сомневаться, что он способен на это. Это касается не только внешних опасностей, но и умения контролировать и тормозить собственные импульсы, дабы не бояться их». Несомненно, то же самое, и не в последнюю очередь, можно сказать и о страхе перед страхом. Если я не научусь выдерживать страх, то буду все больше и больше сомневаться, что способен на это. В этой связи Эрих Фромм попытался ввести современное понятие веры: «Жить с верой — значит жить продуктивно. Вера требует мужества, т. е. способности пойти на риск и готовности принять боль и разочарование. Если для человека главное — отсутствие опасности и надежность, у него не может быть веры. Чтобы считать некие ценности „своими“, решиться на прыжок и поставить все на карту ради них, нужно мужество». Во избежание недоразумений Фромм добавляет, что речь идет не о «мужестве нигилизма», коренящемся в «деструктивном отношении к жизни», «в готовности отбросить ее». Такое «мужество» — «прямая противоположность» продуктивной, приемлющей страх позиции, какую подразумевает он, называя ее еще и «мужеством любви» — к жизни, к ближнему, к самому себе8.
Каждый может обнаружить в себе склонность упускать шансы для изменения, нового начала, отвергать позитивные вызовы, пренебрегать возможностями «самосовершенствования» (Маслоу), лишь бы не сталкиваться со страхом; отказывать в помощи, если она связана с риском. Оглядываясь на подлинно качественные скачки в собственной биографии, всякий раз приходишь к выводу, что прорыв был возможен только потому, что в момент принятия решения («кризиса») откуда-то бралась сила не просто стерпеть страх, но и поставить его на службу иному, более сильному импульсу. С другой стороны, самокритичный обзор прошлого напомнит нам и о мгновениях, когда мы ясно чувствовали, что нужно совершить некий шаг, открывающий дорогу в будущее, ощущали необходимость и возможность собраться с силами для новой задачи, проявить стойкость в конфликте, отказаться от чего-то в пользу ближнего или признать свою ошибку, но импульс, претворяющий страх, отсутствовал. Короче говоря, каждому доводилось быть трусом! И это не повод для раскаяния и угрызений совести, ведь прошлое не изменить, но, возможно, повод решиться как-то исправить положение и в следующий раз не бежать страха, а внять словам Рудольфа Штайнера: «Нужно быть мужественным и сносить страх»9. Иначе подлинного (внутреннего) благополучия не достигнуть.

3. О «внутренней совести»

Рассуждения постоянно подводят нас к одной принципиальной мысли: страх как жизненное явление — это одно, наше отношение к нему — совсем другое. В жизни случаются многообразные поражения, крупные и мелкие, есть и страх перед поражениями, с которым приходится жить нам всем, а есть и поражение перед страхом. Наверное, это абсолютное поражение, «мать всех поражений», ведь из-за него вся жизнь грозит обернуться поражением: боязнь страха вынуждает нас капитулировать.
В конкретных случаях поражения перед страхом часто связаны с демонстративным выпячиванием собственного влияния и власти в привычном пространстве отношений. Люди, мучимые боязнью страха, — невольные тираны, фанатичные приверженцы порядка, одержимые идеей о необходимости воспитывать, дисциплинировать и непрерывно держать под контролем свое человеческое и предметное окружение. Вот почему порой эти люди выглядят такими сильными, когда сталкиваешься с ними в сфере, где они хорошо «ориентируются». На самом деле они слабы и озлобленны, чувствуют себя неудачниками. Их ощущение собственной ценности подорвано, гнетущие сомнения в смысле жизни лишают их сна. Перед нами парадоксальная картина: убегая от страха, постоянно уклоняясь от потенциально пугающих жизненных шагов, в важности и необходимости которых они в принципе убеждены, они лишь раздувают то, что хотят подавить в самом зачатке: страх. Когда от страха человек отступает перед задачей, которая в контексте собственной его биографии выглядит актуальной, он начинает презирать себя. И презирает себя гораздо сильнее, чем если бы взялся за эту задачу, но при всем желании не одолел ее.
Презрение к себе есть недооценка собственных сил, а она в свою очередь – идеальная питательная почва для страха: человек полагается на себя все меньше и меньше и в конце концов может вообще перестать полагаться на себя во всем, что лежит за пределами «зоны безопасности» привычного. Повторим тезисы Хиклина из предыдущей главы: «Мы склонны укреплять защитные границы… и в итоге они разрастаются до размеров неприступного вала. Однако тогда дом становится тюрьмой, а общая, нарастающая опасность — все более и более явной. И страх и жуть, поначалу обитавшие снаружи, неудержимо просачиваются сквозь самые толстые стены, как бывает всегда, когда их по привычке стремятся избежать, — и настигают беглеца». Маслоу тоже пишет о связи между уклонением от нужной, с точки зрения самого человека, задачи и недооценкой собственных сил. Голос, взывающий к нам из ставшего тюрьмой дома — под чем, с одной стороны, подразумевается конкретное жизненное окружение, а с другой стороны, «внутренний дом» мира привычки — и направляющий нас к главному, к самореализации, которая всегда лишь путь, он называет «внутренней совестью». Строго отличая ее от фрейдовского «сверх-Я», т. е. совести, понимаемой «в первую очередь как желания, требования и идеалы, перенятые от родителей», он пишет: «В совести присутствует… еще один элемент, или, если угодно, существует иной род совести, более или менее ярко выраженный у каждого из нас. (Это основано) на бессознательном и досознательном восприятии нашей собственной природы, нашей судьбы или наших способностей… нашего собственного жизненного „призвания“ и требует, чтобы мы были верны себе и не отрекались от себя из слабости, корысти ради или по иным причинам». Как считает Маслоу, против такого самоотречения протестует все наше существо. «Умный человек, ведущий жизнь тупицы, человек, знающий правду и молчащий, трус, забывший о смелости, — все эти люди очень глубоко ощущают, что обошлись сами с собой несправедливо и потому презирают себя».
Нередко это презрение к себе бывает безотчетным; подспудно бередя и подтачивая душу, оно приводит к той общей недооценке собственных способностей, собственной выносливости, т. е. собственной ценности, а в итоге порождает растущий страх перед жизнью, который вскоре заполоняет все вокруг. «Так может развиться невроз, (но) с той же вероятностью и новое мужество, истинное возмущение, большее уважение к себе, ибо потом человек станет действовать верно» (Маслоу). Отсюда видно: страх — и это, пожалуй, самый важный момент для осмысления его сущности и значения — имеет некое отношение к утрате связи с направляющей силой, идущей из глубинных недр человеческой души, к отрыву от того, что можно назвать судьбоносной мудростью, которая живет в каждом из нас и требует, чтобы ее заметили. Но в этом болезненном отрыве от своего высшего «Я», которое видится детям в образе ангела-хранителя, заложен и шанс вспомнить то самое заветное, что, по мнению Маслоу, действует в индивидуальной совести. И, возможно, как раз для человека, которому, по словам Михаэлы Глёклер, приходится идти через страхи и неурядицы, «сам факт, что, пройдя… через столько сложностей, он не потерял себя», станет утешением и поддержкой, «свидетельством, что духовная сущность человека по природе своей не зависит от превратностей земной жизни, а попадает в них, скорее, затем, чтобы узнать себя и мир»10. Так мы можем сделать первые шаги к формированию некоего чувства родины, приучая себя к мысли о возможности существования жизненного «призвания», жизненной концепции: «укромного» уголка в собственной душе, куда можно адресовать вопросы о смысле жизни и о будущем не в абстрактно-философском, а в сугубо личном плане. Это высшее одиночество диалога с самим собой в поисках центрального волевого импульса, который пробивается сквозь любые преграды и, когда они кажутся непреодолимыми, всплывает в сознании как «страх потерять себя», формирует новую веру в себя, быть может более скромную и спокойную, чем прежде, до испытания страхом, хотя человек и знал тогда, как зыбка почва у него под ногами. Вновь повернуться к «ангелу», или к «высшему „Я“», вновь спросить себя: «Откуда я пришел? Что будет после смерти? Зачем я здесь?» – значит вообще признать возможность ответа на подобные вопросы, возможность существования «жизненных испытаний, ниспосланных свыше», и всерьез взяться за поиски. В противном случае опять-таки срабатывает механизм защиты от страха, и человек ищет убежища в религиозных или мистических идеях, к которым он склоняется всякий раз, когда чувствует неуверенность и потребность в защите.
В конце книги я еще остановлюсь на практических возможностях совладать со страхом, однако отмечу сейчас, что без коренной перемены позиции все эти рекомендации — не более чем набор советов. Во-первых, требуется проявить известную терпимость в принятии страха; постоянное желание отделаться от него — чистый эгоизм, а эгоизм разжигает страх, это circulus vitiosus, то бишь замкнутый круг. Во-вторых, необходим интерес к аспектам бытия, выходящим за рамки материалистического подхода к миру и человеку. Ведь такой подход есть порождение страха, а справиться со страхом невозможно, если все связанные с этим мысли от него же и проистекают. «Когда подошло время интеллекта, — говорит Рудольф Штайнер, — страх (которому люди прежде смотрели в лицо куда более открыто. — Х. К.) перестал осознаваться; в таком неосознанном виде он и действует теперь. Выступает в жизни под самыми разными масками. Эпоха интеллекта затуманила взгляд на то, что живет в человеке, но убрать страх не смогла. В результате этот неосознанный страх до такой степени влиял и влияет на самого человека, что тот твердил и твердит: в человеке нет абсолютно ничего, что выходит за пределы рождения и смерти… Он страшится заглянуть в вечную сердцевину человеческой души, и из этой боязни рождается теория: нет вообще ничего, кроме этой жизни от рождения до смерти. Современный материализм возник из страха, хотя даже об этом не подозревает. Продукт боязни и страха — вот что такое этот материализм»11.

4. Резюме

В связи с вопросом из гл. I о том, так ли уж плох страх, мы, с одной стороны, прояснили, как ущемляет человека «отказ» естественной «системы» страха, с другой же стороны, на примере «робких» людей показали высокую социальную ценность определенных форм боязливости. И вновь подчеркнули такое почти упущенное наукой явление, как преобразованный страх.
Как мы увидели, страх неизбежен для всех, и от гедонистических призывов к его «отмене» медицинскими, генноинженерными, оккультными, социально-формирующими или иными средствами проку мало. На переходе из «дома», в прямом и переносном смысле, к неуютности чуждого, непривычного, к переменам, к новому началу непременно караулит двуликий страх: он может стать либо погибелью, либо полезным спутником, смотря как мы к нему отнесемся. Речь идет о «конфронтации с пространством нашей компетентности» (Хиклин) — лишь страх показывает нам его пределы. А знать свои пределы нужно, чтобы развиваться.
Тут мы подходим к вопросу о качестве жизни. Самые именитые психологи и психотерапевты постфрейдовского периода, из коих мы процитировали Абрахама Маслоу и Эриха Фромма (впрочем, можно было бы взять и Роджерса, и Пёрлза или Франкла), солидарны в том, что истинное благополучие есть плод личного развития и самореализации, который не может вызреть без неудач, одиночества, сомнений и грусти. Однако всего этого мы страшимся. Мы знаем: выкладываясь в полную силу, мы рискуем. Этот риск, выраженный в страхе, в боязни, необходимо принять. Глубокие переживания невозможны без открытости и сближения. А с открытостью и сближением непосредственно связано изначальное переживание страха. В последующих главах мы поговорим об этом с позиций психологии развития.
Здесь уместно призвать к солидарности с ближними. С одной стороны, мы должны искать новые критерии истинного «величия» человека (в чем оно – в стараниях или в очевидном успехе?). С другой стороны, чтобы эти критерии начали действовать, необходимо даже к бесплодным усилиям ближних проявлять уважение, которого так хочется нам всем. Пока каждый будет ожидать этого от других, ничего не изменится.
Мужество «веры» в современной формулировке Эриха Фромма — веры в то, что безоговорочное служение высоким целям придает смысл и сопряженным с ним разочарованиям и страданиям, есть большое достижение, и, как мы видели, в продвижении к нему люди могут существенно помочь друг другу, но в конечном счете каждый все-таки добивается его сам. Предварительная его ступень — мужественная готовность принять страх. «Если бы человечество утратило веру, — говорил Рудольф Штайнер, — то, потеряв ее силы, люди бродили бы, не зная, что делать, как сориентироваться в жизни, никто бы в мире не выстоял, постоянно страшась, опасаясь, беспокоясь о том и о сем»12. Штайнеровское понятие веры тоже отлично от традиционного: вера не заменяет познания и знаний, «знание — всего лишь основа веры», как сказано там же.
Но куда обратиться, с чего начать, чтобы обрести это мужество принять страх, которое может перерасти в мужество веры (не в наивно-религиозном, а в «идеалистическом» смысле, недаром Штайнер именует его энтузиазмом познания)? Чтобы приблизиться к ответу, мы воспользовались понятием Маслоу «внутренняя совесть»: прислушаться к собственному жизненному «призванию» (Маслоу); вновь обрести способность чувствовать свою неправоту к самим себе. Поиски утраченной связи с судьбоносной мудростью, которая прежде виделась людям в образе ангела, указует путь к высшему одиночеству, к обретению опоры в самом себе (см. гл. «О сущности страха»), кардинальной противоположности эгоизма и единственной предпосылке формирования спокойного отношения к страху. И этого можно достичь13.

III. СТРАХ— СОН— ДЕТСТВО

1. К вопросу о причине и вине

Мы боимся страха, теперь это вполне ясно. И потому нас не очень тянет связываться с ним без нужды. Когда же он настигает нас, мы обороняемся изо всех сил. Вот почему мы на удивление мало знаем о причинах одного из важнейших, постоянно повторяющихся явлений нашей биографии и мира переживаний. Так вырисовывается существенный аспект страха: когда его нет, он слишком далек, чтоб быть понятным, т. е. доступным, и мы всячески избегаем как-то менять ситуацию. Ведь включить его в сферу понимания — значит подвергнуться ему. А когда он овладевает нами, невозможно соблюсти дистанцию, позволяющую судить о нем. Наши мысли, чувства, действия подчинены страху, мобилизованы на защиту от него. Теперь он слишком близок, чтоб быть понятным! Мы можем изобретать способы перескочить через него, набраться мужества и пересилить, подавить, рассеять его, напасть на предмет или существо, которые, по нашему мнению, в нем повинны, и оттолкнуть их; мы убегаем назад или вперед, делаем все возможное, чтобы спастись, — но когда в обычной жизни нам случается смотреть на него, на сам страх (в отличие, заметьте, от опасности, коей он, вероятно, и вызван)?
«Человека охватывает смятение. (Он) не способен действовать логично. Общее возбуждение охватывает душу и передается телесным функциям. (Нередко) мы даже не знаем, почему нас обуял страх. Мы капитулируем перед ним так же, как перед болью», — пишет Карл Кёниг1. А Алоис Хиклин отмечает, что страх «(подводит) человека к тому, чего пока нет, к „ничто“»2. Возможно, поэтому нам так трудно посмотреть ему в лицо. Он словно нападает на нас сзади и вынуждает заглянуть в «бездну неведомого» (Кёниг). «Страх разоблачает ничтожество», — говорил Хайдеггер. Самого себя он не разоблачает. Мы знаем, что он с нами творит, но не знаем, откуда он, из каких сил соткан, где живет и что делает, пока не обременяет нашу сознательную душевную жизнь. Ведь едва ли можно допустить, что в момент своего появления страх всякий раз создается заново, а значит, должен где-то подспудно присутствовать постоянно. Андре Мальро принадлежит такая фраза: «Страх можно обнаружить в себе всегда. Нужно лишь поискать поглубже».
Здесь стоит поостеречься необдуманных возражений. Если, к примеру, я знаю, что мне предстоит разговор с человеком, который, скорее всего, станет задавать неприятные вопросы или упрекать меня, и по мере приближения этого дня во мне нарастает страх, то я определяю его по симптомам и в этом случае знаю, чем он вызван. Но что же, собственно, возникает и вызывает соответствующие симптомы — вопрос совсем другой! Какой пласт нашего бытия здесь взбудораживается? Что прикрывает эту сферу, когда мы не ощущаем страха, и почему в определенных ситуациях этот покров срывается — отчасти по понятным, отчасти по совершенно необъяснимым причинам? Распространенное представление, что страх в любой форме есть разновидность страха смерти, игнорировать нельзя: мы и сами упоминали об этом в определенной связи. Но не говорят ли примеры, подобные приведенному выше, о необходимости дифференцированного подхода? Как именно «присутствие в страхе вины» (Хиклин), проглядывающее в нашем примере, связано со страхом смерти?
По словам Фрица Римана, у страха есть «история развития, и начинается она практически с нашего рождения»3. Карл Кёниг тоже подчеркивает, что страх «(присутствует) в каждом человеке с рождения. Он гнездится в глубинах нашей души и в определенный момент заявляет о себе». Необходимо учесть: страхи, вызываемые конкретной, непосредственной угрозой, шоком, непрерывно саднящей раной из прошлого, ситуациями, напоминающими о неизбежности и постоянной возможности смерти, и другими событиями, — это лишь нижний слой проблемы страха. Яркий пример — детские страхи. Они живут годами, хотя, во-первых, ребенок никак не соприкасается с проблемой смерти сознательно4, а во-вторых, здесь отсутствует причинно-следственная связь с тем, испытывал ли он тяжелые шоковые ситуации, жестокое обращение, несчастные случаи, болезни, недостаток внимания. Безусловно, вероятность, что подобный опыт значительно усиливает готовность к страху, практически составляет сто процентов (конечно, бывают и исключения, жизнь полна загадок), однако он не причина страха как такового. Вопрос о причине страха — не то же самое, что вопрос о причине хронической неспособности совладать с ним. Дорис Вольф рассказывает о 41-летней женщине, которая страдает тяжелыми страхами и говорит, что выросла в «чрезвычайно защищенной» обстановке, т. к. родители создавали для нее «мир безмятежности»5. Впоследствии с этой женщиной тоже не случалось ничего ужасного, но в один прекрасный день ей пришлось обратиться за помощью к терапевту и сообщить: «Все мои страхи на протяжении жизни только разрастались». В последнее время такие случаи встречаются в специальной литературе все чаще. Они показывают, что причинно-следственная цепочка «трудное детство — тяжелые страхи» слишком примитивна. Из этого наблюдения возник вопрос, в котором таится очень модная в наши дни теория. «Может ли в счастливом детстве присутствовать скрытая ловушка?» — так формулирует его Шери Картер-Скотт6.
Вот суть этой теории: поскольку связь между невротическими страхами и педагогическими ошибками не подлежит сомнению, с другой же стороны, у многих мучимых страхом людей не обнаруживается в прошлом каких-либо необычайно тяжелых биографических факторов, а у некоторых среда была и вовсе идеальной, значит, винить следует то, что до сих пор считалось желательным: любовь и опеку. Скажем, людям с выраженной «склонностью к негативному», т. е. тем, кто ощущает себя неудачниками, имеет заниженную самооценку и т. д., однако при этом не знал в детстве плохого обращения, Картер-Скотт предлагает такое объяснение: «Возможно… ваши родители… давали вам много любви и тепла», и «вы испытываете чувство вины оттого, что у вас родители были замечательные, а ваши друзья… росли в сложной семейной обстановке». Конечно, так всегда можно объяснить что угодно чем угодно.
Когда с детьми обращаются дурно, обделяют их вниманием, они, возможно, всю жизнь будут страдать страхами — это понятно и обсуждению не подлежит. И я не собираюсь оспаривать, что любовь бывает причиной излишеств в воспитании, может перерасти в нарциссическое собственничество, фатальным образом подрывающее развитие самостоятельности, если любить не умеют. Умение любить — нечто большее, чем чувство любви, колеблющееся между счастьем, страхом и болью, главное в нем — способность отпустить, предоставить свободу. Пожалуй, самое сложное для любящих родителей — соблюсти верную меру на каждой новой ступени развития ребенка, и еще никому не удавалось справиться с этой непростой задачей столь блестяще, чтобы претендовать на роль великого образца и учителя. Но все же напрашивается вопрос: каким образом тщательно оберегаемое от опасностей и невзгод детство в дальнейшем переходит в невротический страх, если вообще можно говорить о подобной связи? Зачастую все слишком упрощают. Винить большую родительскую любовь в последующих страданиях — явная бессмыслица.
Популярные представления о чрезмерной родительской заботе, атмосфере «безмятежности» как источнике последующей подверженности страхам, во-первых, оставляют нас один на один с проблемой, чтоґ именно «чрезмерно» в каждом конкретном случае, — защита и забота необходимы ребенку, причем каждому в разной степени, — а если уж на то пошло, освещают реальность лишь наполовину. Ведь имеется и весомый контраргумент: очень важно, что в сложных ситуациях всегда можно рассчитывать на помощь окружающих. Это развивает доверие, формирует уверенность в социальном окружении, а значит, и ценную способность просить о помощи и принимать ее, когда не знаешь, как быть дальше. У скольких сегодняшних людей нет именно такой уверенности!
Современная психологическая мысль винит неправильное воспитание в психологических проблемах людей с таким упорством, что не замечает ничего, что могло бы поколебать эту предпосылку. Психологи практически не отдают себе отчета в том, что находятся в плену дефектологическоого подхода, когда все связанное с исконно человеческим опытом одиночества, грусти, страха и отчаяния низводится до уровня поломки, обусловленной неправильной эксплуатацией. И пусть с точки зрения нынешних мыслительных шаблонов это звучит дико, но все-таки необходимо постепенно вновь свыкнуться с мыслью, что в серьезных проблемах человека с самим собой может и не быть ни малейшей родительской вины; что, более того, при известных обстоятельствах прекрасное, развивающее личность воспитание может стать причиной горестного опыта, связанного со стремлением к индивидуальной свободе, к более высокому — в смысле сказанного в гл. «Об истинном благополучии» — качеству жизни, чем то, какое способны обеспечить даже самые идеальные готовые внешние условия. Заметьте, я говорю: «при известных обстоятельствах». Цель данной книги — не устанавливать новые догматы, а поколебать существующие. И вообще пора прекратить делать вид, что в жизни ребенка — именно в наши дни — нет никаких иных мощных влияний, кроме родительского, и что взрослый человек обречен сражаться исключительно со своим детством!
Как-то раз в лекции о жизни Гёте Рудольф Штайнер высказал такую мысль: «человек совершает множество ошибок, необдуманно сделав своим принципом „после этого — значит, по причине этого“, „post hoc, ergo propter hoc“: если что-то за чем-то следует, то с необходимостью происходит из него как следствие из причины»7. Порой стоит это учитывать, доискиваясь до огрехов воспитания, повинных во всем, что расходится с гедонистическими претензиями на всегда приятный жизненный путь без препятствий и страданий. Там, где гедонизм не явен, он выдает себя как тайное кредо (например, в психологии) в дефектологическом подходе к жизненным событиям, которые прежде, не рискуя вызвать ничьих усмешек, называли испытаниями судьбы. Это понятие нуждается в реабилитации. Оно показывает, что тернистые пути связаны порой вовсе не с нарушениями, обусловленными неправильным воспитанием, а с эмансипаторскими прорывами «Я». Фредерик С. Пёрлз справедливо отмечает, что наша склонность отождествлять неконфликтность со здоровьем — «очень серьезный шаг назад, поскольку мы… стали испытывать болезненный страх перед болью и страданием, а в результате получили недостаток роста. Я говорю о страданиях, неразрывно связанных с ростом»8. Кто, повстречав дрожащего от страха и сомнений человека, может знать наперед, из-за чего он страдает — из-за своего детства или из-за мира, например из-за обездоленности других детей в местах, где воюют и голодают? Быть может, его боль вызвана тем, что у него особенно сильно развиты такие положительные качества, как чуткость, справедливость, правдивость, коими он обязан родителям? Разве судьба других людей не волнует «хорошо воспитанного» человека особенно глубоко? Вопросы, сплошные вопросы, игнорируемые с завидным постоянством!
Истинная эмпатия никуда не денется, если в отдельных случаях мы не станем выискивать изощренные родительские издевки, а обратимся к целенаправленным раздумьям «Я» об актуальности его бытия в мире: о боли от противоречия меж реальностью и проектом бытия. И не стоит торопиться с выводами насчет способности (или проклятия?) ощутить всю остроту этого противоречия и насчет того, о каком воспитании это говорит — благотворном или пагубном; возможно, воспитание тут вовсе ни при чем. Когда Картер-Скотт формулирует как некий закон: «Ваше нынешнее состояние — непосредственный результат того, как ваши родители обращались с вами в детстве и как вас воспитывали», я называю это одной из тех половинчатых истин, что хуже полной лжи. Антропософия предлагает подойти к данному комплексу вопросов непредвзято, поразмыслить, так ли уж абсурдна, как считается сегодня, мысль, что человек, ребенок приходит на землю не безликим скоплением клеток с той или иной наследственной предрасположенностью, а индивидуальностью с собственной, связанной с прошлыми биографиями судьбой и, следовательно, с собственными целями развития, намеченными еще до рождения. Быть может, он приносит с собой и склонность к страху, и это не вина родителей, а вопрос, просьба ребенка к ним: вот проблема, с которой я пришел в мир и с которой нужно разобраться. Вы поможете мне?

2. Потерпевшие крушение

Разве не иллюзорно полагать, что при счастливом (без кавычек) детстве можно стать искренне и глубоко чувствующим, творческим человеком и тем не менее не страдать от себя и от мира, не отчаиваться, хотя бы иногда? Эрих Фромм призывал возродить и осовременить «классическое представление», «что человек есть как тело, так и душа, как ангел, так и животное, что он относится к двум конфликтующим мирам (и) именно этот конфликт в человеке требует разрешения»10. Осознание этой «ужасной дилеммы» (Фромм) может потрясти и испугать, потребность в разрешении — увести в неверном направлении. Перенос данной проблемы в детство со ссылкой на вину — во многих случаях не решение, а просто деактуализация: твои страхи и депрессии, собственно, никак не связаны с твоей нынешней жизнью; это балласт прошлого, отголоски детских кошмаров. Может быть и так. Но не обязательно. И даже если так, ссылка на актуальность важна как минимум в той же мере, что и выяснение причин11.
13 ноября 1916 г. в Дорнахе Рудольф Штайнер говорил о той же «дилемме», что и Фромм, только совершенно иначе. «В человеке всегда есть что-то стремящееся удержать его в определенной ситуации и что-то стремящееся вывести его из определенной ситуации, — сказано в этой лекции, и далее: — „Я“ борется… с тем, что действует в жизненной ситуации как ограничитель»12. Это действие «Я» Штайнер характеризует еще и как «стирание жизненных ситуаций» (поскольку оно формируется из прошлого) и «переустройство жизненной ситуации». Здесь примечательна очередность: вначале стирается то, что предстоит переустроить, а именно ограничитель, который действует главным образом «через наше физическое тело», каковое представляет все, чем я стал безвозвратно. Под словом «стирание» Штайнер подразумевает, конечно же, не «стирание раз и навсегда».
Речь идет о состоянии, об актах сознания, о том, что периодически нам приходится освобождаться от сложившегося, детерминирующего, от привязанности к определенному поведению и привычкам, «выключать» их, чтобы открыть дорогу в будущее. В этом подчеркнутом предшествовании стирания переустройству заключено кое-что очень важное для нашей темы: развитие есть не монокаузальная цепь событий, не просто плавный переход из одного состояния в другое, оно прерывается событиями, несущими и созидающими новое. Начинаются они волевым актом «стирания» данностей, которые затем, в акте обновления, всплывают вновь и преобразуются под знаком преобразовательного мотива. Это — действие «Я»! Страх побуждает нас сохранять и закреплять то, что «действует в жизненной ситуации как ограничитель». Потому он и важен, ведь нам нужно устоявшееся, нужны ограничители, как нужна почва под ногами, чтобы двигаться вперед. Но, с другой стороны, не будь «Я», которое действует вопреки ограничителям, мы бы не смогли выработать никакого представления о будущем, а значит, не смогли бы и развиваться! Эта деятельность «Я» сопровождает нас всегда, изо дня в день.
Однако бывают ситуации, когда «Я» должно действовать особенно энергично, но не может. Мы уже говорили об этом. В таких ситуациях от нас требуется решительность. Любые внутренние или внешние перемены предполагают отказ от сложившейся реальности, от привычного, надежного и ограничивающего, антипатию к нему. Чтобы дерзнуть отправиться в мир возможного, нужно до известной степени закрыть глаза на мир реальности, поскольку всему возможному или желательному противостоит множество фактов — «железных аргументов» против шага в неизвестность (см. гл. «Что мы переживаем, когда нам страшно?»). Значит, вышеупомянутый конфликт между телом и душой, животным и ангелом вовсе не обязательно рассматривать в нравственном смысле. Суть его в том, что, когда предстоит новое, нам всякий раз приходится принимать в расчет, с одной стороны, определенное состояние, сформировавшееся на стыке физическо-телесных задатков, характера и опыта (это роднит нас — в совершенно нейтральном понимании — с миром животных: кролик не может перенять кошачьи повадки, он всецело подчиняется кроличьим), с другой же стороны, мы должны и можем целенаправленно дискриминировать это состояние, чтобы вообще иметь возможность успешно развиваться. Это приближает нас к «ангелу», к нашей внутренней духовной сущности, свободной от каких бы то ни было программ, действующих «через наше физическое тело», к символу будущего, к так называему «оптативному тождеству» — к тому, в чем, внимательно прислушавшись к себе, мы увидим цель своего развития.
Между этими двумя крайностями живет человек, и справляться со страхом означает — правильно их уравновешивать13. Если в решающий миг сознательный акт дискриминации сложившегося срывается, оттого что шаг в неизвестность всегда связан с ощущением боли, т. е. если не удается перешагнуть через «пропасть ничто» — от стирания (Штайнер называет его еще и «парализация») к возобновлению того, что ограничивает нас, но и защищает, и мы застреваем в сложившемся отношении к миру и самим себе, то в таком случае можно говорить о переходе страха в болезнь: человек живет в плену у «вчера» из страха перед «завтра».
Конечно, экстремальные формы страха (а говорить о них тоже нужно) знакомы не каждому читателю, однако какой-то опыт имеется у всех, и, если постараться, он помогает войти в положение других. Боль, которая приходит, остается терпимой и уходит, все же позволяет почувствовать, каково жить с болью, конца которой не видно. То же касается и страха.
Некоторые люди барахтаются в нем, как потерпевшие кораблекрушение в бурном море. Продолжая это сравнение, можно сказать, что «обычный» страх настигает нас вскоре после отплытия, когда мы замечаем, что надвигается шторм. Мы можем повернуть назад и успеть добраться до спасительного берега. Но перед тем как повернуть, на секунду нам становится страшно, мы опасаемся, что расстояние уже слишком велико. Теперь представьте себе, что эта секунда длится вечность, тогда вы почувствуете, каково приходится людям, страдающим неврозом страха. Нередко навязчивые страхи провоцируются событиями, действительно похожими на описанные в нашем примере. Так, сейчас я работаю с одной молодой женщиной, у которой все началось с того, что однажды, когда она ехала в метро, поезд остановился на перегоне между станциями и свет в вагоне ненадолго погас. Ее попутчики быстро оправились от первого испуга, сообразив, что на такие случаи предусмотрены определенные меры и т. д., а эта женщина не сумела. В тот миг она оказалась целиком во власти происходящего. Ощущение беззащитности было для нее столь жутким, что несколько месяцев она почти не выходила из дому — ей постоянно мерещились ситуации, в которых она снова будет совершенно беспомощна. Спокойствие ей дарила только привычная, знакомая домашняя обстановка, да и то лишь потому, что она переключилась на строгий распорядок с повторением одних и тех же действий. От любого нарушения будничной монотонности у нее кружилась голова, щемило сердце и т. д. Из рассказов молодой женщины о прошлом сразу стало ясно, что склонность к устоявшимся поведенческим шаблонам была у нее сильна с детства. Очевидно, случай в метро просто всколыхнул давнюю проблему страха, как будто в огонь плеснули бензина. Она была робким, послушным, очень впечатлительным ребенком. В наших попытках вернуться в прошлое бросается в глаза характерная деталь — у нее необычайная память на чувственные впечатления (запахи, краски, голоса), порой эти воспоминания так обостряются, что кажется, будто все происходит наяву, а вот контекст, временныґе и причинные связи — словом, «истории из ее истории» — вспоминаются с величайшим трудом. Все ее воспоминания — моментальные снимки с интенсивной передачей цвета, запаха и звуков!14
Ситуации, повергающие человека с болезненными формами страха в панику, извне часто выглядят вполне безобидными. Однако потенциальные, возможные опасности присутствуют в любой жизненной ситуации. Если мы внутренне уравновешенны, срабатывает интересная способность: мы впускаем возможную угрозу в свои мысли и действия, только когда ее вероятность достигает относительно высокой, эмоционально ощутимой степени. Можно называть это «вытеснением» (вспомним об опасности аварии при езде на автомобиле), но лично мне больше по душе слово «экономия». Мысль, что мне на голову может свалиться черепица, не должна занимать меня постоянно, хотя она и не абсурдна. Но если раз-другой мне случится пройти мимо ветхого здания и с крыши, едва не задев меня, упадет черепица, я буду впредь обходить это здание стороной. У человека, страдающего навязчивыми страхами, такая «экономия в оценке опасностей» с толикой позитивного и необходимого фатализма отсутствует. Почему он мучается? Страх внушает ему упомянутую в эпизоде с лодкой мысль, что, возможно, поворачивать уже поздно. Обычно люди справляются с нею, глянув на берег и оценив расстояние. Он же немедля воспринимает эту мысль как решение, как приговор. Мысль о возможной опасности вызывает ощущение обреченности, предрешенности беды, а следующая, уже проникнутая этим ощущением мысль такова: «Все кончено, мне уже не вернуться!» Обратите внимание на этот феномен «предрешенности», на ощущение — конечно, полуосознанное — собственной беспомощности перед цепочкой детерминирующих событий, в которых, будь они вправду неотвратимы, человек был бы всего лишь бессильным звеном. В навязчивых страхах очень сильно это ощущение беззащитности, беспомощности и роковой неизбежности, которая подстерегает в будущем и когда-нибудь непременно придет откуда-то извне.
Здесь бесполезно рассуждать о вероятности и невероятности, рационально оценивать время и расстояние — логика бессильна. Близкий берег отступает вдаль. Пятьдесят или сто метров воды, которые нетрудно преодолеть, становятся океанскими безднами. А в водоворот мыслей и чувств, внушаемых страхом, затягивает весь мир, и в голове у человека крутятся такие мысли: «Если я попробую грести, сломаются весла; если поплыву — меня разобьет паралич, а если я и доберусь до берега, там у меня остановится сердце». Патология заключается в преувеличении опасностей и непомерном раздувании их масштабов при одновременной утрате всякой веры в собственную дееспособность и ощущении неизвестности исхода ситуации. Поэтому, как справедливо отмечают Клаус Дёрнер и Урсула Плог, при болезненных формах страха «в каждом отдельном случае» надо смотреть, «почему данный человек не справляется с требованиями, справляться с которыми (в принципе) „нормально“, и почему он так сильно страдает»15. При всей индивидуальности предыстории и провоцирующих факторов у «потерпевших кораблекрушение» определенно есть общая проблема в отношении к таким полярностям, как прошлое и будущее, восприятие и воля, «Я» и мир. Уяснив это, рассмотрим конкретный пример.

3. Г-жа Х. (пример из практики)

Г-жа Х. лечится у нас давно. Я умышленно выбрал случай, где начало болезни со всей очевидностью прослеживается в прошлом, дабы не возникло впечатление, что сказанное в гл. «К вопросу о причине и вине» сводится к отрицанию значения педагогических ошибок — их роль может оказаться решающей. И все же — или именно поэтому — отметим, что нам известны сходные процессы, когда поиски грубых педагогических ошибок или явно вредного влияния окружения ни к чему не привели. В терапии, особенно детской и подростковой, периодически встречаются сильные, неспецифические страхи, не объяснимые ни семейными, ни школьными обстоятельствами в смысле элементарной причинно-следственной цепочки. А вообще подчеркнем, что бывают случаи, когда даже при более тяжелом детстве, чем у г-жи Х., навязчивых страхов не возникает16.
Г-же Х. 53 года, она замужем, у нее двое взрослых детей. Она прекрасная хозяйка, гордится своим кулинарным мастерством, очень следит за модой, предпочтение отдает ярким цветам; простая, но не примитивная женщина. Г-жа Х. невысокого мнения об «умниках» (лицах с высшим образованием, учителях, священниках), люди искусства — они для нее бунтари — ей более симпатичны, говорит, что вообще-то она и сама бунтарка. Последнее обосновывает тем, что зачастую ее возмущают лживость, зависть и эгоизм окружающих, а также тем, что всегда, с момента замужества и рождения первого ребенка, ощущала себя не такой, как все. Правда, в каком смысле «не такой», она не знает, но, как бы там ни было, обычной домохозяйкой и супругой стала совершенно вопреки своей натуре. По ее словам, ей никогда не доводилось жить «своей» жизнью, и пока что она даже не знает, какая жизнь была бы «ее».
Детство г-жи Х. было невеселым. Ей все время приходилось сносить душевные истязания от болезненно недоверчивой, постоянно бранившейся и недовольной всем и вся матери. В шестнадцать лет она чуть было не стала жертвой сексуальных домогательств. Когда она пришла домой и со слезами доверилась матери, ее обозвали проституткой, позором семьи, а потом, невзирая на заверения, что ничего не произошло, потащили к врачу удостовериться в ее девственности.
В девять лет — ее мать тогда была беременна — она вышла из дому, несмотря на запрет. Когда она вернулась, мать меняла лампочку и упала со стула. Случился выкидыш. Девочку обвинили в гибели ребенка. Упрек повторялся много лет по всевозможным поводам. Это всего лишь два примера для иллюстрации упомянутых «душевных истязаний». Г-жа Х. не знала любовной материнской заботы. Правда, ее не били, однако постоянно оставляли одну и очень рано стали поручать задачи не по возрасту. Так, уже в шесть лет она заменяла младшему братишке мать. Она не припоминает, чтобы когда-нибудь ей приходилось играть по-настоящему, долго и увлеченно. У нее были одни обязанности и никакой благодарности в ответ. Отец боялся материнских капризов не меньше, чем дети.
Г-н Х. — трудолюбивый, прямо-таки одержимый работой человек. Его она называет своим спасителем. Познакомилась она с ним в семнадцать лет. У нее никогда не было связи или хотя бы романа с другим мужчиной. Страх появился вскоре после рождения первого ребенка вкупе с обычной послеродовой депрессией — сердечный невроз на почве страха. Вскоре он прошел, уступив место другим, непонятным страхам: боязнь закрытых и просторных помещений, больших скоплений людей, боязнь упасть в обморок, боязнь сна и темноты, одиночества, езды на автомобиле. Почти тридцать лет болезнь лечилась неадекватно, отчасти потому, что г-жа Х. прерывала лечение, как только от нее что-то требовалось, отчасти потому, что психиатры отправляли ее домой, прописав успокоительное и порекомендовав какую-то литературу.
Узы между г-жой и г-ном Х. быстро стали неразрывными. Г-жа Х. требовала, чтобы муж постоянно был при ней или, по крайней мере, поблизости, и он подчинился. Они подыскали жилье в здании, где г-н Х. устроился кем-то вроде управдома. С тех пор он начисто лишился свободы передвижения, примирился с этой тюрьмой, но поставил обязательное условие: жена будет исполнять все его желания, как служанка.
В начале лечения г-жа Х. боялась покидать дом или оставаться одна в квартире. А если все же приходилось выйти из дома, например за покупками, ее обуревал панический страх, что у нее откажут ноги или случится истерика. Порой ее мучают бредовые фантазии, будто во время совместной трапезы она закалывает хлебным ножом мужа, сына и дочь. Есть лишь строго определенные маршруты в строго определенном районе, где она не боится ходить без сопровождения. Если предстоит неизбежная поездка на автомобиле, например на терапевтический сеанс, страх доводит ее до вопросов вроде: «Что делать, если во время поездки я свихнусь от страха и в тот же миг лопнет шина, а муж за рулем потеряет сознание?» Г-же Х. спокойно лишь дома, в привычном кругу одних и тех же дел, если в этот и следующий день не предвидится никаких особых событий.

4. Страх и сон

Как мы видели на примере г-жи Х., больной страхом человек видит угрозу во всем, что что может ожидать его в будущем. Тогда «инстинкт», побуждающий проявить осторожность или отступить перед непосильной ситуацией, реагирует не на приближение той или иной конкретной беды, а вообще без разбору на все предстоящее в будущем как на опасное и губительное.
Все предстоящее обволакивает туман страха, размывая очертания того, что позволяет увидеть здравый смысл, опыт. А воспаленное страхом воображение рисует в тумане контуры катастрофы. И эти образы возвращаются назад как восприятия внешних событий. Такова суть происходящего. У г-жи Х. и у других, кто находится в такой ситуации, налицо осложнение, примечательное неспецифической формой восприятия опасности. Она видит в будущем не какую-то определенную опасность и принимает меры не на случай, если ее опасения оправдаются, — опасность для нее исходит от сферы еще не прожитого в целом. Поэтому она отказывается идти в будущее, навстречу неясности и неизвестности, и пытается жить в монотонной круговерти затверженных, повторяющихся действий.
Это попытка жизни в остановленном времени, жизни впустую, слепленной из бесконечного подражания подражанию подражаниям самой себе. На самом деле г-жа Х. живет в плену прошлого. Ее дни суть раскопки, перетасовка воспоминаний. Привычное окружение, недоверчиво контролируемое до малейших деталей, дом, ставший крепостью, нужны ей затем, чтобы было легче погрузиться в сон, забыться и отрешиться от мира. Только сон обещает утешение.
Но он не бодрит, не снимает страх, как у тех, кто приходит домой из настоящей, живой жизни. Г-жа Х. спит тревожно, ее бросает в пот, ее мучают кошмары, либо она вынуждена принимать сильные успокоительные средства. И даже тогда она часто просыпается, и собственное тело кажется ей клеткой. Нет у нее желания заветнее, чем мирный сон. Такое впечатление, будто всеми ее действиями и помыслами движет единственная цель — подготовить ко сну себя и все вокруг. Всюду наводится порядок, все расставляется и раскладывается по местам. Когда наконец муж приходит домой, когда ни гостей, ни звонков уже не ожидается и уличный шум за окнами стихает, она проверяет, какая аптека открыта ночью, а потом усаживается за вязание и наслаждается единственным более или менее спокойным часом дня. Наслаждается до тех пор, пока не начнется борьба за сон, очередная бесконечная ночь, а поутру она поднимается усталой и разбитой. У поэта Ханса Георга Буллы есть очень проникновенное стихотворение о страхе, написанное как будто про г-жу Х.17:
Воздух сделался словно более
скудным и редким: дыханье у нас
спирает, и все чаще теперь мы быстро
руками себе щеки-то трем.
И глазам своим как еще верить: то ли
уж все изменилось, то ль ничего,
а старое нас нагоняет, всегда
все то же – такое оно.
Да и вспомним ли мы, как оно
вышло и как долго продлится,
покуда вновь не почуем уют
в отчаянии привычном*.
Удушье, порывистый жест, каким ладонью проводят по лицу, — проявления нервозности и в то же время потребности удостовериться в целости и невредимости собственной кожной границы, в собственной целости. Верить или нет своим глазам? Очертания расплывчаты. «Там, где нет света, где ничего не видно, зарождаются боязнь и страх, — писал Карл Кёниг. — Ясная видимость рассеивает туман страха»18. Старое, всегда одинаковое, уют в привычном, в прижившемся отчаянии — уход в одиночество. В этом стихотворении (озаглавленном «Возвращение в тесноту») собраны все характерные признаки непроработанного страха, описанные выше.
Когда меркнет свет веры в собственное здравомыслие, когда парализована способность разобраться в причинах, масштабах, свойствах, значениях, соотнесенностях, всякая разница меж событиями и существами за пределами крепости страха стирается, ведь важно в них только одно — все они одинаково чужды. Отношения — все равно какие — заранее, уже на стадии ожидания, расцениваются как столкновение с угрожающе чуждым. Для беззащитного, глубоко испуганного человека существует единственная альтернатива: остаться на месте (застыть, закрыться) или пойти навстречу неотвратимому несчастью. «В процессе познания — а он состоит из двух фаз: испуга при появлении проблемы (вопроса) и освобождения от испуга при ее разрешении — присутствует извечная глобальная закономерность»19, — пишет Хельмут Хессенбрух. Далее говорится: «Испуг и страх пробуждают „Я“ в его главнейшей деятельности — познании, т. е. проникновении в суть вещей». Это пробужденное (или, скажем, интегрированное в страх) «Я» позволяет нам, по словам Дорис Вольф, «увидеть жизненные препятствия в правильной перспективе»20.
Пораженное страхом сознание застревает в первой фазе описанного Хессенбрухом процесса познания или восприятия21: в испуге при появлении вопроса, неожиданного впечатления или проблемы. Как мы видели в гл. I.1 и I.2, из еще более внимательного наблюдения явствует, что эта первая фаза распадается на две стадии: появление и экспансию страха. В момент экспансии страха, т. е. состояния, при котором мы ощущаем исчезновение границ, происходит следующее: либо «Я», описанным образом вмешавшись, восстанавливает «правильную перспективу», верные масштабы и нужную дистанцию, либо возникает паническая реакция, «резкое отступление „Я“», судорожное оцепенение.
Что мы имеем во втором случае? Слишком сильное «столкновение» внешнего мира, впечатления, и душевного, где «Я», когда его упорядочивающее и направляющее присутствие в волевой сфере ослаблено, действует как существо воспринимающее (занимаясь переработкой впечатлений, их интеграцией, сортировкой и т. д.). Контакт с внешним миром непомерно активен! Можно назвать это и чрезмерно резким пробуждением.
Ведь в процессе, кратко описанном Хессенбрухом, нетрудно узнать процесс пробуждения. При приступе страха этот процесс слишком интенсивен. Легкий избыток интенсивности в нем присутствует всегда, при любом процессе восприятия. Затем все возвращается в исходное положение. Хессенбрух совершенно прав: в первый момент пугает любой «вопрос», однако судорожное оцепенение, спровоцированное страхом, свидетельствует о переизбытке интенсивности. Картина реальности, слегка искаженная в момент первого испуга, на стадии появления страха, не восстанавливается, человек не способен совладать со следующей фазой — фазой «страха перед страхом». Все расплывается. Масштабы утрачиваются. «Я» ощущает, как его затягивает в событие, чей «побудительный характер» (Риман) воспринимается теперь как агрессия, насилие, как покушение на целостность личности. Причиненная боль заставляет «Я» отступить, человек весь сжимается. Освобождения от страха («разрядки») не происходит, так как вместо того, чтобы собраться и призвать на помощь рассудительность, человек, на свою беду, сломя голову мчится прочь или пытается обороняться. Такая реакция способна перерасти в обморок: резкий провал в сон!
Обычная и во многом полезная, вездесущность страха выражается в близких к нему состояниях души или в таких трансформированных «Я» состояниях страха, как чуткость, восприимчивость, осторожность и мягкость, робость, нежность. Эти метаморфозы страха в позитивные, социально полезные черты характера предполагают, что мы достаточно независимы в общении со страхом как таковым. А это, в свою очередь, связано со способностью рассуждать и анализировать, т. е., в самом широком смысле, с тем, удается ли нам и в сложных ситуациях сохранять верное соотношение между своими впечатлениями и проявлениями, восприятием и волей.
Периодические шоковые провалы в нашем самовосприятии — «кровь застыла у меня в жилах» или «казалось, будто время остановилось» (в обеих фразах говорится об одном и том же переживании) — по мере приближения к неопределенному будущему («что со мною будет?») или в ожидании рецидива однажды пережитого ужаса время от времени демонстрируют страх в «голом» виде. Справиться с ним можно, но в особо неблагоприятных обстоятельствах он ведет к утрате контроля, вызывает панику. Большинство людей с болезненными страхами постоянно боятся лишь впасть в бешенство, «потерять рассудок». Такого практически не бывает. Но «голый» страх, переживаемый нами в редких, исключительных случаях, для них – состояние постоянное или, по крайней мере, регулярное.
О чем это нам напоминает?
Мы переносимся в прошлое, в тот период жизни, которого обычно никто не помнит, — в самое раннее детство. Отсутствие воспоминаний можно восполнить внимательным наблюдением за маленькими детьми. Им еще предстоит усвоить, что контакт с внешним миром неизбежно регламентируется обширным репертуаром оговорок и ограничений, иначе его не выдержать. Именно здесь скрыта причина «беспамятства» самых первых лет жизни: провести границу между собой и окружением либо не удается вообще, либо эта граница непроницаема, как никогда впоследствии. А мир воспоминаний складывается из сознательно усвоенного опыта общения с внешним миром.
В состоянии бодрствования маленький ребенок беззащитен — я умышленно не говорю «беспомощен», поскольку существуют разного рода «опоры в беззащитности», которой мы скоро коснемся, — перед впечатлениями, обрушивающимися на него, перед субстанциями, познаваемыми через осязание или усваиваемыми в виде пищи, перед внутренними процессами в собственном организме, воспринимаемыми как внешние впечатления. С другой же стороны, младенец способен отгораживаться и удаляться от этого мира до такой степени, какая знакома нам лишь в состоянии крайнего изнеможения (кстати, тоже одного из центральных моментов симптоматики навязчивых страхов), — он засыпает. «Как глаз вынужден закрываться, когда на него падает ослепительный солнечный свет, — говорит Рудольф Штайнер, — так и ребенок вынужден закрываться от мира, вынужден много спать»22.
Мир восприятий как таковой подобен «ослепительному солнечному свету», иными словами: он пугает. Во время бодрствования для новорожденного еще не существует ни оговорок, ни ограничений. Чем больше он открывается перед окружением, особенно в своих телесных ощущениях, которые воспринимает как воздействия внешнего мира, не имея, однако, возможности ни ослабить их рассудком, ни противодействовать им, тем больше в нем страха. И как раз потому, что он не умеет объективировать этот страх, формулировка «испытывать страх» неверна. Новорожденный в состоянии бодрствования и есть страх! Безусловно, этим сказано не все, ведь тенденция к снятию страха, стремление оградить и проявить себя присутствует в человеке изначально. Однако возможности проявиться у маленького ребенка почти нет, а из впечатлений преобладает страх. Страх есть форма бытия, он идентичен чувственному восприятию.
Всю жизнь мы испытываем страх или, по крайней мере, находимся на самой его грани, если «наш рассудок бессилен перед подступающим к нам явлением, т. е. если мы осознаем впечатление, производимое этим явлением на нашу душевную жизнь, но судить о нем не в силах»23. На первых порах это касается абсолютно всех впечатлений. Они «осознанны», поскольку переживаются в состоянии бодрствования, однако рассудок — необходимая основа выработки понятий, дифференциации и дистанции — пока молчит. Это было бы состояние полной беззащитности, которое в кратчайшее время парализовало бы развитие личности — требующее умеренной удаленности от окружения, — не будь у ребенка врожденной, пока еще сокрытой способности как бы воспроизводить в себе каждое впечатление внутренними подражательными движениями. Мы говорим о первых, еще неявных формах того, что вскоре переходит во внешнее подражание, в развитие речи, наконец, в формирование понятий. Эта самая ранняя творческая активность играет огромную роль в снятии страха, хотя, конечно, она не может и не должна устранить страх.
В страхе новорожденного следует в первую очередь видеть не реакцию на то или иное событие, а выражение непонятности, непостижимости пребывания в мире. В легенде об изгнании из рая, в образе младенца, найденного в реке или лесной чаще, в экзистенциально-философском понятии «брошенности» (Хайдеггер) наблюдается некое созвучие этому.
Итак, маленький ребенок не выносит суждения «мне страшно» — да это и невозможно, пока не заговорило «Я», — за него судит сам страх. В переложении на слова приговор страха звучит как императив: «Беги!» Но куда? Убежище ребенка — сон. Когда новорожденный засыпает (впоследствии здесь кое-что меняется), он возвращается в защищенный, заманчиво близкий мир, откуда он пришел, мир, не сравнимый ни с какими удовольствиями этого мира. В своих ранних книгах по проблемам подростков я часто писал о разных аспектах детства в этом ключе — как о «долгом прощании» с бытием до рождения, откуда ребенок приносит «фундаментальный опыт гармонии, непритязательности и умиротворения»24. Далее там говорится: «он соприкасается с этим фундаментальным опытом, как только чувствует себя в собственном теле по-домашнему уютно, довольным и сонным». Иными словами: когда он отгораживается от внешнего мира и приближается к сну.

5. Свойства, перенимаемые

бодрствующим сознанием
у сонного (ключ)
Почти у всех маленьких детей бывают фазы, когда они кричат при пробуждении. Кричат просто потому, что просыпаются. Тогда мать берет на руки маленькое, орущее, брыкающееся, размахивающее ручонками, потное существо, взирающее на мир с выражением крайнего неодобрения, моет его, кормит, укачивает. Ребенок успокаивается. Веки его постепенно тяжелеют, глаза еще мгновение задерживаются на материнском лице; по ним видно, по сонному лепету слышно, как к нему подступает дремота. Не нужно никаких теоретических разъяснений, чтобы увидеть, что отступление страха и погружение в сон суть одно и то же.
Быть может, пристальный взгляд засыпающего младенца трогает нас именно потому, что он словно бы прощальный, словно бы ребенку хочется напоследок получше запомнить наши черты. Я уверен, так оно и есть. В первые месяцы жизни ребенок, засыпая, всякий раз прощается со здешним миром, а пробуждаясь, как бы рождается заново. Так душа новорожденного колеблется между полюсами — насквозь пропитанным страхом, незащищенным и ничем не ограниченным бодрствованием (пока он не научится сохранять «кусочек сна», спокойной внутренней дистанции в состоянии бодрствования) и как бы окончательным, прощальным уходом от внешнего мира. Там, в этом укрытии, царит мир. В мирный, здоровый сон младенца нет доступа ничему, что связано со сферой страха. Позднее ситуация меняется. Страх перемещается в верхние регионы сна, и теперь сон частично изолирует нас от чувственного мира, но душа остается связана с физическим телом и жизненными процессами сильнее, чем желательно для полной реализации регенеративных возможностей сна. При этом мы попадаем в промежуточную зону хаотичного взаимодействия неутихающих инстинктивных импульсов и процессов сознания, отчасти еще связанных с внешним миром, а из этого взаимодействия, как известно, возникают магические, демонические, а порой экстатически упоительные образы и существа. О том, чтоґ со временем накапливается в этой «промежуточной зоне», неведомой очень маленькому ребенку, чем она мало-помалу населяется, упомянуто в гл. I.2 и I.3, где мы говорили об образах, порождаемых бессознательными впечатлениями; от них необходимо отгораживаться так же, как от внешнего мира25.
Сон же новорожденного в полном смысле слова «блаженен». «С прекращением деятельности внешних чувств в человеке немедля пробуждается творческое начало», — говорил Рудольф Штайнер. Это в высшей степени справедливо для маленьких детей. В другом месте Штайнер описывает, что же здесь подразумевается: «удивительно наблюдать», как дети «во сне прямо-таки летят навстречу своим ангелам, как общаются с ними во время сна». Воспримем эти слова буквально, ведь дети вправду ищут в мире ангелов прибежища, утешения и ободрения для жизни26.
Итак, бодрствование сопряжено со страхом, отнимающим силы и «подавляющим». Во сне же действует творческое начало, откуда детская душа черпает «силу и крепость» (Штайнер) для грядущего дня. Здесь истоки той силы, которую мы зовем мужеством.
Посредником, связующим звеном между этими противоположными состояниями раннего детства выступает, как правило, мать. В первую очередь она налаживает ритмичное чередование открытости и защищенности малыша, ограждает его во время бодрствования, бережно препровождает обратно в сон. Без ее помощи он бы постоянно разрывался меж сном и бодрствованием без всякого перехода. Мать олицетворяет «сумерки», мягкий рассвет, спокойный вечер, причем внутренние суточные ритмы первых месяцев жизни еще не соответствуют природным. Фактически вплоть до отрочества самая серьезная педагогико-терапевтическая помощь (в некотором смысле воспитание всегда еще и терапия) со стороны родителей для победы над страхом — правильная подготовка детей ко сну и правильное пробуждение по утрам27. К сожалению, это обстоятельство слишком часто упускают из виду. Нередко все, даже умные и серьезные попытки разобраться в детских страхах выглядят как симпатичный, но построенный на песке домик, потому что о значении сна либо не упоминается вовсе, либо упоминается вскользь. Вообще теперь уже совершенно ясно, чтоґ значит, когда ребенка лишают такой посреднической помощи меж сном и бодрствованием, просто обделяя его вниманием или торопясь с «привитием самостоятельности» в силу превратного толкования данного понятия. Остановимся на этом подробнее.
Что же, собственно, делает мать, с любовью заботясь о ребенке? Противодействует пробуждению! Давайте попробуем представить себе, что при слишком резком пробуждении28 душа ребенка — тут круг снова замыкается, мы возвращаемся к сказанному о болезненных страхах у взрослых — как бы выбрасывается во внешний мир сквозь еще не окрепшее тело. Она «живет жизнью внешнего мира, живет целиком во внешнем мире» (Штайнер) и могла бы просто раствориться в неизвестности, непонятности, если бы мать не подхватывала ее и не препровождала обратно, к порогу сна. Периодическое возвращение ребенка в сон, т. е. освобождение от страха — вот основной мотив всех так называемых материнских инстинктов человека.
Итак, заботясь о том, чтобы пробуждение протекало в ослабленной форме, мать защищает новорожденного не только от избыточного раздражения впечатлениями окружающего мира, но и кое от чего другого, правда тесно с этим связанного. Дело в том, что, если бы ребенок не верил, что мать подхватит его и отправит назад, в сон, ему бы очень скоро пришлось разработать собственные «приемы» противодействия пробуждению. Подобные «приемы» знакомы нам по так называемым «больничным» детям — ритмичное потряхивание головой, раскачивание, сопровождаемое монотонным напевом, апатичное избегание контактов и т. д.29
Во избежание недоразумений здесь следует добавить две вещи. Во-первых, стремление матери оградить ребенка может, безусловно, дойти до абсурда и навредить. Подобные примеры известны мне по работе в консультации, однако не могу не отметить, что в последнее время вокруг этой формы педагогически неверного поведения поднимают, на мой взгляд, слишком много шума. Очень уж легко с уст экспертов слетает термин «излишне заботливая мать», когда речь идет просто об адекватной защите слабого, особенно уязвимого ребенка. Детей пока что чаще обделяют вниманием, и в большинстве случаев вовсе не из-за недостатка ответственности, а из-за якобы современных взглядов и ценностных установок («самостоятельная, работающая женщина — более крепкая опора для ребенка, чем недовольная домохозяйка», как будто это альтернатива)30. Во-вторых, мы прекрасно знаем, что ныне встречается все больше и больше детей, похожих на «больничных», неконтактных и просто чрезмерно боязливых, хотя родители не обделяют их ни любовью, ни заботой и в то же время не ущемляют их самостоятельности. Главным образом это касается жителей больших городов и их окрестностей и ставит проблемы не только окружающей среды в самом широком смысле слова, но и нынешней школьной системы, на которых здесь нет возможности остановиться подробнее. Кроме того, порой жизнь загадывает нам загадки, к коим подобает отнестись с должной скромностью и задуматься о находящемся за гранью рождения и смерти, особенно о том, что происходит до рождения. По этому поводу кое-что уже сказано в гл. III.131.
Представим себе человека, которому нужно приглядеться к чему-то вдали, когда солнце стоит прямо над горизонтом, а возможности воспользоваться руками нет. Он не сможет ничего сделать. Слепящая боль тотчас вынудит его закрыть глаза, если только ему на помощь не придет чья-нибудь рука и не затенит их. В начале жизни человек, ребенок, зависит от материнской и отцовской «руки помощи», в прямом и переносном смысле. Но постепенно он учится пользоваться собственными руками и затенять глаза сам. Чему же он учится? Защитному жесту. Со временем он осваивает все больше таких заслоняющих, затеняющих жестов, внешних и внутренних; иными словами, постепенно ему придется выработать привычку разными способами ослаблять бодрствование, т. е. в каком-то смысле включать в дневное сознание элементы сна. Но в отличие от «больничного» ребенка, вынужденного закрываться слишком рано, а потому совершенно неправильно, человек, растущий в здоровой обстановке, разовьет в себе инстинктоподобные, мягкие «силы антипатии», не мешающие, а помогающие развитию его личности. По мере того как это происходит, страх проявляет свою полезную сторону — становится жизненным наставником. Он побуждает нас укрощать наши волевые силы и направлять их на какие-то цели, наводить порядок в потоке чувственных впечатлений, обдумывать наши действия. «Страх всегда может привести к новому шагу в обучении. По сути, любой страх, даже любая боязнь — предвестники новых познаний» (Глёклер32) и, добавлю от себя, очередного шага к обретению внутренней уверенности. При этом страх не просто подавляется или выключается, а «обуздывается». Чуткий, тактичный человек, одновременно уверенный в своих суждениях и поступках, как бы заключает со страхом договор. Он говорит страху: «Ты отступишь и поможешь мне тоньше понимать вещи. А за это я предоставлю тебе какое-то пространство».
То, что мы называем чуткостью, есть «затененная» форма провоцирующей страх «душевной раны» (по определению Штайнера).
То, что мы называем чувством справедливости или ощущением своего и чужого человеческого достоинства, есть «затененная» форма того, что в «сыром» виде проявляется как крайняя обидчивость, чрезвычайная душевная ранимость. Страх претворяется в социальные способности, создает предпосылки для использования опыта наших собственных страданий — в данном случае от оскорбительного вмешательства — в общении с другими людьми.
То, что мы называем нежностью, есть «затененная» форма боязни соприкосновения, нарушения контакта, ведущего к одиночеству.
Подобных примеров, связанных с трансформированным страхом, немало. Почему такие превращения возможны? Если б бодрствующее сознание подчинялось лишь собственной динамике, то ранимость бы разрослась безмерно и повсеместно. Но оно апеллирует к душевным способностям, проистекающим из сна. «Спокойствие», «трезвость», «хладнокровие» (в корне отличное от равнодушного отношения к миру, навеянного страхом), «осторожность» и т. д. — эти понятия с разных сторон освещают силу, которую необходимо использовать при угрозе «разрыва» в состоянии бодрствования, чтобы, с одной стороны, сохранить здравомыслие и, с другой, «настроиться на уверенность в собственной дееспособности, которая… показывает, что в общем и целом конкретные варианты отношений нам по плечу» (Хиклин33). Итак, мы видим: требуется привлечь что-то, благодаря чему появится оппозиция экстравертной (обнажающей) тенденции процесса пробуждения, слегка отодвигающая нас назад, в направлении сонного сознания (прикрытия), — не слишком далеко, однако достаточно для того, чтобы при всем сочувствии и участии сохранялась четкая дистанция относительно вещей и событий.
Подытожим сказанное: метаморфоза страха в социальные способности предполагает правильную пропорцию бодрствующего и сонного сознания. Обнажающей динамике бодрствующего сознания должна противостоять умеренная доля приглушающей или — по отношению к чувственному миру — антипатической тенденции сонного сознания. Ясное, бодрствующее сознание учится у сонного справляться со страхом. Понять это вне зависимости от всех прочих актуальных или биографических причин его возникновения — значит найти ключ к поискам подходящих педагогических и терапевтических средств, а также способов воспитать в себе умение обращаться со страхами.
Задержимся еще немного на сне. Слова «сонное сознание» могут смутить тех из читателей, кто считает, что во сне мы пребываем, скорее, в сфере бессознательного. По этому поводу Карл Кёниг сказал, что мы говорим о «сфере бессознательного не потому, что сознание в ней отсутствует, а потому, что обычно наше «Я» осознает ее менее интенсивно, чем сферу обычного сознания». И далее: «Разве мы не выносим из этой сферы пережитое во сне? Разве зачастую не бывает так, что не разрешенные днем проблемы разрешаются „за ночь“?» Отсюда он заключает: очевидно, страх развивает «форму сознания, с коей необходимо считаться»34. Ведь никто не станет утверждать, что если он не помнит первые два-три года своей жизни, значит, ничего из происшедшего за это время не сопереживалось сознательно. Скорее, тогдашние впечатления воспринимались в ином состоянии сознания. Столь же нелепо было бы и просто утверждать, что поскольку днем мы не помним о каких-то ночных событиях, то их не было. Возможно, пережитое ночью продолжает действовать в наших делах и решениях подспудно, так же, как и начисто забытые переживания раннего детства. Что, как не опыт, руководит нами, когда после безрезультатного взвешивания всех «за» и «против» мы говорим себе: утро вечера мудренее — и ложимся спать, отодвинув решение сложной проблемы? Александр Борбели пишет: «Мир сна и мир бодрствования так разнятся, что можно сказать, каждый из нас живет в двух мирах»35. Ведь, собственно, доверяя какую-то проблему сну, мы допускаем, что в том «ином мире» мы даже умнее, чем в обычном дневном сознании! Или возьмем случай, когда кто-то засыпает грустным, а просыпается радостным. Очевидно, во сне имела место некая духовно-душевная деятельность, и в итоге человек совладал с грустью36.
Йорген Смит обрисовал этот принципиальный вопрос в образной форме: «В повседневном сознании, с утра до отхода ко сну вечером, мы в некотором смысле находимся на поверхности мирового бытия. Эта поверхность окутана глубинной духовной реальностью, недоступной нашему повседневному сознанию. Тут возникает вопрос: что мы несем с этой тонкой поверхности в глубокие звездные пространства ночи и с чем… возвращаемся назад?»37 Увидеть это воочию невозможно, поскольку перемещения меж «двумя мирами» всякий раз явно сопровождаются потерей памяти. Однако непредвзятый анализ жизни может навести нас на кое-какие следы.
Один из таких следов — то обстоятельство, что, если абстрагироваться от беспорядочности и болезненных нарушений, обусловленных цивилизацией, мы по природе своей склонны нести с собой к порогу сна страх, т. е. под вечер становиться пугливее, и приносить из ночи в день смелость. В ходе бодрствования нарастает готовность к страху, а после живительного сна преобладают силы смелости. Ведь инстинктивно мы чувствуем, что такая утешительная фраза по адресу ребенка, как «Не нужно бояться, засыпай», имеет смысл. Чтобы передать этот смысл, следовало бы выразиться иначе: «Возьми страх с собой в сон, и его у тебя заберут». Интересно, что во многих старинных колыбельных полным-полно пугающих образов:
Кому тут громко плачется?
Черт за печкой прячется.
Он черный сундучок берет
И неслухов в него кладет*.
Конечно, с педагогической точки зрения это сущее безобразие — слишком уж грубо, однако за этим проглядывает ощущение реальности духовной жизни. Люди чувствовали, что в ночное звездное странствие детям (чей сон, конечно же, был несравненно более блаженным, чем у нынешних детей) нужно дать как можно больше непереработанной «поклажи» из страхов. В подобных обычаях еще жили отголоски искаженных представлений о высших существах, принимающих страх на себя. К счастью, такая «шоковая терапия» вышла из употребления, однако и с точки зрения современной детской психологии можно посоветовать перед сном в очень осторожной форме, с учетом возраста и индивидуальных особенностей, подталкивать детей, особенно боязливых, к конфронтации с их страхами, например, через сказки, где говорится об одиночестве, изгнании, темноте, тесноте и неволе, а в конце все проблемы разрешаются38.
Рудольф Фрилинг называл бодрствование и сон «попеременным выходом из укрытия божественного лона и возвращением в него». Здесь ночной опыт, отнимающий у дневных страхов силу, передан в форме религиозного образа. Рудольф Штайнер, как мы помним, подчеркивал роль ангелов. Если в состоянии бодрствования мы сумеем избежать полной утраты контакта со сферой защищенности и мира, в которую окунаемся ночью, то совладать с врожденными страхами будет легче. Этот контакт даже в опасных ситуациях поддерживает в нас веру в некий внутренний стержень, «нечто неизменное, постоянное, неподвластное никаким переменам» (Глёклер).

6. Страх и чувства

(Краткий экскурс в учение о чувствах)
Рождение — «ключевая сцена» пробуждения в земном пространстве, в дальнейшем она в смягченной форме тысячекратно повторяется по утрам, когда мы открываем глаза. С другой стороны, мы тысячекратно возвращаемся в состояние нерожденности, в сон, в «маленькую смерть». Сознательно или нет, но, бодрствуя, мы переживаем себя отделенными от духовного мира. И чем дольше мы бодрствуем, тем больше чувствуем себя существами страдательными, беззащитными и обнаженными. Во сне же нам, очевидно, сообщается утешительный опыт, что наше пребывание в мире имеет смысл и цель. Сон укрепляет нашу волю и способность выражать себя, т. е. ободряет, а в то же время вновь и вновь учит нас сохранять себя под натиском чувственного мира. Умеренная дистанция, вера в собственный разум, активность — вот главное, что дает нам здоровый сон.
В стихотворении Розы Ауслендер «Надежда» показано, как человек живет на рубеже: с одной стороны — трагизм, с другой — поддержка голоса из глубин бессознательного, внушающая веру в наличие смысла:
Память нашарила дом
в яме прошлого
Ковыляет твой нынешний
день
к надежде
а вдруг там снова
человеку ютиться
можно*
«Обнаруживается удивительный факт, что, по сути, вся жизнь есть процесс освобождения от страха» (Глёклер). В самом начале пребывание в мире абсолютно непостижимо. Однако если ребенок растет в достойной человека обстановке, очень скоро у него появляется первый, еще допонятийный опорный опыт, подтверждающий пережитое до рождения, в атмосфере защищенности, и принесенное с собой как «бессознательная предпосылка»: он убеждается, что кругом царит добро. И потому, выброшенный в чувственный мир, мир страха, он в конечном итоге все-таки обретает укрытие, тепло.
Маленький ребенок не перестает поражать нас своей цельностью. Вот только что он был «совершенно вне себя» от страха и неудовольствия, но неприятность прошла, источник страха устранен, и он — само довольство. При всей быстроте чередования и то и другое состояние безбрежны. Дело в том, что у ребенка пока нет временноґй перспективы, не развита память (я не имею в виду память как способность), он не мыслит причинно-следственными и вероятностными категориями. У него отсутствует непрерывность опыта, а равно и условное наклонение как форма выражения возможности в будущем. Сон сменяется бодрствованием без всякого перехода, отражаясь в таком же чередовании удовлетворенности и недовольства. Так называемое «позитивное спокойное состояние бодрствования» (понятие из психологии развития) появляется лишь через несколько месяцев после рождения. До этого удовлетворенность практически равнозначна погружению в сон, а недовольство — бодрствованию. Взрослый же чаще всего пребывает в «сумеречных зонах», на переходах, конечно склоняясь в ту или другую сторону, однако у него практически не бывает крайних состояний, он ничему не отдается с безраздельностью маленького ребенка.
Когда ребенок доволен, у него сохраняется тихое подспудное напряжение, так как по опыту он уже знает, что довольство не бывает вечным. Он держится настороженно и сохраняет способность четко реагировать на изменения ситуации, не теряя равновесия. В состоянии бодрствования сонливость довольства сдерживается микроэлементами страха. С другой стороны, уверенность, что все наладится, не пропадает даже при сильном страхе. Самообладание не покидает его в водовороте событий. Микроэлементы ночного опыта защищенности сдерживают сверхбодрственность страха. Постепенно он учится устанавливать связь между этими противоположными состояниями бытия.
Для этого необходимы мир индивидуального опыта (биографическая память), виґдение возможного в будущем (будущая перспектива), а также способность ощутить себя инициатором выстраивания собственной жизни от прошлого к будущему (мотивы развития). Биографическая память дает опору — ощущение преемственности и дистанции, ведь по мере накопления и систематизации опыта, связанного с помнящим субъектом, ребенок все больше ощущает себя замкнутым, организованным целым, отличным от остального мира. Будущая перспектива дает уверенность в наличии смысла, поскольку если движение происходит не от имеющегося к намеченному или намечаемому возможному, значит, это движение случайное, а стало быть, бессмысленное. Если человек чувствует себя инициатором построения будущего, то уверенность в наличии смысла становится у него верой в действие. И тогда возможное в будущем перестает быть предопределенным и становится определяемым (мотивами развития).
Однако чтобы такое свободное движение в будущее не превратилось в блуждания, оно должно сдерживаться ощущением преемственности и дистанции (связанным с прошлым). С другой стороны, ощущение преемственности и дистанции должно периодически прерываться манящими перспективами, иначе оно перейдет в инертность. Перед нами вновь противоположность сна и бодрствования в ином обличье. Ощущение преемственности и дистанции сродни сну, а побуждение активно осваивать будущее тяготеет к сверхбодрствованию — при этом расширяются границы опыта и восприятия, т. е. происходит растяжение по направлению к периферии. В промежутке между этими тенденциями рождается вера в смысл и в себя. В ритмичном чередовании расширения и сжатия, открытости и активности, с одной стороны, и закрытости и инертности, с другой, разворачивается индивидуальное, самопознающее и самоощущающее сознание. Со стороны открытости и активности подстерегает страх: если она, как описано выше, перевешивает, то гипервпечатлительность влечет за собой хаотичный выплеск волевых сил и паническую реакцию судорожного зажима. Когда же перевешивает закрытость и пассивность, возникает опасность утраты связей, в конечном итоге одиночества. От страха перед страхом сверхвпечатлительные люди впадают в эту односторонность, т. е. бегут из одной крайности в другую. Правильный путь есть активная, осмысленная, умеренная открытость, рожденная из «высшего одиночества», укорененности в самом себе, которое мы теперь называем преемственностью и дистанцией, — бодрственность, образумленная сном.
Если задаться вопросом, откуда берется опыт преемственности и дистанции, эта опора, необходимая, чтобы справиться с будущим (а значит, и совладать со страхом, так как страх всегда сопряжен с будущим), и (поскольку второй вопрос неотделим от первого) какие сферы нашего существа не подвержены влиянию ритмов сна и бодрствования, то мы натолкнемся на определенную взаимосвязь. Здесь я могу коснуться ее лишь вскользь, но очень рекомендую основательно над ней поразмыслить.
Ведь масштабы смены сна и бодрствования гораздо значительнее, чем принято считать. Во сне самосознание пропадает, а с ним забывается и вся та сфера, которую мы обычно называем эмоциональной, — радость, огорчение, удовольствие, гнев, сострадание, чувство прекрасного и безобразного. И чем глубже сон, тем дальше она отступает. Что же тогда сохраняется принципиально неизменным? Физическое тело с жизненными процессами и функциями, т. е. процессами кровообращения и обмена веществ, дыхания и т. д. Все это продолжает «работать» в целом размеренно и нормально, пусть и несколько замедленно в фазе глубокого сна, а в так называемой фазе быстрого сна (сон с бурными сновидениями, когда порой мы даже сознаем, что спим) довольно активно. Как известно, спокойное, комфортное состояние этой сферы не просто помогает, но позволяет заснуть. Позитивные телесные ощущения служат для сна, так сказать, входной дверью. Иными словами, чем крепче «спят» телесные функции, т. е. чем глубже они уходят из зоны ясного сознания, чем меньше внимания к себе привлекают, тем лучше мы засыпаем. Мы прямо-таки погружаемся в эту сферу подсознательных, «спящих» телесных функций как в мягкую колыбель. Здесь мы отдаляемся от процессов внешнего мира, от чувственных впечатлений; здесь находятся и истоки опыта преемственнности, обретаемого нами в земной жизни.
Несомненно, переход от бодрствования к сну и наоборот — процесс прерывный, постоянно нарушающий преемственность. У маленького ребенка этот аспект стоит на самом первом плане, ибо, как мы видели, ребенок либо абсолютно спит, либо абсолютно бодрствует. Опыт преемственности возникает, как мы опять-таки видели, в первую очередь за счет постоянного подтверждения факта материнской защиты. Что мать сообщает новорожденному в первую очередь? Порождающий доверие опыт, что любое телесное неудобство, любой телесный дискомфорт, из-за которого ребенок ощущает себя как бы втянутым в состояние бодрствования, тут же устраняется, чтобы восстановилось ощущение «мягкой колыбели», телесного комфорта. На первых порах бодрствующее сознание еще не может противиться такому соблазнительному ощущению комфорта и быстро «засыпает». Но мало-помалу, пока организм заодно постепенно привыкает к пище и крепнет, благодаря материнской заботе возникает некое фундаментальное ощущение, первичная фундаментальная уверенность, которую можно назвать доверием к собственному телу. Тело, точнее ощущение тела своим домом, становится надежной опорой. Вскоре оно перестает быть лишь входной дверью для сна или бодрствования, но становится гарантом преемственности. Прислушиваясь к своему организму, ребенок воспринимает нечто знакомое, привычное, неизменное; это регулярное возвращение домой, в собственное тело, засыпание и пробуждение в нем — начальная форма самосознания, опора всех остальных, более зрелых форм. Теперь мы все чаще наблюдаем, как малыш начинает осваивать «сумерки», бодрствовать в состоянии телесного комфорта, переходить к «позитивному, спокойному состоянию бодрствования» и наслаждаться им. Порой он растягивает удовольствие при засыпании и пробуждении, тихонько лепечет, играет пальчиками. Ребенок уже не засыпает сразу после кормления и пеленания и не разражается горьким плачем сразу после пробуждения.
Такое возникшее у ребенка самовосприятие в надежности и непрерывности пребывания в собственном теле Рудольф Штайнер в набросках антропософского учения о чувствах называет чувством жизни: устойчивое самоощущение в постоянстве земного бытия. Именно оно обеспечивает необходимую близость к сфере сна при бодрствовании. Опираясь на сказанное выше, можно сказать так: мы постоянно носим с собой сон, ибо наше тело всегда при нас. В обычной жизни отдельные части нашего существа, не подверженные особым переменам в зависимости от времени суток, спят всегда. Такая непрерывность в прерывном ритме сна и бодрствования воспринимается чувством жизни как чувство телесное, чувство самовосприятия. Благодаря этому чувству мы постоянно остаемся вблизи сферы сна. Когда на нас нападает страх, данная чувственная функция нарушается подобно тому, как нарушается слух при шумовом шоке или зрение при ослепительно ярком свете, ведь страх полностью выдергивает нас наружу, вырывает из этой близости к сфере сна. Судорожный зажим тоже можно расценивать как неудачный результат панической попытки восстановить восприятие чувства жизни.
Но страх подрывает не только чувство жизни. Наряду с этим существует другое «базовое» чувство, теснейшим образом связанное с первым, — осязание. В учении Рудольфа Штайнера о чувствах осязание описывается гораздо дифференцированнее и подробнее, чем в общепринятой традиции. Развивая идеи Штайнера, Карл Кёниг особо подчеркивает взаимосвязь между страхом и осязанием39. Коротко говоря, функция данного чувства — обеспечивать нам отграниченность от внешнего мира, ощущение телесной конфигурации относительно окружающего пространства. Всякий раз, когда внешний мир так или иначе соприкасается с нами или когда мы соприкасаемся с ним, мы через осязание, сенсибилизирующее всю поверхность тела, ощущаем границы своей периферии, своего тела. У ребенка это ведет к постепенному формированию того, что называют «образом тела».
Если чувство жизни дает нам в первую очередь опыт непрерывности, преемственности, то осязание, или чувство границы, позволяет соблюдать дистанцию с внешним миром. Восприятие телесной границы, со временем все более и более отчетливое (не в последнюю очередь благодаря действиям матери по уходу за ребенком), — предпосылка развития четкого восприятия душевной (личной) границы. В гл. I.3 мы уже упоминали о тесной связи кожной границы с границей «Я». Осязание образует «защитный слой», формирует опыт оболочки, необходимый для развития чувства жизни. Чувство жизни поддерживается извне через осязание, а осязание — изнутри через чувство жизни. Когда нападает страх, подрывается и то и другое. О нарушении осязания свидетельствует описанное ощущение «утечки», утраты себя, «расплывания» телесного образа. Из-за этого нам кажется, будто нас лишили оболочки и отбросили в состояние раннего младенчества, когда телесная граница была нечеткой и поэтому отсутствовала предпосылка для того фундаментального ощущения своего тела домом, которое необходимо для обретения мужества к жизни через веру в наличие смысла.
В обычной жизни эти два базовых чувства, дающие ощущение непрерывности и дистанции, «спят». Осознаем мы их, лишь когда они нарушаются. Они обеспечивают постоянную связь с ночной стороной нашего бытия, гарантируют обратную связь со сном, необходимую для того, чтобы не подвергаться постоянному воздействию страха при выходе «наружу». Они же служат средой для развития других, не менее важных функций чувственного самовосприятия. Чувство (собственного) движения, открытое Штайнером еще в начале ХХ века и с недавних пор как «ощущение пространственного положения» вошедшее и в неантропософскую механотерапию, обеспечивает восприятие собственных движений — непременное условие надежного контроля и управления движениями. Опираясь на чувство жизни и осязание, ребенок наряду с моторикой овладевает навыками координации и ориентации в пространстве, теснейшим образом связанными с чувством собственного движения и создающими основу восприятия перспективы (сюда относится оценка расстояния, высоты и размера). Позднее, на ступени метаморфозы от телесно-пространственного к душевно-временному, эти навыки, где чувство жизни взаимодействует с осязанием и чувством движения, предстают в виде временноґй (или будущей) перспективы, правильной оценки качественных масштабов (значений) и не в последнюю очередь внутренней координации (сдержанная реакция, целенаправленное действие). Короче говоря, чувство движения — важная основа всего, что относится к жизненной ориентации в самом широком смысле слова. Здесь нельзя не заметить связи с тем, что описано выше как вера в наличие смысла.
Чувства движения и равновесия — неразлучная пара, как осязание и чувство жизни. Если бы мы писали учебник, о чувстве «внешнего» равновесия можно было бы сказать многое, что выходит за рамки обычных представлений. В данном случае заметим лишь, что оно прямо противоположно силе тяжести. Когда чувство равновесия нарушается или дестабилизируется (например, в случае страха), сила тяжести сразу начинает действовать на нас гораздо сильнее обычного. Нас, точнее нашу голову, тянет вниз. При нормальном чувстве равновесия сила тяжести действует, поскольку ногами мы стоим земле, и в то же время не действует, поскольку мы свободно держим голову на плечах. А так как мы свободно держим ее на плечах, мы способны поднимать ноги и ходить, «балансируя» руками и всем телом (необходимую для этого координацию дает чувство движения). Если равновесие теряется, голова тяжелеет, и «прямохождение» уже невозможно.
Что происходит, когда мы ходим или стоим прямо? Непрерывное балансирование в поисках середины между двумя противоположными положениями тела. И помогает нам в этом чувство равновесия. Любое стремление упасть вперед выравнивается стремлением назад, любое стремление назад — стремлением вперед; точно так же уравновешивается соотношение влево-вправо, например при езде на велосипеде. В обоих случаях суть происходящего состоит в регулировании соотношения между верхом и низом (любой уклон в ту или иную сторону ведет к падению), тяжестью и легкостью, землей и небом, падением и взлетом, в конечном счете — между сном и бодрствованием. Вертикальное, уравновешенное положение символизирует, как человеку, существу сознающему, воспринимающему, устремленному ввысь и вовне, необходима фиксация в спящей телесности, направленная вниз, к полюсу тяжести, и как, с другой стороны, этой телесно обусловленной направленности вниз и внутрь, к сну, постоянно противодействует стремящийся вверх импульс, открывающий выход наружу.
В случае, когда человек находит верный баланс меж покоем и активностью, восприимчивостью и дистанцией, устойчивостью и подвижностью, т. е. верную середину меж тяжестью и легкостью, интроспекцией и экстравертностью, внутренним созерцанием и обращенностью к миру, по праву говорят о «внутреннем равновесии». У такого человека есть опора — ощущение непрерывности и дистанции; он способен направить свою жизнь на поставленные им самим цели, исходя из собственной биографии и опираясь на солидную веру в себя, порожденную доверием к телу. Безусловно, к такому идеальному состоянию можно лишь стремиться. Однако порой необходимо намечать целевые установки, чтобы конкретно представить себе моменты, важные в воспитании ребенка, в самовоспитании, в кризисных жизненных ситуациях и, конечно же, в терапии, где ведется практическая работа над описанными в данной главе аспектами. «Сколько бы прекрасных нравственных истин об использовании времени мы ни заучили, — сказал однажды Рудольф Штайнер по поводу «жизненного равновесия», — они не укоренятся так глубоко, как могли бы, найди мы верное соотношение между собой и внешней реальностью… т. е. равновесие в жизни, которого не будет ни если мы растворимся во внешнем мире, ни если углубимся лишь в свой внутренний мир»40.
Еще раз отметим, что кратко охарактеризованные нами «базовые чувства» и их дальнейшие метаморфозы, весь комплекс осязания и чувства жизни, имеют центральное значение в связи с проблемой страха. Это может, хотя и не обязательно должно означать, что в детстве допускались грубые педагогические ошибки: недостаток внимания, форсированное развитие (преждевременное подталкивание к процессам эмоционального и духовного развития без должной подготовки), недостаточно серьезное отношение к «священности» детского сна и к необходимости его заботливой организации, перегрузка раздражителями, шоковые переживания и т. п. Но даже если этого и не было, все-таки необходимо иметь в виду, что у чрезмерно боязливых людей — неважно, из-за каких влияний, переживаний, задатков или неправильного образа жизни — подорвано опорное ощущение преемственности (непрерывности) и дистанции, вырабатываемое описанными чувствами, что пошатнуло веру в наличие смысла и в действие. Поэтому узловой педагогико-терапевтический вопрос таков: как выстроить (восстановить) состояние бодрствования, образумленное сонным сознанием?

7. Подведение итогов и педагогико-терапевтические выводы

Мы подходим к концу, хорошо зная, что многое затронуто лишь вскользь и потребует уточнения в дальнейших работах.
Из-за объема и сложности материала, приведенного в ч. III, представляется нецелесообразным давать ее резюме. Напомним важнейшие моменты и попытаемся создать наглядный фон для показа основных педагогико-терапевтических направлений. Их мы представим в сжатом виде, так как данная книга не входит в разряд популярных ныне «сборников советов», ее задача — помочь разобраться в сути проблемы.
Мы рассматривали страх беспристрастно, ориентируясь прежде всего на само явление, и выяснили, что в нем нет ничего «плохого», что это своего рода природный душевный процесс, который либо помогает, либо мешает жить — в зависимости от нашего отношения к нему. Главное здесь — вопрос настроя: если мы хотим избежать любых поражений и неудач и исповедуем гедонистический идеал свободы от страданий, страх настигнет нас, куда бы мы ни пошли и что бы ни делали. Ведь тогда наша жизнь будет жизнью в страхе перед страхом, точнее в страхе перед любыми ситуациями, могущими вызвать страх. Однако если принять страх и постараться им воспользоваться, он не только придаст мужества, но и станет полезным спутником. В этой связи мы видели, что такие качества, как чуткость, сострадание, робость, сдержанность, внимательность и т. д., суть формы проявления интегрированного и трансформированного страха и что они не только не убавляют смелости, но и направляют ее на верный путь.
Описание процесса страха показало, что в нем следует различать три стадии: появление страха, его экспансию и стадию зажима. Вторая стадия — экспансия страха, или страх перед страхом, — играет ключевую роль. Если в этот миг удастся сосредоточиться и отстраниться от внешнего мира, чтобы направить волю на некую цель, мы усмиряем страх. Если нет, то попытка совладать со страхом срывается и наступает зажим. Про хронически боязливых людей можно сказать, что они в принципе не справляются со стадией экспансии страха. Их специфическая проблема не в появлении страха, а в неспособности собраться в решающий момент, чтобы преобразовать страх.
Все это говорит о том, что по сути своей страх — состояние чрезмерного бодрствования и сверхвпечатлительности, и мы подробно остановились на этом, рассмотрев раннее развитие ребенка. За любой формой страха стоит избыточная восприимчивость и обращенность к миру, если угодно, избыток «сил симпатии». Противоположный полюс — сон как состояние полного отсутствия страха. Ночью мы восполняем жизненное мужество, в течение же дня вновь усиливается страх. Попыток ответить на вопрос, почему, собственно, человек нуждается в сне, немало, но практически игнорируется именно такой ответ: чтобы не сойти с ума от страха!
Итак, умение обращаться со страхом в значительной степени зависит от того, что в состоянии бодрствования мы частью своего существа сохраняем близость к сфере сна, связь с нею, или, по нашему образному выражению, со свойствами, перенимаемыми бодрствующим сознанием у сонного. Последнее связано с такими качествами, как собранность, непрерывность (преемственность), дистанция, внутренний комфорт и ритмичная размеренность; первое — с вещами прямо противоположными: открытостью, возбуждением, прерывностью, снятием дистанции, чувствительностью, болью.
Поэтому, если мыслить практически и прямо, то в педагогике, терапии и самопомощи непосредственно важно все, что, как мы только что сказали, относится к сфере сна:
а) развитие внутренней собранности;
б) непрерывность и ритмичность в жизни; терпеливая выработка способности внутреннего восприятия непрерывности собственной биографии (биографическая работа);
в) упражнения по развитию восприятия и организованности для выработки беспристрастного суждения на основе чистого наблюдения;
г) соответствующие методы для создания позитивных («комфортных») телесных ощущений;
д) особое внимание к сну, т. е. к правильной подготовке к нему и организации первого часа после пробуждения.
Рассматривая свойства, перенимаемые бодрствующим сознанием у сонного, мы подошли к вопросу о том, какие компоненты нашего существа спят (должны спать), даже когда мы бодрствуем, обеспечивая непрерывность в смене дня и ночи. При этом мы столкнулись с так называемыми телесными, или базовыми, чувствами, а именно с комплексом осязания и чувства жизни, затем с основанными на нем чувствами движения и равновесия. Комплекс этих базовых функций самовосприятия, развиваемых в детстве, упорядочивает непрерывность пространства и времени. Кроме того, они обеспечивают для бодрствующего сознания необходимую опору в таких близких к сфере сна (обретаемых во сне) качествах, как терпение, рассудительность, осмотрительность, спокойствие, вера в себя и т. д. В состоянии страха нарушается и пространственно-временной континуум (ориентация, координация, перспектива, целеустремленность), и все то, что связано с внутренней собранностью, сосредоточенностью и уверенностью суждения. Развитие телесных чувств у ребенка или их адекватная доработка у взрослых относятся к обязательным мерам профилактики или лечения состояний страха, причем, повторим еще раз, особого внимания заслуживают осязание и чувство жизни.
Для развития осязания применяются, с одной стороны, концентративные осязательные упражнения, или медитации: исследование ладонями и ступнями различных материалов, к примеру песка, камня, шерсти, воды, дерева и т. д. при максимальном выключении мышления. Занятия с детьми выстраиваются в игровой форме: определить ногами, что перед ними за предмет и из чего он сделан. С другой стороны, полезны втирания масла по всей поверхности тела и упражнения в телесной географии, в искусство терапии — обработка камня и лепка из глины.
Для развития чувства жизни рекомендуется тепло, например прогревающие ванны с последующим растиранием тела махровым полотенцем и втиранием масел, ритмический массаж, детям — теплые компрессы по вечерам. Также преимущественно у детей, но порой и у взрослых рекомендуется в этой связи следить за питанием, чтобы исключить перегрузку организма пищей. Вкусовые ощущения тесно связаны с чувством жизни. Поэтому в придачу к упомянутым выше осязательным упражнениям мы рекомендуем пациентам — подросткам и взрослым — концентративно-медитативные вкусовые упражнения42. Кроме того, на чувстве жизни благотворно сказывается все, что связано с ритмизацией. Особое внимание надо уделять ритму сна и бодрствования, а также ритмизации приема пищи и планированию недели, намечая регулярно повторяющиеся фиксированные моменты.
Если чувство жизни связано с вкусовыми ощущениями, то осязание имеет особую связь со зрением. Тренировка точности наблюдения — важная искусствотерапевтическая задача в лечении пациентов с навязчивыми страхами. Но можно давать пациентам и такое задание: каждый день в одно и то же время прогуливаться по одному и тому же маршруту, запоминая что-либо из увиденного в небе, на деревьях, на земле и т. д. Это служит не только продолжением осязательных упражнений на более высоком уровне, но и побуждает заново открыть преимущества «объективного», самоотверженного интереса к миру. Кстати, опыт показывает, что пациенты заметно противятся подобным идеям. Но если преодолеть такое сопротивление, то вскоре ежедневные «походы в разведку» с последующим занесением результатов в дневник становятся излюбленной привычкой.
Для развития чувства движения и равновесия наряду с целесообразными порой специальными упражнениями44 можно посоветовать любые связанные с этим полезные занятия в свободное время. Для детей это верховая езда или народные танцы, для подростков и взрослых, скорее, что-нибудь спортивно-гимнастического плана, по моим наблюдениям, очень полезна ботмеровская гимнастика. В совокупности меры по развитию чувств, тела и движения — при работе с детскими страхами порой достаточно их одних — образуют фундамент для психотерапии и биографического консультирования в более узком смысле. В связи с перечисленными направлениями необходимо пояснить, что конкретно подразумевается под упражнениями на внутреннюю концентрацию, биографической работой и организацией сна.
Не станем вдаваться в подробности, ведь, как уже подчеркивалось в предисловии, данная книга не может и не стремится заменить компетентную помощь человека человеку. Просто ради полноты картины отметим, что в духовнонаучной литературе описана масса упражнений на внутреннюю концентрацию и просветление. Правда, в каждом отдельном случае выбирать их должен сведущий в этих вопросах врач или терапевт. В связи со страхом особое внимание стоит уделить упражнениям, развивающим мышление и наблюдательность. Что касается биографической работы, т. е. путешествия вспять, в предысторию, то предпочитаемый нами путь отличается от ныне общепринятого тем, что при всем внимании к поискам возможных травматизирующих причин или шоковых переживаний на первом плане стоит осмысление через воспоминание как таковое, т. е. возможно более нейтральный подход к прошлому, пересказ собственной истории в поисках утраченных жизненных мотивов, ошибочных целевых установок, забытых идеалов. Оживить их, принять всерьез и вновь возвести в ранг жизненного лейтмотива — задача ориентированных на будущее терапевтических бесед, к которым зачастую необходимо привлекать и людей из ближайшего окружения пациента. Речь идет о новом начале — возможно, радикальном — с условием приятия собственной уже прожитой судьбы, какой бы она ни была. Главное — разобраться в ней, увидеть смысл.
Вопрос об «организации сна» требует индивидуального подхода. Однако не скрою, что наряду с прочими, зачастую весьма важными вещами — например, надлежащими гигиеническими процедурами по вечерам, упражнением по обзору дня, подходящей литературой для вечернего чтения, арома- или растительно-медикаментозной терапией, тепловыми процедурами, определенными упражнениями на развитие представлений — решающую роль, по моему мнению и опыту, играет религиозный аспект, молитва: сознательное и прямое обращение к высшей инстанции, управляющей судьбой. Лучше не говорить лишних слов о том, что в своих стараниях помочь врач, терапевт или ближайшее окружение могут использовать те интуитивные открытия и активные импульсы, какие дарует нам ночь, если мы верим в подобную возможность. Однако с годами это представляется мне все более важным.
Практика показывает, что нередко в терапевтических беседах полезно затрагивать более высокие, универсальные проблемы, которые помогают пациентам иначе взглянуть на собственные страдания. Психотерапевт Дорис Вольф придерживается сходного мнения. Она пишет: «С точки зрения всеобъемлющей связи и общности со всем человечеством, чье существование продолжится и после нас, наши переживания… предстают менее масштабными и значительными»45. Больной страхом пациент должен научиться направлять свои мысли в это русло. Михаэла Глёклер предлагает спокойно обсуждать глобальные угрозы, нависшие над человечеством и мирозданием, чтобы пациент понял: речь идет о вещах слишком масштабных, чтобы можно было отказаться от участия хотя бы одного человека и его инициативы «в преодолении разрушительных сил… и зла»45. Сопоставляя эти высказывания, понимаешь, что сравнение масштабов собственной боли и боли человечества способно привести к переосмыслению собственной ценности в рамках целого. Без сомнения, очень важно практиковать постоянные беседы с пациентами на такие темы, однако они предполагают заинтересованность и принципиальную готовность заниматься подобными вещами, а так бывает не всегда. Мой личный опыт говорит о пользе конструктивных бесед о проблеме смерти и жизни после смерти в контексте истории духа и религии46.
Помимо этого, в терапевтических беседах следует заниматься и настойчивым исправлением систематических мыслительных ошибок. Представления измученных страхом людей о мире и об отношениях с другими людьми во многом искажены. Они неверно оценивают повседневные события, считают себя неудачниками там, где у них все получается, им кажется, что их обидели, когда на самом деле никто их не обижал, и т. д. Одна из центральных задач терапии — упорное и терпеливое выправление ситуации на основе ежедневных дневниковых записей.
Подвести все это в конце концов к активному приятию собственной жизни как творческому вызову, чтобы извлечь из вновь обретенного внутреннего покоя творческие импульсы и предложить новые задачи для укрепления возрождающегося мужества, — дело искусства на пограничье между терапией и свободным художественным творчеством. С самого начала оно должно сопутствовать каждому лечебному мероприятию. С постепенным ослаблением неизбежной зависимости пациента от ведущего терапевта роль искусства возрастает. Ничто не помогает выйти на путь новой самостоятельности лучше, чем искусствотерапия.
О том, что можно сделать чисто медицинскими средствами, я, не будучи медиком, говорить не стану. Такие вещи мы обсуждаем на терапевтических конференциях, и всякий раз при этом подтверждается, насколько важно участие врача47. К краткой характеристике основных терапевтических ориентиров, наработанных нами практически, добавлю: подобные вещи могут считаться «рецептами» лишь условно, т. е. перенимать их следует избирательно. В сфере психосоматики, в сфере психотерапии и в лечебной педагогике зачастую нелегко решить, в какой мере успех тех или иных форм лечения связан с тем, что они осуществляются разработчиками. Поэтому, если что-то удается тебе самому, нужно соблюдать осторожность и не рекламировать эти приемы как универсальную панацею. Мне бы хотелось пожелать, чтобы каждый, кого интересует данная тема, сделал собственные выводы из нашего краткого и наверняка не исчерпывающего исследования причин и феноменологии страха. Кроме того, я надеюсь, что оно хоть как-то изменит отношение к страдающим страхом и поможет окружающим понять и принять их.
О детских страхах стоит поговорить отдельно, в другой раз. А «золотые правила» педагогической профилактики таковы.
В первые годы жизни ребенок стремится развить доверие к телу; впоследствии это дает возможность справиться с натиском жизненных сомнений. В «среднем» детском возрасте необходимо выстроить окружение ребенка так, чтобы на базе здорового доверия к телу сформировалось социальное доверие, которое поможет справиться с опытом одиночества. В отрочестве доверие к телу и социальное доверие — необходимое условие, чтобы вера в наличие смысла помогла преодолеть стыдливость, носящую, по сути своей, не генитальный, а универсальный характер. Никто не способен полностью исключить из жизни сомнения, одиночество и стыдливость. В жизненных сомнениях проявляется опыт телесной уязвимости и ранимости, полученный в раннем детстве; одиночество указывает на опыт душевной уязвимости и ранимости, с каким мы впервые сталкиваемся в середине детства; подростковая стыдливость связана с обнаружением лживости — в окружающем мире и в себе, — а значит, проистекает от переживания духовной уязвимости. При любой серьезной атаке страха сомнения, одиночество и стыдливость объединяются. Доверие к телу, социальное доверие и вера в наличие смысла суть опорные достижения развития, позволяющие выстоять в подобных ситуациях и преобразовать сомнения в критичную рассудительность, одиночество — в спокойную уверенность в себе, стыдливость — в тонкое чутье к правде.

Послесловие

Социальное доверие, вера в наличие смысла — да откуда же, спросят некоторые, их взять в нынешних условиях?
Спектр страхов, настигающих все больше и больше людей посреди благополучия и кажущейся внешней безопасности, весьма впечатляет: фобии (страх, связанный с определенными предметами, существами или ситуациями, например страх перед животными, боязнь просторных или тесных помещений, боязнь высоты, страх перед школой), страх перед жизнью вообще или «страх в свободном полете», страхи, соотнесенные с телом или болезнями, боязнь кого-то подвести, с чем-то не справиться, социальные страхи, боязнь потерять самоконтроль («как бы не натворить что-нибудь ужасное»), да еще и довольно распространенные «замаскированные» страхи, проявляющиеся в болезненной тяге к власти, влиянию, признанию и благосостоянию, в желании понравиться внутренне или внешне, в наркотической зависимости, алкоголизме, жестоком насилии. К чему это все приведет?
Много и страхов вполне конкретных, связанных с угрозой войны, загрязнением окружающей среды и т. д. Конечно, впечатлительные натуры подвержены этому больше других, однако объяснение таких страхов психологическими проблемами, а тем паче патологией граничит с цинизмом, ведь проистекают они главным образом оттого, что человек не позволяет усыпить себя заверениями в отсутствии опасности. Эти страхи правдиво отражают нынешнее положение человечества. Те, у кого перестали срабатывать привычные механизмы вытеснения и самоотвлечения, у большинства вошедшие в плоть и кровь, те, кто просто смотрит в лицо фактам и видит, что еще не дорос до их масштабности, заслуживают уважения в первую очередь. И все-таки позволителен тревожный вопрос: к чему же все это приведет, если самые честные из нас, обладающие неподкупным чувством правды, не поддающиеся обману благополучия, безопасности, мира за счет угрозы применения силы и т. д., если именно они зачастую так поражены страхом, что либо хватаются за совсем не те средства, либо отступают и бездействуют.
Но как бы там ни было, эти логически обусловленные, вызванные реально тревожными фактами страхи перед будущим поддаются определению, их можно систематизировать, обсудить, подумать о том, как с ними быть. В силу своей конкретности они менее жутки, чем абсолютно иррациональные с виду, лишенные всякой или почти всякой логики страхи, которые собраны в фобии или ее предформах и ломают людям жизнь, а те и не знают толком, почему с ними так происходит. Порой в рассказе о прошлом всплывают пугающие вещи, и тогда понимаешь: этого человека так обидели, что теперь он воспринимает всю свою жизнь как сплошную обиду. Здесь очень полезно разобраться в причинных факторах, хотя разговоры о том, что знание причин равносильно исцелению, — сказки. В других, далеко не редких, случаях поиски причин теряются буквально во тьме раннего возраста, неподвластной обычным исследовательским средствам, и возникает вопрос, стоит ли вообще искать причины в биографии (или в том, что обычно под этим подразумевают). Эти с виду загадочные случаи, когда ни травматических факторов в прошлом, ни объяснимых поводов для страха в настоящем не обнаруживается, призывают нас задуматься и о том, не влияют ли события всемирно-исторического, общечеловеческого масштаба на нашу жизнь не через сознательное восприятие информации и столь же сознательное восприятие беспокойства, порождаемого этой информацией в мире наших эмоций, а как-то иначе? Пока все осознается, человек знает, в чем дело, даже если испытывает боль, чувствует себя несчастным и беспомощным. Но зачастую происходит иначе: в какой-то момент он чувствует, как страх просачивается под кожу. Почему — он не знает. Если ему скажут, что причина в тех или иных ужасных событиях либо в тревожных газетных сообщениях, он ответит, что все это его не очень-то волнует, ибо он слишком занят собой. Как же этот человек поступает с внезапным страхом, загадочным, подспудным, растущим день ото дня? Он привязывает его к чему-нибудь, к какому-то инциденту, представлению или неприятной встрече. Он осознанно или неосознанно ищет и находит подходящую причину. И это придает ему некоторую уверенность. Ведь иначе пришлось бы заподозрить, что он сошел с ума.
Но внимательный наблюдатель запутанных путей и безвыходных мыслей, по которым страх водит этого растерянного человека, отчетливо чувствует, что здесь есть что-то еще, помимо (к примеру) с трудом извлеченного из памяти мужчины, домогавшегося двенадцатилетнего ребенка, или момента в семь-восемь лет, когда над матерью внезапно навис дамоклов меч тяжелой болезни, или паники при остановке поезда в метро три года назад. Наблюдатель чувствует: наряду со всем прочим и даже прежде всего, что определило, осложнило, вызвало данный страх, этого человека мучает страх перед будущим, который, сказать по правде, не так-то легко объяснить упомянутыми событиями прошлого. Это страх перед всем предстоящим — перед жизнью и развитием здесь, сегодня и завтра. Мы всегда норовим обвинить во всем прошлое, зачастую, конечно, не без основания, но неужели нельзя вспомнить, что существуют настоящее и будущее, и, как бы нелепо это ни звучало, поискать там причины страха?
Если говорить о страхе перед жизнью, есть два опасных пути. Один из них мы описывали: чересчур интенсивные размышления о вездесущих опасностях, о разрушительном, недобром вредны, если человек не научился черпать поддержку из других источников. Другой неверный путь — не подпускать к себе зло, вытеснять его из сознания в обманчивой надежде избежать страха. Ведь все, что происходит в мире: войны, голод, грабительская эксплуатация природы, пытки и ущемление свободы, все эти оскорбления, наносимые человечности человеком, — все это воспринимается нами очень глубоко, даже на бессознательном уровне. Более того, я убежден, что время от времени мы все выходим на уровень восприятия, где видим эти вещи во всей четкости и с глубоким участием, сколь бы превратно мы о них ни судили в иных ситуациях. Тогда мы вспоминаем, что живем на этой земле потому, что сами захотели бросить свою гирю на другую чашу весов, и выходим на уровень, где пребывали до рождения, соприкасаемся со «сферой целевых установок» (Рудольф Штайнер), со своими изначальными жизненными мотивами, вытесняемыми в обычной жизни в подсознание, а вытеснять их приходится, чтобы справляться с требованиями повседневности. Но если мы действуем вразрез с ними, они пробиваются оттуда и взывают к нам голосом той «внутренней совести», о которой говорилось в гл. II.3 со ссылкой на Абрахама Маслоу. Ночь за ночью они вливают в нас новые силы мужества, и мы проносим их через порог пробуждения. Но ведь, чтобы не распылиться впустую, это мужество должно найти применение. Где же ему применить себя, если мы при бодрствующем сознании не привыкли задумываться о глобальных проблемах человечества и о том, как связаны с ними мы сами?
По-моему, широко распространенный ныне страх перед жизнью не в последнюю очередь есть результат того, что, с одной стороны, мировые события глубоко затрагивают людей (хотят они этого или нет), а с другой стороны, люди чувствуют, что снова и снова отвлекаются от таких поставленных самим себе задач, позволяют усыпить себя, опутать паутиной лжи, самообмана, призрачной безопасности и мелких пустяков, раздутых до огромных размеров. Чем дольше мы будем смотреть на глобальные проблемы и грядущие катастрофы типичным для нашего нынешнего сознания «взглядом стороннего зрителя», мнимо безучастно — что странным образом контрастирует с не менее типичной сверхчувствительностью, из-за которой мы так осложняем друг другу жизнь, — тем сильнее именно эти вещи будут нас атаковать и пугать в ином слое нашего сознания!
Нам нужно научиться понимать, куда мы, собственно, стремимся со всей своей чуткостью и ранимостью, с этой «распахнутостью», какой, вероятно, никогда не было у стольких людей одновременно, — почему мы, живущие на рубеже тысячелетий, впечатлительны и чувствительны более, чем сами того желаем. Мужество и готовность к переменам, к активной реализации того, что мы считаем правильным и нужным, стремятся соединиться с этой чувствительностью, которая проявляется как мучительный страх лишь потому, что мы пока не понимаем ее «призывного характера» (Хиклин), ее предвестничества. «Нам хочется быть живее и чувствовать больше, но мы этого боимся» (Маслоу).
Скажу немного иначе: мы способны быть живее и чувствовать больше, но это пугает нас. Все имеет свой смысл, в том числе и страх, от которого ныне страдают столь многие. Он возвещает о новых социальных и духовных качествах. Закрывая на это глаза, мы лишь замкнемся в искусственной приватности, притворном равнодушии, жизнь превратится в сплошной самообман. В итоге нас ждет одиночество, ожесточение и страх более сильный, чем прежде. С другой стороны, не стоит легкомысленно будить в себе новую социальную и духовную силу без должной подготовки и требовать от себя непосильной пока готовности к (со)страданию. Это чревато фанатизмом, насилием, поисками ложных утешений, а в итоге все тем же одиночеством и еще боґльшим страхом. Кто хочет избрать иной путь, хочет принять страх и с его помощью обрести мужество изменить пугающие обстоятельства, стать социально активным, развивать новые формы человеческого общения, отношения к природе, работы на благо мира, воспитания детей, ухода за больными, экономической кооперации, да чего угодно, в зависимости от сферы приложения сил каждого в отдельности, — тем, кто хочет избрать этот путь, т. е. перестать уклоняться и начать помогать по мере своих сил, необходимо позаботиться об источниках (душевной) энергии и без устали вникать в суть происходящего. Он должен ступить на тропу познания, которая выведет его из материализма, зародившегося из бессознательного страха, и повернет к человеку. Душевную подпитку дадут ему такие источники, как искусство, медитация, культура беседы или участие в сообществе, ориентированном на христианские идеалы. Кроме того, необходимо понять и учесть, что «местом объективного преодоления возможных проблем… может быть любой человек» (Глёклер), — тогда проблемы начнут разрешаться. Страх призывает к поискам смысла. «Три звезды: справедливость, мир и сохранение мироздания — новая, неизбежная тема в вопросе о смысле» (Ханс-Дитер Шореге48). Здесь каждый способен внести свой вклад.
Основные линии лечебно-педагогической деятельности, намеченные в предпоследней главе, можно считать рекомендациями «для домашнего пользования» лишь с оговоркой. Несомненно, отсюда можно почерпнуть ценные сведения для воспитания детей. Тем, кто ведет в целом самостоятельную жизнь, но видит, что преувеличенные страхи во многом мешают им, эта книга тоже будет полезна — она покажет, в каком направлении искать помощь. Но все же лучше проконсультироваться со сведущим человеком, чтобы уточнить, как общая информация, изложенная здесь, применима в конкретном случае.
Другое дело тяжелые хронические неврозы страха. Здесь вначале необходимо медицинско-психиатрическое лечение, в отдельных случаях длительное пребывание в психосоматической клинике. Пациент, больной страхом, не может воспользоваться советами из этой книги без подготовки и посторонней помощи уже потому, что в порочном круге невроза именно страх мешает двинуться к преодолению страха. Лечение такой болезни с пребыванием в клинике и последующей амбулаторной работой очень сложно и порой длится годы. Бесконечно много, особенно в амбулаторной работе, зависит от личного доверия между врачом/терапевтом и пациентом. Такой фундамент не строится по заказу. Ни один разумный терапевт не станет продолжать лечение, если чувствует отсутствие необходимых для этого предпосылок. Здесь требуется обоюдная честность; любые профессиональные амбиции («нужно справиться с этим», «у меня оптимальная лечебная концепция») уводят с нужного пути. Как показывает опыт, вначале больные страхом пациенты не желают заниматься именно тем, что может им помочь. Поэтому отношения с терапевтом должны быть такими, чтобы пациент все-таки рискнул сделать первые шаги, если не по собственному убеждению, то хотя бы ради терапевта. Иными словами, терапевт должен иметь право до определенной степени вмешиваться в частную жизнь пациента, внося в нее организующие моменты. Дать ему это право может только сам пациент, если терапевт внушает ему искреннее доверие и он сам на время признает его непререкаемым авторитетом. Но ни один человек не признает другого внушающим доверие авторитетом лишь за профессиональную квалификацию, блестящую репутацию и т. п.
Кстати, возраст тоже играет определенную роль, хотя и не обязательно. В сорок лет я могу быть таким авторитетом для подростков и взрослой молодежи лет до 25—30; пациентов постарше я после первого знакомства нередко сам просил подыскать терапевта более зрелого возраста, умудренного жизненным опытом, просто потому, что чувствовал: в обычных обстоятельствах, скорее, они могли бы дать мне совет, чем я им.
Амбулаторной терапией неврозов страха необязательно заниматься врачу. Однако врач должен постоянно следить за ходом лечения, чтобы обеспечить необходимую медикаментозную поддержку, а также подстраховать пациента и терапевта на случай разнообразных физических проблем, сопровождающих невротические страхи. Идеальным сочетанием нам представляется комбинированная терапия, массаж и врачебные мероприятия. У детей на первом плане стоит игровая терапия и занятия лечебно-педагогического характера. Специальные игры и занятия дополняются терапевтической работой со сказками, лечебно-педагогической живописью и лепкой, а также интенсивной консультацией родителей. Личные отношения и здесь играют решающую роль.

Примечания

I
1 Fritz Riemann, Grundformen der Angst — eine tiefenpsychologische Studie, Mьnchen 1990. Остальные, некомментированные цитаты Римана взяты из данной книги.
2 Не так давно в одной из элитарных дискотек северной Германии проводился вечер под названием «Страх I». Повсюду были развешаны поразительно точные имитации частей человеческого тела; на искусном муляже демонстрировалась «операция на брюшной полости без наркоза», кровь (поддельная) текла рекой. Организаторы утверждали, что это одна из возможностей побороть страхи. Такие эксцессы, в самых разных вариантах, происходят часто. Складывается впечатление, что подобная «борьба со страхом» направлена на систематическое огрубление, на утрату чувствительности к всему, что обычно вызывает в человеке страх, ужас и отвращение.
3 Erich Fromm, Die Seele des Menschen, Frankfurt/Berlin/Wien 1981.
4 Alexander Lowen, Angst vor dem Leben, Mь nchen 1989.
5 См. ч . III, гл. 5.
6 Margrit Erni, Zwischen Angst und Sicherheit, Dьsseldorf 1989.
7 Ich will reden von der Angst meines Herzens, Luchterhand-Flugschrift, Frankfurt 1991.
8 Alois Hicklin, Das menschliche Gesicht der Angst, Zьrich 1990. Все остальные, некомментированные цитаты Хиклина взяты из этой книги.
9 О Хиклине см. также мою рецензию в журнале «Die Drei», октябрь 1991 г.
10 Karl Kцnig, Ь ber die menschliche Seele, Stuttgart 1989, где цитируется V.E. von Gebsattel, Prolegomena einer medizinischen Anthropologie, Berlin 1954.
11 Хотя я периодически цитирую А. Ловена (см. прим. 4), это не повод забывать об огромной разнице между его биоэнергетическим подходом, восходящим к Вильгельму Райху, и подходом, представленным здесь. Я считаю мысли Ловена примечательными, пока он не касается своей любимой идеи о том, что счастье человека зависит исключительно от его эротико-сексуального освобождения.
12 Michaela Glцckler, Elternsprechstunde, гл. Angst und ihre Ь berwindung im Kindesalter, Stuttgart 1989.
13 Helmut Hessenbruch, Die Ь berwindung der Angst, Weleda-Nachrichten Heft 181/1991.
14 В своей книге „Ich und Du“ Мартин Бубер пишет: «Формирование познавательных и утилитарных функций происходит чаще всего за счет снижения коммуникативной силы — силы, которая единственно и позволяет человеку жить в духе». Под познавательными и утилитарными функциями Бубер подразумевает все, что определяет «основы нашего отношения… к миру вещей» таким образом, что «непосредственное познание (мы) заменяем косвенным». Такова уж доля человека, что для того, чтобы справиться со страхом, ему приходится лишиться этой непосредственности. Но с помощью интереса ее можно обрести вновь.
15 Ch. Reinig, Die Prьfung des Lдchlers, Mьnchen 1980.
16 См. прим . 8.
17 Michaela Glцckler, Vom Umgang mit der Angst, Stuttgart 1990.
18 См. прим. 13.
19 Рудольф Штайнер. Лечебно-педагогический курс, 28.5.1924.
20 Rudolf Steiner, Eine okkulte Physiologie, 26.3.1911.
21 Я считаю излишним описывать здесь многочисленные специфические формы страха, различаемые в психологии, уже потому, что на рынке существует масса книг и справочников по этой теме. Толковый и полный обзор, хотя и без учета человековедческого аспекта, дают, к примеру, в своей книге Герберт Фенстерхайм и Жан Бар (Herbert Fensterheim, Jean Baer, Das Anti-Angst-Training. Verlerne deine Unsicherheiten und Phobien, Mьnchen 1988). В их практических советах нет глубины, но они вполне годятся на каждый день.
22 Rudolf Steiner, Anthroposophie, Psychosophie, Pneumatosophie, 4.11.1910.
23 Rudolf Steiner, Rhythmen im Kosmos und im Menschenwesen. Wie kommt man zum Schauen der geistigen Welt, 18.7.1923.
24 Didier Anzieu, Das Haut-Ich, Frankfurt 1991.
25 Ср. ч. III, гл. 6.
26 Ср. прим. 19.
27 Michl Zlotowitz, Warum haben Kinder Angst?, Stuttgart 1883.
28 Ср. прим. 1.
II
1 Рудольф Штайнер, Лечебно-педагогический курс, 28.5.1924. «В наше время… об этом… нельзя трубить во всеуслышание. Но нужно понимать: когда появляется ненормальный симптом, значит, с духовной точки зрения, появляется нечто более близкое к духовному, нежели то, что творит человек в здоровом организме». Так называемые умственно отсталые, по словам Штайнера, «в сущности, люди Божии».
2 Alois Hicklin, Das menschliche Gesicht der Angst, Zьrich 1989. Дальнейшие некомментированные цитаты Хиклина взяты из той же книги.
3 В своей «Практике и теории индивидуальной психологии», изданной в 1928 г., Альфред Адлер писал: «Любой невроз можно понимать как неудачную в культурном смысле попытку освободиться от чувства неполноценности, дабы обрести чувство превосходства. (Но) путь невроза не выводит на линию социальной активности, не направлен на разрешение конкретных жизненных проблем, (а) неизбежно ведет к изоляции пациента». Ошибочность попытки разрешить проблему невротическим путем не в последнюю очередь состоит в том, что уклонение от всего могущего усилить ощущение неполноценности становится жизненным принципом. Мы — как каждый в отдельности, так и общество в целом — должны учиться понимать, что участие важнее результата, движение важнее, чем цель. В этом смысле все мы живем абсолютно неверными представлениями.
4 Fritz Riemann, Grundformen der Angst, Mьnchen 1990.
5 Утилитаризм — философское направление, основанное И. Бентамом. Оно возводит в ранг мерила всех вещей прницип максимального счастья. Не так давно один из современных представителей утилитаризма, австралийский биоэтик Питер Сингер, вызвал бурное возмущение своими призывами легализовать умерщвление новорожденных с тяжелыми пороками развития (если их ожидает несчастливая жизнь).
6 Abraham H. Maslow, Psychologie des Seins, Mьnchen 1973.
7 Смена всей парадигмы наших принципиальных установок стала бы не только культурным лекарством от страха перед жизнью, но в корне изменила бы и наше отношение, во-первых, к детям и, во-вторых, к инвалидам. Тогда такие философы-невежды, как Питер Сингер (см. прим. 5), вообще не посмели бы выступать со своими идеями. Сингер (Peter Singer) — автор книги „Praktische Ethik“ (Stuttgart 1990). Ее стоит прочесть, чтобы иметь представление о нынешней направленности «некрофильной ориентации» (Эрих Фромм) под маской науки.
8 Erich Fromm, Die Kunst des Liebens, Frankfurt 1977.
9 Rudolf Steiner, Rhythmen im Kosmos und im Menschenwesen. Wie kommt man zum Schauen der geistigen Welt?, 18.7.1923. Штайнер здесь конкретно высказывается об определенном опыте страха, который может иметь место на пути к высшему познанию
10 M. Glцckler, Vom Umgang mit der Angst, Stuttgart 1990.
11 R. Steiner, Anthroposophie als Kosmosophie, 23.9.1921.
12 Rudolf Steiner, Das esoterische Christentum und die geistige Fьhrung der Menschheit, 2.12.1911.
13 Ср. ч . III, гл. 7.
III
1 Karl Kцnig, Ь ber die menschliche Seele, Stuttgart 1989.
2 Alois Hicklin, Das menschliche Gesicht der Angst, Zьrich 1989. Дальнейшие некомментированные цитаты Хиклина взяты из той же книги.
3 Fritz Riemann, Grundformen der Angst, Mьnchen 1990.
4 В этом отношении детская психология во многом абсолютно не права. До 9—10 лет дети, говоря о смерти, подразумевают нечто совершенно иное, чем подростки или взрослые. Проблема смерти еще не осознается ими в полной мере. В сознании маленького ребенка она живет как составная часть проблемы расставания и разлуки.
5 Doris Wolf, Дngste verstehen und ьberwinden, Mannheim 1990.
6 Chйrie Carter-Scott, Negaholiker: Der Hang zum Negativen, Frankfurt 1990.
7 Rudolf Steiner, Das Karma des Berufes des Menschen, 5.11.1916.
8 F.S. Perls, Grundlagen der Gestalttherapie, Mьnchen 1985.
9 Такая возможность подробно рассматривается мною в книге: Die stille Sehnsucht nach Heimkehr, Stuttgart 1987.
10 Erich Fromm, Psychoanalyse und Ethik, Frankfurt 1981.
11 Маслоу пишет: «Если вы скажете мне, что у вас есть проблема личностного плана, я не уверен, как ответить: „хорошо“ или „мне очень жаль“, — покуда не узнаю вас получше. Все зависит от причин. А они, как мне кажется, могут быть хорошими или плохими». Я бы пошел еще дальше: даже если причина «плоха» с точки зрения прошлого, она может оказаться позитивной с точки зрения будущего.
12 Rudolf Steiner, Das Karma des Berufes, 13.11.1916.
13 Здесь я говорю о «жизненном равновесии» в несколько ином ключе, чем, например, Рудольф Штайнер в лекции „Weltwesen und Ichheit“ (4.7.1916), где подчеркивается баланс между люциферическим и ариманическим началом. Однако, поскольку Штайнер при этом противопоставляет принадлежность к природе, к чувственному миру, с одной стороны, и потребность в цельности, душевности, понятности, с другой, мы имеем все ту же базовую противоположность. Кстати, в другом месте Штайнер говорит, что люциферическое влияние проявляется в желании человека быть как ангел.
14 Это явление постоянно встречается в биографической работе с больными страхом и заслуживает пристального изучения. В их воспоминаниях о собственной истории практически нет ощущения преемственности. Все как бы распадается на бессвязные детали. Мы считаем, что собрать их воедино по меньшей мере так же важно, как и выявить эпизоды, послужившие причиной возникновения страха.
15 Klaus Dцrner, Ursula Plog, Irren ist menschlich, Hannover 1982.
16 См. ч. III, гл. 1. С таким же успехом страх может быть связан и с ясным предвидением и тонким ощущением настоящей или будущей опасности, при этом детство вовсе не обязательно должно быть тяжелым; в свою очередь, у человека с чрезвычайно несчастливым детством надежные друзья, счастливый брак, интересная профессиональная деятельность могут воспрепятствовать развитию страха перед жизнью, по логике предыстории неизбежного. Одним словом, ничего в делах человеческих просчитать невозможно.
17 Hans Georg Bulla, Weitergehen, Gedichte, Frankfurt 1980.
18 Karl Kцnig, Ь ber die menschliche Seele, Stuttgart 1989.
19 Helmut Hessenbruch, Die Ь berwindung der Angst, Weleda-Nachrichten, Heft 181/1991.
20 См. прим. 5.
21 В этом случае мы отождествляем познание с восприятием, ибо речь идет о ситуациях, где мы сталкиваемся с чем-то, что мы не в силах оценить или постичь сразу, будь то сильное чувственное впечатление, проблема или вопрос. И то и другое пробуждает тенденцию к страху. Проблема тоже производит на нас некое «впечатление».
22 Rudolf Steiner, Die geistig-seelischen Grundkrд fte der Erziehungskunst, 16.8.1922.
23 Rudolf Steiner, Anthroposophie, Psychosophie, Pneumatosophie, 4.11.1910.
24 Henning Kцhler, Jugend im Zwiespalt, Stuttgart 1991.
25 В этой связи небезынтересно, что, если отмежеваться от этих образов никак не удается, они подступают к нам как внешние впечатления — в виде галлюцинаций.
26 Цит. по : Jцrgen Smit, Der werdende Mensch, Stuttgart 1989.
27 Несколько важных пунктов: на момент отхода ко сну процессы пищеварения у ребенка должны утихнуть; все вещательные приборы должны быть выключены, никаких телепередач ранним вечером, а тем более в постели. Добрая традиция маленьких вечерних ритуалов: подходящая история, песенка или молитва и по сей день остаются важнейшим ориентиром в педагогике. Рекомендуется проводить краткий совместный обзор дня. При этом очень важно вспомнить конфликты и разногласия, возникшие за день, и простить друг друга (намереваясь больше не поступать так в будущем). Стоит упомянуть о важнейших событиях предстоящего дня, сказав в этой связи что-нибудь ободряющее. Полезно и вспомнить знакомых, которым приходится нелегко. Начинать день следует четко, очень полезно растирание всего тела до завтрака. За завтраком снова вспоминаются дела особой важности, обсужденные накануне вечером. Эти советы могут применяться в любом случае, а для «бояк» следует разработать индивидуальную программу отхода ко сну и пробуждения. За помощью можно обратиться к лечебному педагогу или к опытному вальдорфскому учителю.
28 В антропософском учении о человеке мы говорим также о «процессе инкарнации»; однако в нашем случае термин «процесс пробуждения» более нагляден.
29 Симптомы, известные у сильно запущенных, а также аутичных детей.
30 Ведь весь вопрос в том, в какой системе ценностей мы живем, если такая великая задача, как воспитание детей, сопровождается пренебрежительными выражениями вроде «хорошая домохозяйка» и проч. Однако проблема не разрешится, если мужчины будут вести словесные баталии за социальную реабилитацию профессиональной деятельности по воспитанию и ведению домашнего хозяйства, но со своей стороны так и будут считать ее делом сугубо женским. Сегодня это в не меньшей степени дело мужское. Вот уже 15 лет я не знаю более приятного занятия, чем находиться рядом с детьми; на протяжении многих лет работы в интернатах я выполнял функции «главного по дому», связанные с уборкой, хозяйственными делами, и ни разу у меня не было ощущения, что это умаляет мое достоинство. Наоборот. Но в интернате мы занимались еще и преподавательской и культурно-просветительской деятельностью, иными словами, той односторонности (а отчасти и одиночества), от которой в наши дни страдают многие домохозяйки, не было. Мужчины и женщины распределяли между собой педагогические и хозяйственные дела, не считаясь с половыми различиями. Думаю, совместная жизнь и работа в деревенских учебно-педагогических общинах — пример для подражания. Конечно, эту модель невозможно механически перенести на любую другую жизненную ситуацию. Однако она может показать, какие базовые установки следует изменить. Ведь человек — будь то мужчина или женщина, — который несколько лет подряд занимается главным образом воспитанием детей, трудится отнюдь не в ненужной сфере! Он задействован в одной из самых важных областей вообще! Однако необходимо облегчать друг другу жизнь, избегать односторонности, поддерживать связь с внепрофессиональными источниками сил и прежде всего прекратить повторять эту глупость, что воспитание детей (во всех его деталях) — «дело женское». Это — дело человеческое!
31 Для общего знакомства с данным вопросом я рекомендую т. 4 (Reinkarnation und Karma) из серии «карманных» тематических изданий Рудольфа Штайнера, выпускаемых издательством «Freies Geistesleben».
32 Michaela Glцckler, Elternsprechstunde, Stuttgart 1989.
33 Alois Hicklin, Das menschliche Gesicht der Angst, Zьrich 1990.
34 См. прим . 18.
35 Цит. по : Roswitha Heimann, Der Rhythmus und seine Bedeutung in der Heilpд dagogik, Stuttgart 1989.
36 Если кто-то захочет трактовать данный феномен чисто биологически (обосновывая улучшение настроения физической регенерацией), он поступит не совсем корректно. Ведь каждый знает, что и в состоянии усталости можно быть радостным, а при наилучшем самочувствии — грустным. Что же касается страха, то очень трудно судить, усталость ли вызывается им или он вызывается усталостью. Пока мы знаем только, что они появляются сообща. Наши рассуждения подводят к выводу, что речь идет о двух сторонах чего-то третьего, каковое и является причиной. Прогрессирующее отдаление от источников сил и мужества, присутствующих во сне, ведет к усталости и большей готовности к страху. Интересно, что возникновению страха явно благоприятствует не усталость от тяжелого физического труда или занятий спортом, а усталость от естественного утомления или переутомления.
37 См. прим. 26.
38 Здесь, однако, следует предостеречь от неразборчивого использования старинных народных сказок в борьбе со страхом. Нужно точно знать, какие сказки рассказывать каким детям, в каком возрасте, в какое время и т. д. Если пользоваться сказками как лекарством, необходима соответствующая «фармакопея». В этом смысле немало вреда причиняет слепое преклонение перед всеми без исключения сказками братьев Гримм.
39 Karl Kцnig, Sinnesentwicklung und Leiberfahrung, Stuttgart 1971. По теме телесных чувств я рекомендую , помимо этого, книгу Дитера Шульца : Dieter Schulz, Frьhfц rderung in der Heilpдdagogik, Stuttgart 1991.
40 Rudolf Steiner, Weltwesen und Ichheit, 4.7.1916.
41 Упражнения по телесной терапии — это упражнения (чаще всего ритмические) на улучшение инстинктивной уверенности восприятия «географической карты» собственного тела и его пропорций в соотношении верх—низ и лево—право.
42 Для этого берут, например, четыре основных вкусовых направления: сладкое, кислое, соленое и горькое (несколько крупинок сахара, капельку лимонного сока, щепотку соли, немножко муската в четырех разных сосудах) — и пытаются проследить развитие разных вкусовых ощущений от кончика к корню языка и далее внутрь, полностью сосредоточившись на этом. Конечно, периодически приходится полоскать рот. Как показывает практика, очень помогают собраться размышления о том, с каким музыкальным инструментом сравнимо то или иное вкусовое направление.
43 Эти фиксированные моменты не должны иметь отношения к работе, школьным или домашним обязанностям; имеется в виду обогащение будней переживаниями такого качества, которое выходит за рамки рутины и обязательности. Конечно, при этом (как и при многом другом, о чем здесь говорится) без усердного сотрудничества пациента (или, если это ребенок, то его родителей) никаких результатов не будет. Ведь все, что выходит за пределы привычного, пугает, т. е. от пациента требуется известная степень готовности принять беспокойство и даже временное усиление страха. Как показывает опыт, это сильно осложняет амбулаторную работу: мы вынуждены предлагать пациентам вещи, которых они боятся, но при этом не можем постоянно находиться рядом.
44 Здесь важную роль играет лечебная эвритмия, а также и совершенно конкретные упражнения на развитие чувства равновесия — умышленное замедление движений и т. п.
45 См. прим 5.
46 Здесь очень полезна книга Йоханнеса Хемлебена: Johannes Hemleben, Jenseits, Rowohlt Verlag.
47 В этой связи целесообразно порекомендовать следующую книгу: Dr. Hertha Lauer, Angstanfдlle, Stuttgart 1991.
48 Hans-Dieter Schorege, …und alles hat wieder einen Sinn, Gьtersloh 1991.
Хеннинг Келер
Загадка страха
Vom Ratsel der Angst
Издательство: Эвидентис, 2003 г.
Твердый переплет, 216 стр.
ISBN 5-94610-023-8
Тираж: 1000 экз.
Формат: 70x100/32
Перевод с немецкого И. Карташовой